Problemas de Sistema eléctrico

Problemas destacados

No arranca solo encontré undetalle SolucionadoSolucionado

Nissan Xterra 2000 Motor v6 100000 kms
Tengo un problemita con mi camioneta no arranca y el tablero no enciende como si no tú idea batería ya cheque todos los fusibles y la batería tiene carga lo que cabe destacar es que sin querer toque dos pines del portafucibles y encendió el tablero y arrancó pero viendo la apagas sigue con lo mismo hasta que vuelvo a Hacer contacto con los pines y se restablece todo y arranca
Jose de México hace un año  
JO
Mejor respuesta (según Jose)
Jose de México hace un año
Ya le encontré el problema resulta que le encontré un cable roto de corriente que alimenta al portafucibles lo único lo aisle y fin del problema. Espero y sea de utilidad lo que comparto gracias...
Fernandoct de México hace 7 meses
En la caja de fusible de afuera o la que está dentro de la cabina
0
4
Responder
garciamarioalberto@gmail.com de México hace un año
Buenas tardes tengo un xterra 2002 voy a 80 km x hora y de de repente se acelera sola. Y de repente batallo para que prenda a que se debe
1
Responder
arq-system de Bolivia hace 7 meses
A esa velociada debe estar activado la velocidad crucero que se encuentra en el volante
-1
Responder
Comentar

Mi Nissan Xterra 2005 4.0 no tiene presión de aceite

Nissan Xterra 2005 S sport 4.0  240500 kms
Mi vehículo pierde presión de aceite ya se desmontó totalmente el motor se revisó todo y cambiaron retenes ligas bomba de aceite, anillos, bielas, empaques, se mando a limpiar bloque y demás metales cedazo todo todo todo, cadenas del tiempo, tensores, power, alternador, bomba de agua, ósea todo nuevo otra vez, se vuelve a armar todo y el problema sigue, ya estoy todo estresado por lo gastado e invertido y que la camioneta no quede, alguien puede dar un norte de que sea el problema
Eduardo lg de México hace 2 años  
ED
Oscar de México hace 2 años
Ando en la misma situación a lo mejor tenemos el block agrietado interna mente este motor es un dolor de cabeza lo único que me falta es quitar el enfriador de aceite y probar.
0
Responder
Eduardo lg de México hace 2 años
Eso hicimos nosotros también y siguió igual
Oscar de México hace 2 años
Que isiste al último cambiaron el motor
0
Eduardo lg de México hace 2 años
Esa fue la intención desde un principio pero opté por reconstruir el motor porke era un volado al aire comprar un motor usado, y correr con el riesgo de ke el motor tuviera el mismo problema, y lo pensé así por todo lo que leí del problema ke tienen estos carros, pero como te dije kedo con el problema de la presión de aceite baja, y ya viendo con varios mecánicos estos me decían ke igual se puede usar así nomas había que estar al pendiente con los niveles de aceite ke no estén bajos y poner un aceite más grueso, y así la traigo ahorita, y ya tengo como 2 meses de esa reparación y pues sigue normal en lo que cabe, ya la cale en carretera y todo bien también, haber cuánto me dura, igual me dijeron los mecánicos y casi todos coinciden en lo mismo de ke me puede durar muchos años sin problemas
0
Oscar de México hace 2 años
Voy a seguir buscando la falla en mis tiempos libres haber si logro dar con ella , si la logro encontrar les comparto la informacion.
1
0
Responder
Dany de México hace 2 años
En mi 2001 sucedia asi, pero era el filtro de aceite sucio o algo tapado, lo traigo con aceite sintetico 5w 10 como veran es muy delgado y la maquina es una chulada podria estar fallando el bulbo sensor de presion de aceite ya ven que viene con una proteccion de hule y los contactos del mismo se oxidan y pueden dar problemas limpienlos y ponganles un spray limpia contactos, verifiquen que le llegue voltaje y que funcione correctamente y si con esto no queda lo mas probable es que sea la bomba de aceite, es lo mas remoto pero podria ser, pero por lo que describen de la falla me inclino mas a pensar que podrian estar tambien tapados los conductos de aceite internos del bloque del motor. Saludos
Guillermo Espinosa de México hace un año
Hola
Tengo un problema similar, una vez que el motor se calienta y el auto se detiene la aguja de la presion baja, y en ocasiones se prende el foco rojo indicando falta de aceite. Si acelero un poco nuevamente o reinicio la marcha la presion aumenta y el foco se apaga
Casi siempre la uso en caretera, entonces la baja de presion solo es cuando llego a una caseta o a un semaforo al entrar a la ciudad o en un tope. Alguien me puede ayudar ????
Mil gracias de antemano
0
Eduardo lg de México hace un año
Hasta ahorita no he visto ke nadie haya podido solucionar ese problema, y la única solución posible es ke se cambie el motor completo por un modelo más nuevo como 2007 ke es el modelo donde ya no traen ese problema, por alguna parte leí ke el problema d a baja presión es un defecto de fábrica, y lo corrigieron con el modelo 2007, yo por lo pronto no he podido arreglar ese problema pero es cuestión de estar checando niveles y ke no baje el nivel de aceite
1
Guillermo Espinosa de México hace un año
Muchas gracias, una pregunta mas, cuanto tiempo tienes con este problema ????
0
Eduardo lg de México hace un año
Tengo como 2 años con el problema, y te diré una cosa el motor suena serenito, como nuevo, a pesar de ke marca ke no haya presión, cuando la compre fue en 2015 , no me di cuenta ke la compre con esa falla porke no servía el sensor del aceite, así dure hasta 2017, cuando el carro me fallo en un viaje ke hice, del cual pensé ke se había desvielado el motor , porke perdió fuerza y no avanzaba, total opte por reconstruir el motor, y ya le puse todo lo había puesto en el post de arriba, la verdadera bronca fue ke los catalizadores estaban tapados, nunca se desvíelo, nunca dejó de subir el aceite el motor estaba en buenas condiciones todavía, pero en fin igual sirvió para darle una segunda vida al motor, pero como dije el problem no se corrigió, siguió igual y ya tengo como desde 2017 hasta la fecha con el carro así y he realizado varios viajes en ella, platicando con mecánicos me dicen ke el carro así puede durar muchos años
0
1
Responder
Dany de México hace un año
Hola eduardo. O se por que dices que nadie lo ha reparado, en mi caso si se reparo, ha por cierto algo que tiene mu ho que ver es que el ,otor se encuentre bien afinado y que las revoluciones se encuentren segun especifica el fabricante, Repito el mio si quedo Solucionado, saludos,
0
Responder
Guillermo Espinosa de México hace un año
La ultima
Que aceite usas ???
0
Responder
Guillermo Espinosa de México hace un año
Hola Dany
Como lo arreglaron ???
0
Responder
Dany de México hace un año
Sintetico 10w40 y 5w30 son los ultimos que he usado en mi XTerra 2001 V6 3.3 motor VG33E
Eduardo lg de México hace un año
Estoy viendo ke tu Xterra es 2001, lo cual es totalmente diferente el motor, las modelos 2005 ya tienen otro motor 4.0, y ese es el modelo ke salió mal, he pasado horas y horas buscando información de gente ke haya tenido una Xterra de ese modelo ke tenga las mismas broncas con el motor, y ke lo haya podido reparar sin necesidad de cambiar el motor completo, y no he podido encontrar a nadie ke haya podido encontrar la falla o el porke de la baja de presión de aceite.
1
Dany de México hace un año
Amigo Lalo Francamente desconozco ese motor 4.0 a fondo, espero que cuando alguien suba la info o tu la encuentres nos la compartas para tener un dato mas en el saber, te deseo que el esfuerzo, el entusiasmo y la dedicacion que pones en resolver el problema de tu auto te lleve al exito en la reparacion de tu auto, mi Exterra en Verdad me ha salido muy Bueno.
2
0
Responder
Dany de México hace un año
En si el filtro debe ser el indicaDo y como les dije el ajuste del motor debe estar perfecto, pero logicamente si la RPM estan arriba de 800 (fuera de especificaciones en Ralenti) y si no estan tapados los conductos internos del internos motor enton es sospecho que no veran la delampara de aladino Roja aparecer g g g g g Saludos amigos ahi me ponen manita pa rriba
1
Responder
Guillermo Espinosa de México hace un año
Hola
Yo tengo ese problema pero la maquina es 2006, entonces el problema fue por varios años
0
Responder
Oscar de México hace 6 meses
Alguien sabe si en la parte de atras de la bomba lleva un oring , en la agencia marca uno aparte de los tres que lleva en la parte de abajo chequen eso y si alguien ya lo noto
1
0
Responder
Comentar

No enciente Xterra 2001

Nissan Xterra 2001 SE v6 3.3 120000 kms
Hola buen dia, como dice el titulo, mi xterra no enciende, iba en carretera sin ningún problema. Y empezó a fallar como si le faltara combustible, el tacometro se volvía loco, y llego un punto que no encendio mas la camioneta, la lleve al taller y me dijeron que era la bobina del alternador, se la cambie y no seguía encendiendo, ya compre el distribuidor nuevo, por que me dijeron que comprara todo, y sigue sin prender la camioneta, que podra Ser?
mikesalmeron de México hace 4 años  
MI
willy de México hace 4 años
Hola...checaste el sensor de golpeteo???...a mi me paso algo muy parecido...de repente viniendo en carretera se empezaba a jalonear y se me caian todas las agujas del tablero...y al rato las agujas volvian a su lugar...cambie el sensor y quedo...
cosa de Estados Unidos hace 4 años
Donde esta ese sensor a mi se oye como que se quiere apagar le cambie bujias cables tapa de distribuidor y rotor y nada sigue igual
0
cosa de Estados Unidos hace 4 años
Yo le pase el escaner y dice que es el distribuidor pero ya le cambie piezas y nada ayuda
0
Dany de México hace 4 años
Mandanos el número de código P0...??? los que salgan. Amigo si tu no sabes sería bueno que alguien te ayudará a ver si acaso no se roto la banda del tiempo. Si te encuentras en Tabasco podría ayudarte inmediatamente...
2
2
Responder
Dany de México hace 4 años
Pasale el scanner amigo dinos que te dice.
1
Responder
Dany de México hace 4 años
Mandanos el número de código P0...??? los que salgan. Amigo si tu no sabes sería bueno que alguien te ayudará a ver si acaso no se roto la banda del tiempo. Si te encuentras en Tabasco podría ayudarte inmediatamente... Pues yo tengo una del mismo modelo al tuyo. Y se bastante sobre ella inclusive le instale un booster celda de hidrógeno desde hace un año para ahorrar combustible y con mi escáner llevo el control de consumo junto con muchas cosas más
Inmo de México hace 2 años
Hola me interesa saber sobre el booster celda de hidrogeno. Me puedes enviar la informacion a mi correo inmobih2o@gmail.com. Agradezco tu atencion.
0
Dany de México hace 2 años
Ok, saludos, deseo a ti tambien te sirvan como ami, ya dos años en uso.
0
Kokymex de México hace 6 meses
A mi también me interesa el booster celda de hidrógeno. Kokymex@hotmail.com
0
0
Responder
Javier de México hace 3 años
A mi me pasa lo mismo pero ya le insertamos el escáner y no marca nada, la computadora esta bien pero no entiende solo estarea
Dany de México hace 3 años
A veces intercambian los cables de bahías, en el tablero...hay luces?
Se revisan los pulsos de inyeccion y del sensor del cigueñal... revisa e informa
0
1
Responder
Palafox de México hace 2 años
Ami me pasa igual voy andando y de repente se apaga y ya no quiere prender tarda de 15 a 20 minutos para volver a prender jala un rato y vuelve hacer lo. Mismo ya la lleve al electrico y le metio el escaner y no sale ninguna falla
Dany de México hace 2 años
Limpia el mafp con un limpiador especial no uses otra cosa ni lo toques con nada, es caro, creo que ahi esta tu falla. Saludos
0
1
Responder
Manuel de México hace 2 años
Tengo una Nissan xterra tiene un ruido en el distribuidor suena cómo sifuera la cadena de distribución pero creo que usa Correa y no cadena
Dany de México hace 2 años
Xterra 2001 3.3 vg33e 6 cil. Automatica lleva correa. Tal vez ya este en tiempo de recambio, ya abrieron el distribuidor para observar alguna falla?. Podrian haber puesto mal el tiempo o sea mal sincronizado el motor. Ademas si el ruido es en el distribuidor entonces no se como lo relacionan a la correa de distribucion, aveces el balero del distribuidor hace ruido, a aun mas leve el disco de acero que dentro del distribuidor. Revisen y armen con cuidado.
2
1
Responder
vladinur garcia de Perú hace 2 años
Hola soy de peru y necesito un distribuidor para xterra del 2004 3.3 6 cilindros alguien me puede envia y costo en dolares
Dany de México hace 2 años
155 dlls mas costo de envio DHL debe entregar por alla. Saludos
0
1
Responder
Comentar

No enciende SolucionadoSolucionado

Nissan Xterra 2010  128300 kms
Mi xterra no enciende, los fusibles están bien, cambiamos los cam y crank sensor, probamos la computadora pasó las pruebas, la llave es correcta tiene gasolina, el tablero funciona bien ya el mecánico no le quiere meter mano que puedo hacer?
Arturo de México hace 2 meses  
AR
Dany de México hace 2 meses
PRENDE EL TABLERO?, que codigos dtc arroja el escaner?, funciona la marcha o tampoco eso?, limpiaron inyectores?
Mejor respuesta (según Arturo)
Arturo de México hace un mes
El tablero enciende, arrojaba el cam sensor y se lo cambiamos, pero siguió sin encender. Cambie de mecánico y el problema es que se reventó la cadena del tiempo, po
0
Dany de México hace un mes
Era cambio de mecánico... Si es un problema, aveces muy caro, que bueno que todo salió bien
...saludos
1
-1
Responder
Comentar

Ya no Enciende

Nissan Xterra 2000 4X4 XTERRA, MOTOR 3.3, 6 CILINDROS 184000 kms
Estando en carretera todo normal, de una se apago, y pensé que se había descargado la batería, quise encender y nada, si tenia batería, espere que enfriara un poco, y en uno de tantos intentos encendió normal, al querer acelerar hacia explosiones como si no tuviera filtro del aire, y no acelera al presionar el acelerador se apaga, el mecánico vino, chequeo todo, chispa tiene, la bomba de la gasolina esta bien, los inyectores tienen buen pulso, tiene batería, los fusibles tan bien, limpio los sensores del aire y de encendido, y nada, es mas ahora ya no enciende, alguien que me pueda ayudar, si ya le paso ese error y le resolvieron este problema, gracias
byron lara de México hace 2 años  
BY
Felipe Reyes de México hace 2 años
Ami me paso lo mismo en dos camionetas diferentes, pero ya encontré el problema. En mi caso fue el Valero del distribuidor. Es algo tan sencillo y economico!. El valero me costo. 80 pesos, dos horas de mi tiempo. Ojala y te ayudé a resolver tu problema. , suerte!
1
2
Dany de México hace un año
Saludos FElipe, como detectaste que el problema era el balero? acaso el eje que gira se notaba con mucho juego o suelto? o el juego del balero era casi imperceptible, por que consideras tu o como razonas de que de ahi provenia el problema?
0
EL BOLAS de México hace 4 meses
Me paso lo mismo se m apago dos veces y las dos veces le cambie la bobina y prendio bien
0
5
Responder
Federico de Argentina hace 2 años
Hola tengo una Nissan Xterra 2006 con motor mwm 2.8 inyección electrónica, resulta q le cambien los focos de tablero por les y un par más de posición, cuando le voy a dar marcha no arranca, el motor gira pero no enciende y antes de reemplazar los focos lo hacía perfectamente. A alguien le sucedió esto? Solución? Puede ser la alarma?
David jimenez de México hace un año
Cómo lo arreglaste me puedes decir que era pq me pasó lo mismo y no hallo el detalle gracias.
-1
0
Responder
Dany de México hace 2 años
Ya lo resolviste?. . . Sospecho que es el regulador de presion de combustible o bien loss inyectores tapados. Ahi nos cuentas que hiciste pue?
1
Responder
Comentar

Se activo la alarma

Nissan Xterra 2002 4 puertas v6 180865 kms
Le cambie bateria y se activo la alarma y no encuentro como desactivarla ya que no cuento con control
Bambino lopez de Guatemala hace un año  
BA
Alma de México hace 7 meses
Se quita la alarma con la llave en la puerta trasera, la giras como si la abriera.
2
Responder
Adiel de El Salvador hace 5 días
Con esto logré solventar mi problema
0
Responder
Comentar

Xterra 2005 4.0 no enciende

Nissan Xterra 2005 xterra 4.0 119000 kms
Tengo un nixan xterra 2005, cuando iba andando empezó a apagarce lo lleve al mecanico y le cambiaron 3 sensores trabajo como una semana y ahora tiene el mismo problema, es mas ahora no prende y no da ningun codigo, me dicen que el problema es electrico, una opcion que le cambie la caja de los fusibles o la computadore, el problema es que no quiero cambiarle todo eso sin estar seguro. Algun comentario? vivo en Miami. Gracias
jose de Estados Unidos hace 2 años  
JO
Dany de México hace un año
Jose, como lo resolviste?
2
Responder
Comentar

No arranca solo encontré undetalle

Nissan Xterra 2000 Motor v6 100000 kms
Tengo un problemita con mi camioneta no arranca y el tablero no enciende como si no tú idea batería ya cheque todos los fusibles y la batería tiene carga lo que cabe destacar es que sin querer toque dos pines del portafucibles y encendió el tablero y arrancó pero viendo la apagas sigue con lo mismo hasta que vuelvo a Hacer contacto con los pines y se restablece todo y arranca
1
Jose de México hace un año  
JO
Jose de México hace un año
Lo único que le encontré fue un cable que alimenta al bloque de fusibles lo único lo sole y se solucionó el problema...
1
Responder
Dany de México hace 2 meses
Gracias por compartir
0
Responder
Comentar

El radio no prende

Nissan Xterra 2000 4 puertas automática  249658 kms
El radio funcionaba y dejó de funcionar ya le moví alos fusibles pero sigue sin funcionar
Jonathan Ávila de México hace un año  
JO
Varomapex de Costa Rica hace 10 meses
Me sucede igual. Encendía y ahora ya no, o se enciende cuando quiere. Revise fusibles y todos están bien.
1
Responder
Comentar

Luces testigos del tablero

Nissan Xterra 2005  180000 kms
Cuando enciendo el motor no se apagan las luces testigo de batería freno de mano y filtro de combustible
Viruts de Argentina hace 4 años  
VI
Nestor de El Salvador hace 4 años
Hola pues hay que revisar cableado o 1 que el alternador este trabajando 2 que el freno de mano haga bien su trabajo o revision de liquido de freno y 3 ver que el filtro sea el mismo modelo o que no tenga fugas.
-2
Responder
larienti de Argentina hace 2 años
Tengo una xterra y tengo la misma falla, como lo solucionaste??? muchas gracias
Viruts de Argentina hace 2 años
Compre un alternador nuevo original. Se apagaron todas las luces. Y como siempre,anda y anda. Gracias a todos
1
larienti de Argentina hace 2 años
También me quedé sin vueltas de motor... Y me acaba de dejar varado... Mañana derecho al mecánico, gracias por tu respuesta
0
0
Responder
leonardo de México hace un año
X terra pierde potencia y parpadea luz slp y cuando se apaga recupera potencia?
0
Responder
Comentar

Luces del tablero

Nissan Xterra 2000 4 puertas 162968 kms
Enciende la camioneta pero no se apaga luz de batería, brake,a/t oil temp
1
Cesar de México hace 3 años  
CE
ALBERTO de México hace 3 años
Tengo el mismo problema la revisara el mecanico el martes me comento que mas probable sea el alternador por que influye en esos indicadores.
0
Responder
ALBERTO de México hace 3 años
Cesar cual es tu correo para ponernos en contacto tal vez uno encuentre una solucion.
0
Responder
ALBERTO de México hace 3 años
jose.vera@fl.com.mx es mi correo
0
Responder
zata de México hace 3 años
No encuentro los módulos y foquitos del tablero de mi xterra 2000 por favor si alguien sabe dónde los puedo encontrar se los agradecería no los encontré ni en el autozon
-1
Responder
larienti de Argentina hace 2 años
Buenos dias, me esta pasando lo mismo, como lo resolvieron? Muchas Gracias
zata de México hace 2 años
Yo los encontré en un yonque o depósito de autos
0
1
Responder
Toño de México hace 2 años
Mi Nombre es Toño Carrillo mi correo es acarrillo@antidoping.mx tengo problemas con las lucecitas de mi tablero de X TERRA 2003, si alguien me ofrece sus servicios profesionales estoy atento. Mil gracias de antemanp
0
Responder
Raya13041976 de México hace 10 meses
Buen día mi camioneta Xterra no enciende no da marcha habro el switch y me aparece El símbolo del aceite le le eche pero aún así no enciende q podrá ser les agradecería su ayuda
0
Responder
Comentar

La alrma de mi carrono medja encender mi camionetA

Nissan Xterra 2001 4 puertas, motor 3.3, 6 cilindros 3000000 kms
Mi problema es que hace unos dias la alrma de mi camioneta se encendio cuando abri la puerta principal. Al princpio no sabia como apagarla porque no tengo el control de la alarma. Primeronintente encender la camioneta, pero fue inutil, entonces lo que hice fue quitar los cables de la bateria y fue la unica forma que se quitara la alarma. Ahora el problema es que no quiere encender la camioneta, ya intente pasarle corriente pero aun asi no quiere encender. La verdad quisiera saber que hacer porque ya son dias que no puedo hacer que arranque el motor.
lelope1997 de Estados Unidos hace 2 años  
LE
Najera de México hace 9 meses
Como calibro el carburador de mi xterra 2004
0
Responder
Castañeda de México hace 3 meses
Y cuál fue la solución amigo eske me está pasando lo mismo y no puedo encender el motor me podrás ayudar por favor muchas gracias espero su respuesta gracias
Najera de México hace 3 meses
En mi caso fue un falso en el sensor de oxigeno, cable abierto
-1
0
Responder
Comentar

Controles al Volante

Nissan Xterra 2008 5 puertas, Off Road, Manual 6 velocidades 120000 kms
Tengo problemas en los controles al volante, cambiamos batería e hicimos un check con scanner pero no sale ningún error. Sin embargo no funciona ni los controles de radio, phone Bluetooth, como tampoco el tema de velocidad.
Nelson de Bolivia hace 3 años  
NE
Nelson de Bolivia hace 3 años
Les comento que indagando un mas sobre el problema, al parecer hay algún problema con la energía que llega de la batería, porque cambie un borne que estaba improvisado, y la cosa se puso peor... creo que cualquier rato el vehículo se para.
0
Responder
Comentar

No prende Nissan Xterra

Nissan Xterra 2004 4 puertas 6 cilindros  22000 kms
Buen día tengo una Nissan Xterra lo que pasa es que se le conecto la batería al revés y no prende tiene chispa y la bomba de la gasolina funciona más no tengo pulsación en los inyectores lleve la computadora a reparar pensando que era eso pero pero me comentan que está buena la computadora
Automotriz Mateo de México hace 9 meses  
AU
angel oswaldo de Guatemala hace 9 meses
Revisa los todos los fusibles despacio
0
Responder
GRGS de México hace 7 meses
Revisa las conexiones del riel de inyectores ya que si no hay pulso de inyección puede ser porque esta desconectado o la llave se ha desprogramado pero hay que revisar el porque no hay señal de inyección ya, que puede ser por muchas causas
0
Responder
Comentar

No enciende Mi Xterra 2008

Nissan Xterra 2008 Motor 4.0 6V 4x4  200000 kms
Pues creía que era la batería que estaba muerta después que tal vez no tenía suficiente gasolina le puse gasolina compre una batería nueva y ahora un mecánico me dijo que puede ser la marcha porque le doy el llavaso y no enciende ni hace esfuerzo por encender y la verdad no se que pueda ser si es el starter o que si me pudieran decir que es y donde está ubicado mi problema se los agradecería mucho que Dios los bendiga
José Montero de Estados Unidos hace 3 años  
JO
Dany de México hace un año
Como lo resolviste? fusible, relay del motor de lamarcha?
Bebestar de México hace 5 meses
Dónde está ubicado el relay de motor de marcha de un Nissan xterra2007
0
0
Responder
Comentar

Limpiaparabrisas

Nissan Xterra 2001 4 puertas Motor 3.3 125000 kms
Tengo una xterra 2001, lo que pasa q los parabrisas nunca se apagan, ya cambie la palanca y el motor y siguen igual, tengo que quitar el fusible para q no esten prendidos, y cuando los voy a usar solo lo pongo nuevamente, es una batalla
Salcido_88 de México hace 2 años  
SA
Ross de Estados Unidos hace un mes
2000 xterra, Se oye que el motor funciona y que los limpiaparabrisas se desconectaron de algun lado, pues ninguno de los 2 funciona
Y no veo como tener acceso al arreglo
0
Responder
Comentar

Enciende bien pero cuando se calienta se apaga

Nissan Xterra 2000 04 puertas automática, gasolina motor 3.3  167000 kms
Mi problema es que tengo un nissan xterra 2000 gasolina motor 3.3 automático, desde hace como dos meses cuando se prende enciende bien luego de unos minutos se le comienza a bajar el mínimo al punto que se apaga. Le cambiaron al en el alternador y nada, le revisaron varios sensores y nada le hicieron un scanner y no marca nada, le revisaron la bomba de gasolina el reley y nada sigue igual cuando se calienta se apaga... Ya no se que será, lo extraño es que yo le tengo un sistema de gas LP y en gas si anda bien y enciende bien entonces no entiendo
Carla de Costa Rica hace 2 años  
CA
Dany de México hace 2 años
Primero saca la bomba de gasolina y limpia cuando menos el abitaculo donde va la bomba de gasolina seguro estara muy sucio y limpia el cedazo, luego cambia el filtro de gasolina y por ultimo ponle un limpiador de inyectores en el tanque o bien con boya limpia los filtros de gsasolina con esto debe quedar resuelto tu problema. Saludos
0
Responder
Comentar

Fusible A/T de 10 amp se pone en corte y no arranca

Nissan Xterra 2007 4 puertas 4.0 litro 92 kms
No arranca y el fusible se lo lleva se le cambio la caja de valvula que viene con todos los componentes electricos y sigue en corte este fusible y por ende el carro no arranca
juan guerra de Estados Unidos hace 2 años  
JU
carlos Nadal de Argentina hace 2 años
Tengo el mismo problema, disculpa que te moleste. Si pudiste resolverlo me gustaria que me informes como lo hiciste. El defecto en mi XTerra 2005 diesel es parecido. Comenzo cortandose un fusible azul de la caja de fusibles ubicada en el motor. La camionete no arrancaba. Al remmplazarlo arranco y funciona perfectamente. Pero cuando la paro, vuelve a cortarse ese fusible azul y ya no arranca. Muchas gracias amigos si alguien puede ayudarme
0
Responder
Comentar

Mi xterra 2000. Tiene problemas de. Encendido

Nissan Xterra 2000 3.3 170 kms
Ya le he cambiado varias veces el. Motor de arranque pues lo quema, tiene bateria. Nueva m otor de arranque. Nuevo bomba de gasolina. Nuevo que mas podria ser ?
Nelly de Estados Unidos hace 2 años  
NE
Jatdiel de México hace 2 años
Tu marcha no tiene tierra que le llegue al monoblok y es por eso que te quea los selenoides conosido como motor de arranque puedes poner una tierra de tu pila alguna parte mas sercana ala marcha un cable del 10 o que sea grueso que con edo ya no los quemara
0
Responder
Comentar

Tengo un nisan exterra

Nissan Xterra 2007  111337 kms
El vidrio del chofer no sirve se bloqueo despues que se actibo la alarma. Y se apago sola. Que puedo hacer para que sirba o sera un fusible? Gracias!
Rudy de México hace 2 años  
RU
GusO de Estados Unidos hace 2 meses
Hola, el mío tiene el mismo problema pero hoy al encender el vehículo solo se bajó y no quiso subir
0
Responder
Comentar

Problema de alarma

Nissan Xterra 2000 4 puertas sencilla automática  350450 kms
Se me activo la alarma original y no puedo desactivarla y la camioneta no enciende y no encuentro el fusible o la caja de alarma
Leocruz1907 de México hace 3 años  
LE
Diego de Estados Unidos hace 2 años
Tengo problemas con la alarma y la camioneta no quiere encender no tengo el control de la alarma
0
Responder
Comentar

La camioneta se apaga

Nissan Xterra 2020 5 puertas 3.3 25000 kms
Ya le cambie, los sensores maf, map, bomba de gasolina, filtros y aun así se apaga, me dicen que es la batería o que otra cosa puede ser.
alex de México hace un mes  
AL
Comentar

Mi x-terra no acelera

Nissan Xterra 2007 Motor v6 4.0 80000 kms
Estaba manejando y se recalento se disminuyó la velocidad pare y intente encender ya no quería tantos intentos hizo que la batería se acabara, mande a cargar la batería e intente prenderlo demora y cuando prende la quiero acelerar y no pasa nada le piso el pedal a fondo y no acelera y pasa mas de las 1500 rpm me dijeron que tengo que el motor esta mal o que el sensor esta mal y tengo que cambiarlo
Enzo de Perú hace 10 meses  
EN
Comentar

No arranca mi carro es un xterra 2000 de 6 cilindros

Nissan Xterra 2000  290000 kms
Hola mi carro tiene todo luces, pito, radio... todo pero no arranca, le he dado jump a la bateria y no arranca , el motor de arranque fure cambiado hace un ano , que puede ser?
tradesa de Estados Unidos hace un año  
TR
Comentar

Problemas con luces del tablero

Nissan Xterra 2006 4 puertas 4.0 4x4 110000 kms
No me encienden algunas luces en el tablero x ejemplo el del service engine entre otros pero la mayoria encienden normal no se si solo sea un fusible o un foquito del tablero alguien me podria ayudar
enrique lee de México hace un año  
EN
Comentar

No me enciende la camioneta

Nissan Xterra 2006 4x4 motor mwm 2.8 diesel 199000 kms
Hola me pasa que cuando la camioneta está muchas horas parada y quiero darle arranque no arranca gira y gira el arranque y nada más cuando hay vajas temperaturas, me pasa hasta el punto tal de agotar la batería ya le puse bateria nueva es como si no le llega combustible sin embargo si la tiro con otro auto arranca enseguida y cuando la dejo parada de un día para el otro y otra vez el mismo problema
Walter tula de Argentina hace 2 años  
WA
Comentar

No arranca

Nissan Xterra 2003  120300 kms
Le cambie las bujías a mí exterra y no enciende, tiene chispa y carga en la batería pero no enciende, anteriormente se jaloneaba en carretera, ya le cambie filtro y limpie inyectores
Anuar Borunda de México hace 2 años  
AN
Comentar

Luces traseras

Nissan Xterra 2000  168000 kms
Tengo una xterra 2000 y las luces traseras no encienden sólo el freno y cuartos,lo demás no reversa ni direccionales la cheque los fusibles y están bien
Alberto de México hace 2 años  
AL
Comentar
¿Problemas con un Xterra? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!