Problemas de Tablero

Problemas destacados

Luces del tablero

Nissan Xterra 2000 4 puertas 162968 kms
Enciende la camioneta pero no se apaga luz de batería, brake,a/t oil temp
1
Cesar de México hace 3 años  
CE
ALBERTO de México hace 3 años
Tengo el mismo problema la revisara el mecanico el martes me comento que mas probable sea el alternador por que influye en esos indicadores.
0
Responder
ALBERTO de México hace 3 años
Cesar cual es tu correo para ponernos en contacto tal vez uno encuentre una solucion.
0
Responder
ALBERTO de México hace 3 años
jose.vera@fl.com.mx es mi correo
0
Responder
zata de México hace 3 años
No encuentro los módulos y foquitos del tablero de mi xterra 2000 por favor si alguien sabe dónde los puedo encontrar se los agradecería no los encontré ni en el autozon
-1
Responder
larienti de Argentina hace 2 años
Buenos dias, me esta pasando lo mismo, como lo resolvieron? Muchas Gracias
zata de México hace 2 años
Yo los encontré en un yonque o depósito de autos
0
1
Responder
Toño de México hace 2 años
Mi Nombre es Toño Carrillo mi correo es acarrillo@antidoping.mx tengo problemas con las lucecitas de mi tablero de X TERRA 2003, si alguien me ofrece sus servicios profesionales estoy atento. Mil gracias de antemanp
0
Responder
Raya13041976 de México hace 10 meses
Buen día mi camioneta Xterra no enciende no da marcha habro el switch y me aparece El símbolo del aceite le le eche pero aún así no enciende q podrá ser les agradecería su ayuda
0
Responder
Comentar

Se apagan luces de tablero

Nissan Xterra 2005 Se  144000 kms
En marcha se apaga todas las luces del tablero, pero el motor queda en marcha pero no acelera, al cabo de unos segundos vuelven a perder el tablero y arranca alguna recomendación
Miguel de México hace un año  
MI
Yeverino garcia de México hace 6 meses
Me pasa exactamente lo mismo alguien supo o sabe que es lo que le pasa?
0
Responder
Comentar

Fallas en tablero

Nissan Xterra 2001 V6 3.3 24230 kms
Trabaja bien pero me ha pasado que las agujas se bajan en su totalidad tanto como de velosimetro , gasolina y temperatura y no pasan ni 3 minitos y empiesa a quererse apagar que sera ?
De antemano gracias
Carlos de luna macias de México hace 5 meses  
CA
Comentar

Luz alta en el tablero

Nissan Xterra 2001 4 puertas 6 cil  102532 kms
Porke cuando las luces la pongo en luz baja en el tablero m marca luz alta y la abienta baja y los faros d niebla van encendidos se supone q en luz alta los faros d niebla se apagan y en luz baja prenden
Pako de México hace un año  
PA
Comentar

De repente me prendió la luz en el tablero de un cochecito

Nissan Xterra 2006 4 puertas 6 cilindros  150300 kms
Con una llave adentro y solo se apaga cuando prendo el carro. Y no se e podido apagar ayuda por favor
Rolando de Estados Unidos hace un año  
RO
Comentar

En mi tablero enciende el ac y el slip y no se significan

Nissan Xterra 2005 4puertas 4.6 13800 kms
Mi carro no tiene avance enciende bien pero no avanza
Dohko Rivas de Estados Unidos hace un año  
DO
Comentar

No prenden las luces de mi tablero y los cuartos

Nissan Xterra 2004 4 puertas estandar 160700 kms
Saludos de un momento a otro mi tablero se apagó y no encienden las luces de mi tablero no los cuartos checando el closter están fundidos 2 focos ya los cambie pero aún no prende
Mosco59@gmail.com de México hace un año  
MO
Comentar

Alerta en el tablero

Nissan Xterra 2005  160000 kms
Hola , tengo una Xterra 2005 , manual , 4x4 , motor 4.000 , y se le enciende la luz de ABC y la de SLIP , me gustaría saber porque se encienden , antes de ir al mecánico , saludos y muchas gracias por la ayuda.
Capulin de Costa Rica hace 2 años  
CA
Comentar

Se caen las agujas del tablero

Nissan Xterra 2000 4 puertas motor 3.3 186583 kms
Mi xterra pasa por tramos feos de carretera y las agujas dejan de trabajar se caen y a veces en terreno bueno lo hace y empiezan a moverse al término de un rato están trabajando normal k puede ser fui con un eléctrico ysin revisar me dijo k es todo el tablero otro me dijo k es la computadora me podrían orientar k puede ser
Carlitos pin de México hace 2 años  
CA
Comentar

Prenden todas las luces del tablero de jalonea y se apaga

Nissan Xterra 2000 5 puertas  140000 kms
Prendo mi camioneta avanza 100mtr, da un jalón, baja velocidad se prenden todas las luces del tablero y se apaga, doy vuelta a la llave y luego la vuelvo a prender y funciona normal,a que se debe eso??
lily de México hace 2 años  
LI
Comentar

No enciende SolucionadoSolucionado

Nissan Xterra 2007 4 puertas, 6 cylindros, automatica, no es electrica 141859 kms
El dia de ayer la camioneta se jalonio hacia atras al meter la reversa al hacer eso, no quiso meter las intermitentes para voltiar, estaba cerca de mi casa y le segui asi y de repente no marcaba la velocidad que iba y empezaron a prender muchas cosas en el tablero, no aceleraba bien y empezo a descontrolarse llegue a la casa y ahi una subida y no batayo mucho para subir, no quise forzarla y ahi la apague, y ya no quiere encender, si esta pasando carga la pila porque habienta chispas, no arranca nada y solo marca muchos focos en el tablero, soy mujer y no se nada de mecanica no se si alguien po… Leer completa
J lopez de Estados Unidos hace 3 años  
JL
J lopez de Estados Unidos hace 3 años
Tiene 141000 millas no se cuanto sea en kilometros
3
Responder
Mejor respuesta (según J lopez)
J lopez de Estados Unidos hace 3 años
Resulta que eran los fusibles, al pareser labaron el motor y todo por dentro antes de comparla y le cayo agua en los fusibles y se enmojesio y hizo corto, acaban de remplazar la caja de los fusibles y toda esa parte que salio como 80 dolar la pieza, que no es mucho, pensaba que seria algo mas grabe pero ya funciona, si alguien tiene algun problema igual espero que esto les ayude
Diamante de México hace 4 meses
Mi camioneta xterra 2001 4 cil
Estandar la apague y la quiero prender y no da marcha ni nada y tiene corriente y bateria buena aguein sabe algo sobre esto? Gracias saludos
-1
5
Responder
Israel Garrido de Guatemala hace 2 años
Buen día tengo un problemita similar, es un Frontier 3.3 V6, hizo un tronido algo feo cuando le di a encender, se activo la alarma y ya no encendió el motor, da marcha pero no arranca, ya le chequie fusibles, todo bien tiene chispa pero no arranca, lo que no se es como chekar el pulso de los inyectores.
1
Responder
Comentar

No arranca solo encontré undetalle SolucionadoSolucionado

Nissan Xterra 2000 Motor v6 100000 kms
Tengo un problemita con mi camioneta no arranca y el tablero no enciende como si no tú idea batería ya cheque todos los fusibles y la batería tiene carga lo que cabe destacar es que sin querer toque dos pines del portafucibles y encendió el tablero y arrancó pero viendo la apagas sigue con lo mismo hasta que vuelvo a Hacer contacto con los pines y se restablece todo y arranca
Jose de México hace un año  
JO
Mejor respuesta (según Jose)
Jose de México hace un año
Ya le encontré el problema resulta que le encontré un cable roto de corriente que alimenta al portafucibles lo único lo aisle y fin del problema. Espero y sea de utilidad lo que comparto gracias...
Fernandoct de México hace 7 meses
En la caja de fusible de afuera o la que está dentro de la cabina
0
4
Responder
garciamarioalberto@gmail.com de México hace un año
Buenas tardes tengo un xterra 2002 voy a 80 km x hora y de de repente se acelera sola. Y de repente batallo para que prenda a que se debe
1
Responder
arq-system de Bolivia hace 7 meses
A esa velociada debe estar activado la velocidad crucero que se encuentra en el volante
-1
Responder
Comentar

No enciente Xterra 2001

Nissan Xterra 2001 SE v6 3.3 120000 kms
Hola buen dia, como dice el titulo, mi xterra no enciende, iba en carretera sin ningún problema. Y empezó a fallar como si le faltara combustible, el tacometro se volvía loco, y llego un punto que no encendio mas la camioneta, la lleve al taller y me dijeron que era la bobina del alternador, se la cambie y no seguía encendiendo, ya compre el distribuidor nuevo, por que me dijeron que comprara todo, y sigue sin prender la camioneta, que podra Ser?
mikesalmeron de México hace 4 años  
MI
willy de México hace 4 años
Hola...checaste el sensor de golpeteo???...a mi me paso algo muy parecido...de repente viniendo en carretera se empezaba a jalonear y se me caian todas las agujas del tablero...y al rato las agujas volvian a su lugar...cambie el sensor y quedo...
cosa de Estados Unidos hace 4 años
Donde esta ese sensor a mi se oye como que se quiere apagar le cambie bujias cables tapa de distribuidor y rotor y nada sigue igual
0
cosa de Estados Unidos hace 4 años
Yo le pase el escaner y dice que es el distribuidor pero ya le cambie piezas y nada ayuda
0
Dany de México hace 4 años
Mandanos el número de código P0...??? los que salgan. Amigo si tu no sabes sería bueno que alguien te ayudará a ver si acaso no se roto la banda del tiempo. Si te encuentras en Tabasco podría ayudarte inmediatamente...
2
2
Responder
Dany de México hace 4 años
Pasale el scanner amigo dinos que te dice.
1
Responder
Dany de México hace 4 años
Mandanos el número de código P0...??? los que salgan. Amigo si tu no sabes sería bueno que alguien te ayudará a ver si acaso no se roto la banda del tiempo. Si te encuentras en Tabasco podría ayudarte inmediatamente... Pues yo tengo una del mismo modelo al tuyo. Y se bastante sobre ella inclusive le instale un booster celda de hidrógeno desde hace un año para ahorrar combustible y con mi escáner llevo el control de consumo junto con muchas cosas más
Inmo de México hace 2 años
Hola me interesa saber sobre el booster celda de hidrogeno. Me puedes enviar la informacion a mi correo inmobih2o@gmail.com. Agradezco tu atencion.
0
Dany de México hace 2 años
Ok, saludos, deseo a ti tambien te sirvan como ami, ya dos años en uso.
0
Kokymex de México hace 6 meses
A mi también me interesa el booster celda de hidrógeno. Kokymex@hotmail.com
0
0
Responder
Javier de México hace 3 años
A mi me pasa lo mismo pero ya le insertamos el escáner y no marca nada, la computadora esta bien pero no entiende solo estarea
Dany de México hace 3 años
A veces intercambian los cables de bahías, en el tablero...hay luces?
Se revisan los pulsos de inyeccion y del sensor del cigueñal... revisa e informa
0
1
Responder
Palafox de México hace 2 años
Ami me pasa igual voy andando y de repente se apaga y ya no quiere prender tarda de 15 a 20 minutos para volver a prender jala un rato y vuelve hacer lo. Mismo ya la lleve al electrico y le metio el escaner y no sale ninguna falla
Dany de México hace 2 años
Limpia el mafp con un limpiador especial no uses otra cosa ni lo toques con nada, es caro, creo que ahi esta tu falla. Saludos
0
1
Responder
Manuel de México hace 2 años
Tengo una Nissan xterra tiene un ruido en el distribuidor suena cómo sifuera la cadena de distribución pero creo que usa Correa y no cadena
Dany de México hace 2 años
Xterra 2001 3.3 vg33e 6 cil. Automatica lleva correa. Tal vez ya este en tiempo de recambio, ya abrieron el distribuidor para observar alguna falla?. Podrian haber puesto mal el tiempo o sea mal sincronizado el motor. Ademas si el ruido es en el distribuidor entonces no se como lo relacionan a la correa de distribucion, aveces el balero del distribuidor hace ruido, a aun mas leve el disco de acero que dentro del distribuidor. Revisen y armen con cuidado.
2
1
Responder
vladinur garcia de Perú hace 2 años
Hola soy de peru y necesito un distribuidor para xterra del 2004 3.3 6 cilindros alguien me puede envia y costo en dolares
Dany de México hace 2 años
155 dlls mas costo de envio DHL debe entregar por alla. Saludos
0
1
Responder
Comentar

Motor recién reparado pierde presión SolucionadoSolucionado

Nissan Xterra 2000 Nissan xterra 3.3 180000 kms
Buenas amigos acabo de reparar el motor de mi xterra y ya cuando estaba por sacarla del taller note que en ocasiones encendía el testigo de presión o falta de aceite así que pedía al mecánico revisará la presión y efectivamente empieza con buena presión y va descayendo me dice que hay que corregir cabezas de motor y cambiar botadores según el checo ingresando aire al motor y quitando una de las tapas y parece que si escapa aire por dentro y debajo de los botadores
Ustedes que opinan gracias por su ayuda y felicidades por esta excelente página
Edmundo de México hace un año  
ED
Mejor respuesta (según Edmundo)
Carlos salim de Guatemala hace 10 meses
Edmundo a que le llaman reparar el motor?, si fuera una rectificacion u Overhaul, no debrias de tener dicho problema, los problemas de presion de aceite si te enciende la lampara de aladino color roja, (es una metafora) en realidad la luz roja dice peligro y la lampara es una imagen de las viejas lamparas de aceite o mejor dicho aceiteras que se usaban para llenar dichas lamparas, bueno siguiendo con el tema, se enciende por: falta de nivel correcto o sea muy bajo nivel de aceite, fallo de bulbo de aceite, y si oo midieron y empieza bien y cae, es obvio que las luces en la tejas, centrales, axiales si usara, es mayor a lo esperado por ende tienes buena presion en frio, y se cae en caliente cuando pierde densidad, los empiricos te diran ponele aceite mas grueso, pero ese criterio es equivocado el aceite lubrica, no repara motores, otra de las razones es una mala bomba de aceite, por desgastes internos en la misma. Ojala den con tu problema saludos
2
Responder
Comentar

No enciende SolucionadoSolucionado

Nissan Xterra 2010  128300 kms
Mi xterra no enciende, los fusibles están bien, cambiamos los cam y crank sensor, probamos la computadora pasó las pruebas, la llave es correcta tiene gasolina, el tablero funciona bien ya el mecánico no le quiere meter mano que puedo hacer?
Arturo de México hace 2 meses  
AR
Dany de México hace un mes
PRENDE EL TABLERO?, que codigos dtc arroja el escaner?, funciona la marcha o tampoco eso?, limpiaron inyectores?
Mejor respuesta (según Arturo)
Arturo de México hace un mes
El tablero enciende, arrojaba el cam sensor y se lo cambiamos, pero siguió sin encender. Cambie de mecánico y el problema es que se reventó la cadena del tiempo, po
0
Dany de México hace un mes
Era cambio de mecánico... Si es un problema, aveces muy caro, que bueno que todo salió bien
...saludos
1
-1
Responder
Comentar

Se apago corriendo

Nissan Xterra 2001 2dw 175000 kms
Iba corriendo y de repente se apago, las luces del tablero quedaron prendidas y ya no quizo prender, dijeron que no pasaba chispa y le cambiamos el sensor de detonacion por que dijeron que eso era, sigue igual, sin prender, pero ahora dice otro mecanico que es el distribuidor que no pasa la chispa.
Alex de México hace 3 años  
AL
Pitufin de México hace 3 años
Mi Xterra 2002 se apaga cuando se calienta, el mecánico dice que es posible que los catalizadores ya no estén funcionando muy bien,pero tengo mis dudas!
Tito de México hace 3 años
Una vez paso eso a mi Xterra , el problema fue a causa de los catalizadores, estaban tapados e hizo que se rompiera la banda del tiempo , deberías de comprobar esto
-3
Fredd de México hace 3 años
Tengo una xterra el mismo año el mismo problema era el distribuidor
2
Alexander Gonzalez de República Dominicana hace 3 años
Me paso lo mismo en mi xterra 2001 y fue el coil que se me quemo
-2
2
Responder
VICTOR HUGO SILVA RAMIREZ de México hace 3 años
Tengo una xterra 2001 y le cambie la bobina del distribuidor por que se kemo y por eso no prendia y asu vez tambien le cambiamos el balero del distribuidor y ya pudo prender. Pero la falla de que en baja velocidad se mata y se apaga alguien sabe cual es la falla comenten por favor
Pitufin de México hace 3 años
Pues el mecánico la llevo a escanear y le detectaron que 3 sensores estaban mal, le cambiaron el sensor de detonación, el de flujo de aire y el repuesto de la bomba de la gasolina, ya cambiándole todo eso quedo lista, ya la saque a carretera y trabajo normalmente, espero que te sea de utilidad.
1
3
VICTOR HUGO SILVA RAMIREZ de México hace 3 años
Tengo una xterra 2001. Le cambie la bobina y el balero por que no prendía y ya con eso prendió, pero la falla de que tiembla y en baja velocidad o cuando estoy haciendo alto esta temblando hasta que c apaga. Me pueden devir cual es el problema o solucion de esta falla. Gracias
-1
Dany de México hace 2 años
Dinos que codigos dtc ves en el scanner, ya lo resolviste?, que era? sospecho que ye dejaron una manguera que va al regulador de combustible desconectada o esta en malas condiciones, tienes problemas con el tanque de combustible demasiado sucio, el filtro de gasolina muy tapado, los inyectores muy sucios y tapados y por ultimo con el regulador de presion de la gasolina. Espero retroalimentacion.
0
0
Responder
DANIEL MORALES de Estados Unidos hace 2 años
Tengo una xterra 2001 4x4 motor 3.3 y despues de manejarla por unos 30 minutos se apaga y ya no enciende,al enfriarse vuelve a encender, alguien me podria ayudar, marca codigo p1441 ya le cambie el sensor tps y el de flujo de aire y sigue igual
Brenda fer de México hace 2 años
Tengo ese mismo problema alguien me podria orientar ya le henos hecho de todo cambio de bomba de bateria de distribyidor completo y estamos desesperados
0
Henry de Guatemala hace un año
Tuve ese problema, el scanner decia P001 que se refiere al cilindro uno, pero al final era el CKP o sensor del cigueñal, este cuando empieza a fallar lo hace de forma intermitente, es decir, la camioneta funciona bien, pero cuando la apagas ya no arranca, debes esperar un momento (una o media hora) para que vuelva a arrancar. Hay que sacar ese sensor y medir los continuidad, creo que son 15.6 mas menos.
1
0
Responder
Sandy Pérez XT de República Dominicana hace un año
Hola qué tal todos?
Tengo una Nissan creerá 2003
Mi problema con esta es que presenta un fallo insoportable por algunos momentos y consume mucha gasolina, yo quiero saber cuál debería ser el consumo promedio de esta y cuáles serian las posibles causas del fallo
1
Responder
Alma castro de México hace 5 meses
Hola
Mi Xterra 2002 me gasta mucha gasolina
Avanza solo en terreno parejo
0
Responder
Comentar

Falla se apaga de repente camioneta

Nissan Xterra 2005 4 PUERTAS 185074 kms
Buenas tardes, mi xterra empezo a apagarse de repente y se prendian dos letreros en el tablero el de SLIP y VF y el fin de semana se apago y ya no quiso prender y la deje en un taller, me comento el mecanico que requeria que se le cambiaran 3 sensores que tienen que ver con el arranque y que es muy seguro que con eso quede bien, que opinan,a alguien de ustedes les ha sucedido algo parecido, gracias,saludos
GARAY de México hace 3 años  
GA
Adry de México hace 2 años
Hola que tal disculpa le hayaron el problema a tu camioneta la mía hace exactamente lo mismo ya le han cambiado dos sensores y sigue apagandose te lo agradecería muchisimo
0
Responder
Erica de Estados Unidos hace 2 años
Hola mi troka le esta pasando el mismo problema no se k es pero me gustaria k me ayudaran
Adry de México hace 2 años
Hola Erica ya le encontraron el problema a tu camioneta. ?
1
GARAY de México hace 2 años
Hola,les comento,ya le cambiaron los sensores a mi camioneta y ya no se apaga pero de vez en cuando encienden en el tablero los letreros de SLIP y VF,la llevare de nuevo a otro taller haber que me resuelven,saludos...
0
1
Responder
Elvira de México hace 2 años
Mi x terra igual se apaga de repente y hay veces que tarda para encender me dice el mecanico que el scanner le marca lis sensores del arbol de levas , sera verdad?
Alguien sabe cuanto cuestan mi xterra es 2005 americana motor 4.0
GARAY de México hace 2 años
Hola, en mi caso, si fueron esos sensores,se los cambiaron y me cobraron 3700 pesos
0
Elvira de México hace 2 años
Ok se los cambiare' y gracias!
0
-1
Responder
Matogo de México hace 2 años
Hola buenas tardes yo tengo una Xterra 2002 de repente me. Prendio en el tablero el foco del brake y de la batería, ya no quiso prender le cambiaron el alternador anduvo bien un día ,bsali a carretera y como a la s 5 minutos volvieron a prender los focos en el tablero y se me apagó, alguien que me. Oueda orientar que es lo que puede pasar??? Gracias de antemano...
0
Responder
Mtz jimmy de México hace un año
Mi camioneta es 2000 y no prende nada de luces en el tablero nomas se apaga pongo neutral y buelbe a prender y asi empezó tramos de 50 100 metros y parada la prende y 5 min da un temblor y se apaga pregunto sera la bomba de gasolina m urje respuesta gras
0
Responder
Mtz jimmy de México hace un año
Qtal cambie sensor maf y ya quedo funciona al 100
1
Responder
Comentar

No enciende mi xtrra 2004

Nissan Xterra 2004 4x4 180 kms
Mi xterra 2004 no enciende le cambie la marcha y la betaria pero no enciende la rebisaron verios mecanicos pero ninguno la a encontrado el problema todo en el tablero prende indica que todoesta bien pero no enciende
miguel de Estados Unidos hace 4 años  
MI
JAVIER LOYA GONZALEZ de México hace 3 años
Mi x-terra 2000 de ves en cuando marca el tablero mal el KM. se pone 9999999 y los indiacores todos mal que pueda ser, se los agradeceria saber la solucion, gracias
0
Responder
daniel de México hace 2 años
Buenas tardes ya encontraron la falla tengo una camioneta la misma falla y nada le mueven algo y arranca y a los tres dias vuelve ah hacer lo mismo
JAVIER LOYA GONZALEZ de México hace 2 años
Hola? púes mil gracias, ya encontré un eléctrico especialista en el ramo al
Comentarle del problema de la x-terra 2000 el me comento que era sencillo y asi fue, se la deje en su taller a las 9:00 am y me la estrego a las 11:30 am
0
Carlos de México hace 2 años
Pero que problema tenia, te lo comento tu electrico.
0
2
Responder
Dany de México hace un año
Jajajajaja te pasas Javier LOya, en 2:30 hrs ya estaba lista, pero no nos das mas info, g g g g g
0
Responder
Omar de Estados Unidos hace un año
Tengo una Nissan 2002 Xterra ya le cambie batería alternador y se descarga le pasó corriente y prende la apagó y se muere por completo
0
Responder
Pako de México hace 8 meses
A mí Xterra le está pasando lo mismo prende todo el tablero ,la marcha se la cambie nueva ,pila nueva ,pero no sé que es de buenas a primera dejó de funcionar , no creo que sea del encendido me marca el sensor detonador según el scanner pero al revisar que funciones tiene el sensor pues nada que ver con lo del encendido o quizás sii necesito orientación pues me dejó en un lugar muy inseguro cuando me pasó la falla y la verdad no sé lo deseo a nadien mi esposa tuvo que empujar la camioneta para que encendiera de puche gracias " espero sus respuestas amigos!
Dany de México hace 8 meses
Bueno lo primero sería ver que dice le scanner, checar inyeccion y chispas... Luego sensores cpk, admisión de aire maf, tensión de banda del timing, distribuidor. El nock puede dar ese fallo, pero habrían otros síntomas y tu no nos dices que más paso antes, me imagino que staba todo bien, pero haciendo esto, seguro un buen mecánico como uno que veo en el espejo :) debería tener una idea del problema y resolverlo en menos de 2:30hrs como el Javier Loya g g g g g g
0
0
Responder
Comentar

Sensor de cigueñal

Nissan Xterra 2001 VGE33 V6 3.3 lt se automatica 159000 kms
Acabo de cambiar este sensor, limpio los codigos. Y cada vez que arranco el motor se enciende la luz check engine y el mismo código P0335.
Xterra 2001 de Estados Unidos hace 3 años  
XT
Dany de México hace 2 años
Sugiero revises 3 cosas, el voltaje y la señal del sensor, que la polea damper no se encuentre dañada y el cambio de la banda y polea tensora de sincronizacion (observa la tension de la banda)
3
Responder
Comentar

No enciende, al dar contacto solo ventilador se enciende

Nissan Xterra 2013 Pro 4x  14000 kms
Motor vq40 xterra no enciende, al dar contacto de enciende ventilador y luces de los faroles y en el tablero una llave se enciende como si no habría chip. O transpoder. Un dato más revise y aumente como medio litro y pareció funcionar todo incluso dio arranque pero no encendió y volvió todo como al príncipio. Se agradecen comentarios.
Arev de Bolivia hace 4 años  
AR
Nestor de El Salvador hace 4 años
Hola, podria ser que la llave se desprogramo y por seguridad no enciende. Hay llaves que llevan un chip podria ser que se le cayo o daño la llave.
1
Responder
Raul de México hace 3 años
Tengo el mismo problema y no sé qué hacer si alguien pudiera orientarme lo agradecería
1
Responder
Alf23 de República Dominicana hace 2 años
Revisa la programacion de la llave y la bateria de la misma
0
Responder
Comentar

Problemas con el sensor de oxigeno

Nissan Xterra 2003 4 puertas 170000 kms
Buenos dias, el motivo de mi pregunta es por que tengo una nissan xterra 2003 y hace unos dias atras empezo a perder fuerza y a sentirse muy lenta d tal manera q le aceleras y no responde hasta ya despues ella misma se acelera, se encendio la luz del service engine soon y la lleve a que la scaniaran y le aparecieron 2 codigos de los sensores de oxigeno y ya fueron reemplazados y pero la troca me empezo a dar el mismo problema y le aparecio la luz d nuevo
Tazmania de Estados Unidos hace 4 años  
TA
IRSH de México hace 4 años
No son los sensores de oxigeno, los marca porque dejan de trabajar adecuadamente al faltarles combustile o aire, lo mas probable que tengas problemas con tu bomba de Gasolina o el regulador.
Saludos.
1
Responder
Jose de Estados Unidos hace 3 años
TPS sensor mide las revoluciones del motor con la transmisión tiene q estar el sensor del tps estamento el la posición correcta eso tenía la mía hasta que le cambie el sensor y lo pusieron en lac posición correcta en el dealer
4
Responder
Julio de México hace 3 años
Buenas tardes. Tengo una xterra 2003 motor 3.3 4x2 y presenta una falla donde enciende y todo hace bien despues de 20 min. Empieza a encender intermitentemen te el check in y pierde fuerza. Despues se apaga y empieza a funcionar correctamete y se apaga el check in. Y asi pasa cada que enciendo mi camioneta. Ayuda por favor.
Dany de México hace 2 años
Si te enciende el check debes escanearlo y decirnos que codigos DTC da la computadora. Con eso podremos orientarte. Saludos
0
-2
Responder
ruben marquez de República Dominicana hace 2 años
Limpia tu sensor maf bien y si no queda con eso puede que sea el tps tienen que checarlo con vultimetro para ver si esta funcionando bien
-1
Responder
Edgar Vázquez de México hace un año
Hola, me aparece el código p0021 banco 2 en una xterra 2005 v6 4x4 algunos me dicen que es el Sensor de árbol y otros el sensor de oxigeno, aparece el check en el tablero y la siento con poca fuerza en pendientes...
-1
Responder
Comentar

No arranca solo encontré undetalle

Nissan Xterra 2000 Motor v6 100000 kms
Tengo un problemita con mi camioneta no arranca y el tablero no enciende como si no tú idea batería ya cheque todos los fusibles y la batería tiene carga lo que cabe destacar es que sin querer toque dos pines del portafucibles y encendió el tablero y arrancó pero viendo la apagas sigue con lo mismo hasta que vuelvo a Hacer contacto con los pines y se restablece todo y arranca
1
Jose de México hace un año  
JO
Jose de México hace un año
Lo único que le encontré fue un cable que alimenta al bloque de fusibles lo único lo sole y se solucionó el problema...
1
Responder
Dany de México hace 2 meses
Gracias por compartir
0
Responder
Comentar

Sensor de velocidad

Nissan Xterra 2008  200000 kms
Lacamineta tiene la luz de service engine soon encendida corre muy bien es fuerte pero presenta el problema al despegar después de estar parada en semáforo creo que no arranca en primerauna vez ganando velocidad todo está bien el código que me da es P0717
Ramon de Estados Unidos hace 2 años  
RA
Ramon de Estados Unidos hace 2 años
El problema fue más grande de lo que pensé el resultado de todas las pruebas que llevamos a acabo arrojaron un panorama muy diferente la transmisión tuvo que ser reconstruida 4500.00 dlls fue el costo total
1
Responder
Comentar

Inmovilizador

Nissan Xterra 2011 5 puertas  40500 kms
Tengo un xterra 2011 y me aparece el inmovilizador en el tablero ya lo escaneron y demás y sigue el problema alguien me puede ayudar, hay días donde esta normal y de la nada vuelve el problema.
Erick de Bolivia hace 2 años  
ER
Mario Coronado de Guatemala hace 2 años
Tengo el mismo problema con un 2008, es un error nats (nissan auto thetf system) me dio luego de tener un problema eléctrico con las neblineras, tenia problemas para arrancar, y al parecer puede darse por múltiples intentos en el arranque, o también un error en el chip de la llave. Es complicado repararlo, porque hay que revisar el starter, la computadora y la llave
1
Responder
Comentar

Luces testigos del tablero

Nissan Xterra 2005  180000 kms
Cuando enciendo el motor no se apagan las luces testigo de batería freno de mano y filtro de combustible
Viruts de Argentina hace 4 años  
VI
Nestor de El Salvador hace 4 años
Hola pues hay que revisar cableado o 1 que el alternador este trabajando 2 que el freno de mano haga bien su trabajo o revision de liquido de freno y 3 ver que el filtro sea el mismo modelo o que no tenga fugas.
-2
Responder
larienti de Argentina hace 2 años
Tengo una xterra y tengo la misma falla, como lo solucionaste??? muchas gracias
Viruts de Argentina hace 2 años
Compre un alternador nuevo original. Se apagaron todas las luces. Y como siempre,anda y anda. Gracias a todos
1
larienti de Argentina hace 2 años
También me quedé sin vueltas de motor... Y me acaba de dejar varado... Mañana derecho al mecánico, gracias por tu respuesta
0
0
Responder
leonardo de México hace un año
X terra pierde potencia y parpadea luz slp y cuando se apaga recupera potencia?
0
Responder
Comentar

Prende luz de cheq engine

Nissan Xterra 2008 Se 176509 kms
Según el manual sólo puedo seguir a 70km
Raulhora de Argentina hace 3 años  
RA
Raulhora de Argentina hace 3 años
Tenía un cable de inyección quemada la ficha, una vez localizado se cambió la misma y quedó funcionando perfectamente
-1
Responder
Edgar de Guatemala hace 3 meses
Tengo una pregunta twngo una xterra 2002 4x4 stardar fíjese que el mecánico le metió el scanner me dijo que le Markaba el código P0328 además las luces de las bolsas de aires también las empezo a markar no se aque se debe
0
Responder
Raulhora de Argentina hace 3 meses
El problema en mi caso error fugitivo en inyector 4 , se solucionó cambiando la ficha conector al inyector
0
Responder
Comentar

Mi camioneta se apaga solo da marcha

Nissan Xterra 2002 Motor 3.3 130000 kms
Ya no enciende mi camioneta solo da marcha ya le cambie. La bobina del distribuidor y el efecto hall, el switch de encendido y funciona un rato y se apaga y no me marca service engine ya le checar in la presión de la bomba de gasolina y no le encuentran la falla que podría ser o un eléctrico bueno en monterrey que me recomienden
Carlos de México hace 3 años  
CA
Carlos de México hace 3 años
Me paso y fue dos sensores fui con un eléctrico
0
Responder
Dany de México hace 3 años
Podrias tener fuga de alto voltaje dentro del distribuidor sacar la bobina y observar la carbonizacion por efecto de los arcos electricos de las fugas
1
Responder
Luis de México hace 2 años
Si da marcha pero no hay chispa es el modulo de encendido(senson captador q se encarga de mandar los pulsos ala computadora al estar captando el disco del distribuidor
-1
Responder
Beatriz soledad de México hace 2 años
Tengo que ir con un mecanico electrico?
Dany de México hace 2 años
Seria recomendable un mecanico electrico, carlos fue con electrico segun dice ahi arriba aunque no nos dice que sensores le cambio, le sugiero al igual que luis que le revisen muy ¡bien el distribuidor, sospecho que por ahi ha de estar la falla, cuando le resuelvan su problema retroalimentenos por favor, califique nuestras recomendaciones y cuando pase por villahermosa aqui le podemos revisar tambien su carro , saludos : )
0
-1
Responder
Comentar

No funciona control de alarma

Nissan Xterra 2002 4 puertas, 6 cilindros 4x4 220675 kms
Al cambiar los focos interiores originales por los nuevos leds funcionaron perfecto por 2 minutos y de pronto ya ninguno encendió ni el de la parte trasera ni los de lectura y el control dejo de activar o desactivar los seguros y el indicador de security que se encuentra junto al volante dejo de parpadear.
Orlando de México hace 4 años  
OR
jact de México hace 3 años
Checa el fusible de la alarma que es de 7.5 A y se encuentra en la caja de fusible y es que esta en la parte inferior derecha
0
Responder
jact de México hace 3 años
creo que es de color rojo
-2
Responder
prianti300@gmail.com de México hace 2 años
Me paso lo mismo cambie todos los focos y luces y se me bloqueó los seguros dejaron de funcionar
0
Responder
Comentar

No enciende

Nissan Xterra 2002  21850 kms
Alguien intento abrirlo y empezó a sonar la alarma y nadie tenis un control oara apagarla y luego se apsgo sola y despues ya no encendio luces del tablero todo fumciona solo que no enciende
Samuel de OTRO hace 3 años  
SA
Alexander Gonzalez de República Dominicana hace 3 años
Debes cerrar todas las puertas y luego con la llave abrir el vehículo desde el llavin del chófer, ahí automáticamente desactiva la alarma que trae de fabrica y enciendo
0
Responder
Dany de México hace un año
Como lo resolviste Samuel?
0
Responder
Comentar

Problema con el velocimerto

Nissan Xterra 2000  115859 kms
Tengo una camioneta nissan xterra y el velocīmetro no le funciona ¿donde lleva el cable y como puedo arreglarlo?cuando camina y freno fuerte medii funciona un poquito luego se vuelve a caer
Peralta de Honduras hace 4 años  
PE
Caleb de México hace 2 años
Yo tambien tengo el mismo problema solo el velocimetro no me funciona... Alguna sugerencia para darle solucion
0
Responder
Caleb de México hace 2 años
Encontraste la solucion???
0
Responder
Comentar

Se enciende luz de check engine y pierde potencia

Nissan Xterra 2008 Xterra  156000 kms
Si para el motor y se vuelve a encender se solicito a el problema por un tiempo
Nora de Argentina hace 10 meses  
NO
Carlos salim de Guatemala hace 10 meses
Hola empieza porque debes sacarles codigos con escaner, la perdida de potencia sera hasta que se borre el codigo y vuelva el fallo o hasta que lo repares. Esto lo hace para proteger el motor y que atiendas la falla.
0
Responder
Comentar

Kilometraje

Nissan Xterra 2002 4x4  140000 kms
Acabo de adquirir esta camioneta, supuestamente es nacional %100, pero tengo la duda que esta marcando el kilometraje, dice 140,000 pero no se si son millas o kilometros,, todo el tablero esta en ingles. Y el velocimetro marca millas en grande y kilometros en pequeno. Alguien tiene una xterra de 2000-2004 ? que tenga tablero en kilometros ? o todas salieron en millas ?
1
Omar Bts de México hace 2 años  
OM
Elio's Garage de México hace 2 años
Tu vehiculo es nacionalizado, los mexicanos de agencia traen los valores en KM, los que son inportados de estados unidos vienen con ambas unidades MPH y KM
0
Responder
Comentar

Valvula IAC

Nissan Xterra 2000 6 cilindros 4 puertas 170821 kms
Hola, a todos, bueno me gustaria saber si alguien me podria ayudar con un problema que tiene mi xterra 2000 lo que pasó es que la lleve a que le pusieran los empaques de las punterias, porque me estaba tirando aceite, y ya cuando me la entregaron ya no tiro aceite, pero me quedo muy burra, es decir le falta potencia alencender, si se detiene empiez a temblar, y me enciende la lampara de "service engine soon"ademas le tengo que pisar mucho el pedal para que camine, y el mecanico que la reparao no quiere arreglarlo, entonces la lleve con un amigo que tiene scanner, y me dice que marca dos errore… Leer completa
galacticus de México hace 2 años  
GA
Miguel de Estados Unidos hace 2 años
Tengo xterra 2004 al acelerar comieza bien pero despues pierde fuerza reboluciona mucho para hacer cambio si alguien sabe el problema se los agradezco su ayuda
0
Responder
Comentar

HOLA de repente en la mañana no quiso arrancar la camioneta

Nissan Xterra 2000 VAGONETA 4PTAS  160000 kms
Esterea pero no arranca no se a recalentado el motor y no me marca luces en el tablero me pasaron cables por que se agoto la pila de tanto estar dandole a la llave funciona bien la alarma de lackeo y deslaqueo no se si cuando habres el switch se tenga que oir la bomba de gasolina por que no se oye cuando abro el switch. Les agradeceria su colaboracion. Xterra 2000 sencilla motor 3.3lts
JORGE MARTINEZ de México hace 3 años  
JO
pepes de México hace un año
Hola! cambie bomba de agua. Termostato. Fanclutch. Tapon del radiador , con refrigeracion prendida o apagada se vuelve a calentar mi xterra 2001 4x4 por que sera?
-1
Responder
Comentar

Se caen la aguja

Nissan Xterra 2000 4 puertas motor 3.3 254026 kms
En el tablero marca todo bien menos la aguja de los kilómetros?
Jorge alberto de México hace 3 años  
JO
Dany de México hace 3 años
En la caja de velocidades lleva un sensor de velocidad podria estar roto o suelta la conexion
0
Responder
Comentar

No arranca exterra 2006

Nissan Xterra 2006  250000 kms
Iba caminando y se oyó un ruido como si se despedazara un plástico duro y se apago y ya no arrancó sólo estérea como si le faltara gasolina ya la checaron varios mecánicos y no le hayan que tiene ya le revisaron cadena del tiempo sensor de la chispa del cigueñal...transmisión...bomba de gasolina...programacion de la llave y sólo no llega la chispa al módulo y nada que arranca el tablero prende nada fuera de lo normal ya estoy desesperada porque no le encuentran que tiene a tampoco se calento pero trae una fuga en la tapa del radiador espero alguien me de algúna sugerencia gracias
Adry de México hace 3 años  
AD
Odey de Estados Unidos hace 3 años
Cámbiale el tapón del radiador y checale los postes que van de los cables a la batería la mía tampoco quería arrancar y eran los postes de la batería no pasaba suficiente carga
0
Responder
Comentar

No enciende mi xterra

Nissan Xterra 2001 5 puertas 3.3 127000 kms
En las mañanas prende de maravilla y así ando medio día haciendo pendientes pero llega la tarde y quiero encenderla solo da marchazo y nada tendrá algo que ver la alarma todas luces del tablero prenden que problema sera
Alberto de México hace 3 años  
AL
Dany de México hace un año
Comentanos como lo resolviste?
0
Responder
Comentar

Transmision

Nissan Xterra 2006  800000 kms
Arranca bien, de primera pasa a segunda y luego de segunda pasa a cuarta y se queda estancada ya no baja cambios ni manualmente, pongo el selector en primera y en el tablero marca segunda, la apago y al prender otra ves igual arranca muy bien y luego la misma historia, me dicen que puede ser la caja de válvulas pero ya se le cambio todo el modulo y a los cinco días de uso le regreso el problema
Warpho de México hace 4 años  
WA
Nestor de El Salvador hace 4 años
Hola, lo mejor seria usar un scanner para ver que codigo de falla se encuentra en la transmision.
0
Responder
Comentar

Velocímetro

Nissan Xterra 2000 4 puertas 185000 kms
Hola tengo una xterra año 2000 y deseo saber si el odometro me marca las millas o los kilómetros recorridos.
Miguel cabrera de República Dominicana hace 3 meses  
MI
Comentar

Estarea pero no arranca

Nissan Xterra 2001 Xterra motor 3.3 242408 kms
Le puse la bomba de gasolina nueva y siguió igual ,pero me percaté que la luz del check engine se apagó tendrá algo que ver eso gracias
Lorenzo Maldonado de México hace 6 meses  
LO
Comentar


¿Problemas con un Xterra? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook