Problemas de Fusibles

Fusibles: Elemento que sirve de protección eléctrica. Limita la corriente eléctrica que circula por un circuito.
Leer más
Problemas relacionados:

Problemas destacados

Fusible A/T de 10 amp se pone en corte y no arranca

Nissan Xterra 2007 4 puertas 4.0 litro 92 kms
No arranca y el fusible se lo lleva se le cambio la caja de valvula que viene con todos los componentes electricos y sigue en corte este fusible y por ende el carro no arranca
juan guerra de Estados Unidos hace 2 años  
JU
carlos Nadal de Argentina hace 2 años
Tengo el mismo problema, disculpa que te moleste. Si pudiste resolverlo me gustaria que me informes como lo hiciste. El defecto en mi XTerra 2005 diesel es parecido. Comenzo cortandose un fusible azul de la caja de fusibles ubicada en el motor. La camionete no arrancaba. Al remmplazarlo arranco y funciona perfectamente. Pero cuando la paro, vuelve a cortarse ese fusible azul y ya no arranca. Muchas gracias amigos si alguien puede ayudarme
0
Responder
Comentar

No enciende SolucionadoSolucionado

Nissan Xterra 2010  128300 kms
Mi xterra no enciende, los fusibles están bien, cambiamos los cam y crank sensor, probamos la computadora pasó las pruebas, la llave es correcta tiene gasolina, el tablero funciona bien ya el mecánico no le quiere meter mano que puedo hacer?
Arturo de México hace 2 meses  
AR
Dany de México hace 2 meses
PRENDE EL TABLERO?, que codigos dtc arroja el escaner?, funciona la marcha o tampoco eso?, limpiaron inyectores?
Mejor respuesta (según Arturo)
Arturo de México hace un mes
El tablero enciende, arrojaba el cam sensor y se lo cambiamos, pero siguió sin encender. Cambie de mecánico y el problema es que se reventó la cadena del tiempo, po
0
Dany de México hace un mes
Era cambio de mecánico... Si es un problema, aveces muy caro, que bueno que todo salió bien
...saludos
1
-1
Responder
Comentar

Ya no Enciende

Nissan Xterra 2000 4X4 XTERRA, MOTOR 3.3, 6 CILINDROS 184000 kms
Estando en carretera todo normal, de una se apago, y pensé que se había descargado la batería, quise encender y nada, si tenia batería, espere que enfriara un poco, y en uno de tantos intentos encendió normal, al querer acelerar hacia explosiones como si no tuviera filtro del aire, y no acelera al presionar el acelerador se apaga, el mecánico vino, chequeo todo, chispa tiene, la bomba de la gasolina esta bien, los inyectores tienen buen pulso, tiene batería, los fusibles tan bien, limpio los sensores del aire y de encendido, y nada, es mas ahora ya no enciende, alguien que me pueda ayudar, si ya le paso ese error y le resolvieron este problema, gracias
byron lara de México hace 2 años  
BY
Felipe Reyes de México hace 2 años
Ami me paso lo mismo en dos camionetas diferentes, pero ya encontré el problema. En mi caso fue el Valero del distribuidor. Es algo tan sencillo y economico!. El valero me costo. 80 pesos, dos horas de mi tiempo. Ojala y te ayudé a resolver tu problema. , suerte!
1
2
Dany de México hace un año
Saludos FElipe, como detectaste que el problema era el balero? acaso el eje que gira se notaba con mucho juego o suelto? o el juego del balero era casi imperceptible, por que consideras tu o como razonas de que de ahi provenia el problema?
0
EL BOLAS de México hace 4 meses
Me paso lo mismo se m apago dos veces y las dos veces le cambie la bobina y prendio bien
0
5
Responder
Federico de Argentina hace 2 años
Hola tengo una Nissan Xterra 2006 con motor mwm 2.8 inyección electrónica, resulta q le cambien los focos de tablero por les y un par más de posición, cuando le voy a dar marcha no arranca, el motor gira pero no enciende y antes de reemplazar los focos lo hacía perfectamente. A alguien le sucedió esto? Solución? Puede ser la alarma?
David jimenez de México hace un año
Cómo lo arreglaste me puedes decir que era pq me pasó lo mismo y no hallo el detalle gracias.
-1
0
Responder
Dany de México hace 2 años
Ya lo resolviste?. . . Sospecho que es el regulador de presion de combustible o bien loss inyectores tapados. Ahi nos cuentas que hiciste pue?
1
Responder
Comentar

Xterra 2005 4.0 no enciende

Nissan Xterra 2005 xterra 4.0 119000 kms
Tengo un nixan xterra 2005, cuando iba andando empezó a apagarce lo lleve al mecanico y le cambiaron 3 sensores trabajo como una semana y ahora tiene el mismo problema, es mas ahora no prende y no da ningun codigo, me dicen que el problema es electrico, una opcion que le cambie la caja de los fusibles o la computadore, el problema es que no quiero cambiarle todo eso sin estar seguro. Algun comentario? vivo en Miami. Gracias
jose de Estados Unidos hace 2 años  
JO
Dany de México hace un año
Jose, como lo resolviste?
2
Responder
Comentar

El radio no prende

Nissan Xterra 2000 4 puertas automática  249658 kms
El radio funcionaba y dejó de funcionar ya le moví alos fusibles pero sigue sin funcionar
Jonathan Ávila de México hace un año  
JO
Varomapex de Costa Rica hace 10 meses
Me sucede igual. Encendía y ahora ya no, o se enciende cuando quiere. Revise fusibles y todos están bien.
1
Responder
Comentar

Limpiaparabrisas

Nissan Xterra 2001 4 puertas Motor 3.3 125000 kms
Tengo una xterra 2001, lo que pasa q los parabrisas nunca se apagan, ya cambie la palanca y el motor y siguen igual, tengo que quitar el fusible para q no esten prendidos, y cuando los voy a usar solo lo pongo nuevamente, es una batalla
Salcido_88 de México hace 2 años  
SA
Ross de Estados Unidos hace un mes
2000 xterra, Se oye que el motor funciona y que los limpiaparabrisas se desconectaron de algun lado, pues ninguno de los 2 funciona
Y no veo como tener acceso al arreglo
0
Responder
Comentar

Tengo un nisan exterra

Nissan Xterra 2007  111337 kms
El vidrio del chofer no sirve se bloqueo despues que se actibo la alarma. Y se apago sola. Que puedo hacer para que sirba o sera un fusible? Gracias!
Rudy de México hace 2 años  
RU
GusO de Estados Unidos hace 2 meses
Hola, el mío tiene el mismo problema pero hoy al encender el vehículo solo se bajó y no quiso subir
0
Responder
Comentar

Problema de alarma

Nissan Xterra 2000 4 puertas sencilla automática  350450 kms
Se me activo la alarma original y no puedo desactivarla y la camioneta no enciende y no encuentro el fusible o la caja de alarma
Leocruz1907 de México hace 3 años  
LE
Diego de Estados Unidos hace 2 años
Tengo problemas con la alarma y la camioneta no quiere encender no tengo el control de la alarma
0
Responder
Comentar

Problemas con luces del tablero

Nissan Xterra 2006 4 puertas 4.0 4x4 110000 kms
No me encienden algunas luces en el tablero x ejemplo el del service engine entre otros pero la mayoria encienden normal no se si solo sea un fusible o un foquito del tablero alguien me podria ayudar
enrique lee de México hace un año  
EN
Comentar

Luces traseras

Nissan Xterra 2000  168000 kms
Tengo una xterra 2000 y las luces traseras no encienden sólo el freno y cuartos,lo demás no reversa ni direccionales la cheque los fusibles y están bien
Alberto de México hace 2 años  
AL
Comentar
¿Problemas con un Xterra? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook