Ya no Enciende

Nissan Xterra 2000 4X4 XTERRA, MOTOR 3.3, 6 CILINDROS 184000 kms
Estando en carretera todo normal, de una se apago, y pensé que se había descargado la batería, quise encender y nada, si tenia batería, espere que enfriara un poco, y en uno de tantos intentos encendió normal, al querer acelerar hacia explosiones como si no tuviera filtro del aire, y no acelera al presionar el acelerador se apaga, el mecánico vino, chequeo todo, chispa tiene, la bomba de la gasolina esta bien, los inyectores tienen buen pulso, tiene batería, los fusibles tan bien, limpio los sensores del aire y de encendido, y nada, es mas ahora ya no enciende, alguien que me pueda ayudar, si ya le paso ese error y le resolvieron este problema, gracias
byron lara de México hace 3 años  
BY
Felipe Reyes de México hace 3 años
Ami me paso lo mismo en dos camionetas diferentes, pero ya encontré el problema. En mi caso fue el Valero del distribuidor. Es algo tan sencillo y economico!. El valero me costo. 80 pesos, dos horas de mi tiempo. Ojala y te ayudé a resolver tu problema. , suerte!
1
2
Dany de México hace un año
Saludos FElipe, como detectaste que el problema era el balero? acaso el eje que gira se notaba con mucho juego o suelto? o el juego del balero era casi imperceptible, por que consideras tu o como razonas de que de ahi provenia el problema?
0
EL BOLAS de México hace 6 meses
Me paso lo mismo se m apago dos veces y las dos veces le cambie la bobina y prendio bien
0
7
Responder
Federico de Argentina hace 2 años
Hola tengo una Nissan Xterra 2006 con motor mwm 2.8 inyección electrónica, resulta q le cambien los focos de tablero por les y un par más de posición, cuando le voy a dar marcha no arranca, el motor gira pero no enciende y antes de reemplazar los focos lo hacía perfectamente. A alguien le sucedió esto? Solución? Puede ser la alarma?
David jimenez de México hace un año
Cómo lo arreglaste me puedes decir que era pq me pasó lo mismo y no hallo el detalle gracias.
-1
0
Responder
Dany de México hace 2 años
Ya lo resolviste?. . . Sospecho que es el regulador de presion de combustible o bien loss inyectores tapados. Ahi nos cuentas que hiciste pue?
1
Responder
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!