Problemas de Vibra

Problemas destacados

Vibracion al encender y al dejar de avanzar

Toyota Matrix 2006 5 puertas, motor 1.8l 120000 kms
Adquirí un Toyota Matrix 2006 automático y detecte que al prenderlo como que se encuentra acelerado y empieza a disminuir la aceleración después de pasar unos 3 minutos y le doy cambio de velocidad para avanzar y se siente normal pero en un alto con freno y en cambio de avance sigue vibrando, y se le quita al volver avanzar, a alguien le pasa lo mismo que le haya dado solución, que podrá ser el mecánico me dice que es un Sensor que no recuerdo cómo lo llamo.
The Búho de México hace un año  
TH
0raul de México hace un año
Hola solucionaste tu problema? me pasa exactamente lo mismo con mi matrix 2005
Responder
Votar útil
0Óscar cruz de México hace 10 meses
Qué tal al igual que mi Toyota matrix 2003 no le puedo quitar la vibración ya le cambiamos los soportes del motor y los amortiguadores traseros y sigue igual que más me recomiendan. Gracias
Responder
Votar útil
0The Búho de México hace un año
Que tal Raúl, al parecer la vibración del Matrix es debido al soporte delantero del motor, verificar si está bien puede ser un sensor fue lo que me dijo el mecánico, yo ya comprobé que al prender el auto después de pasado un minuto se normalizan las revoluciones, nada más me falta comprobar por qué en cada alto con la velocidad en "D" empieza a vibrar y se quita al avanzar, pero es leve
Responder
Votar útil
0raul de México hace un año
Hola, lo lleve con un mecánico y me comentó que se trata de un ajuste interno del motor que tiene que ver con el tiempo, pero habría que destapar el motor para checarlo, y pues le cambié los 4 soportes del motor y continuo igual, voy a seguir buscando la solucion
Responder
Votar útil
0Cosme Ramos de México hace un año
Yo tengo un matrix 2004 y hace lo mismo ya le. Cambie el soporte delantero y persiste la falla se le prendio el foco de check engine y me marco. El. Codigo p420 que viene siendo. El. Sensor de oxigeno 1
Responder
Votar útil
0El mexchiclas de México hace 8 meses
Si te prende el sensor de oxígeno quiere decir que tiene una fuga de vacío en alguna de las uniones o tomas que llegan al pleno de admision, deverás checar todas lasus mangueras y vejigas de vacíos que no estén rotos o fragmentados
Responder
Votar útil
0Nicolas de México hace 6 meses
A mí me pasa algo similar con mi Corolla 2007, vibra en ralentí y al pasar las 4000 RPMs, he estado investigando y puede ser algo del VVT-I
Responder
Votar útil
Comentar

Vibraciones

Toyota Matrix 2005 Xr 200000 kms
Hola. Alguien logro resolver el problema de la vibración? Tengo un matrix 2005 y aún estando sin avanzar está vibrando, al acelerarlo vibra sin más pero ya a altas revoluciones no se siente. Es como si algo estuviera desbalanceado. Ya le cambié los 4 soportes y todo igual. Le quité la banda de hule externa para descartar los aditamentos y lo encendí pero vibra igual osea que es el motor el que lo produce... Si te sucedió y encontraste la solución te agradecería que la compartieras.
Beto Dom de México hace 5 meses  
BE
0Eduardo de México hace 5 meses
Checa las bobinas y las bujías puede que no estén haciendo contacto y por eso vibra
Responder
Votar útil
0Beto Dom de México hace 4 meses
Ya se hizo y todo está bien. Incluso se dió mantenimiento a los inyectores y se cambiaron los cuatro soportes
Responder
Votar útil
0Jorge Gaitan de Estados Unidos hace 11 días
AMIGO la vibracion del motor lo mas seguro es que lo destaparon el motor y al ensamblarlo nuevamente no colocaron los balancin sahts ""las contrapesas'' a punto y esa es la vibracion. Si cambio soportes y desmonto la correa y sigue la vibracion , no pierda mas tiempo , Mucha suerte
Responder
Votar útil
Comentar

Vibra al estar haciendo alto

Toyota Matrix 2007 4 puertas motor 1.8 160000 kms
Vibra solamente cuando se hace alto, ya en carretera ciudad muy bien,ya cambie los soportes de los lados mas no el q va detras y delante del motor?
Luis castro angel de México hace 2 años  
LU

El check y varias fallas SolucionadoSolucionado

Toyota Matrix 2003 4 puertas. Xr 1.8 173253 kms
Tiene prendido en check y según se resetea desconectando la batería y se lo hago y se apaga el check y dura unos días apagado y de repente se enciende y y se le hizo limpieza de inyectores pero volvió a ser lo mismo y la otra falla es de que unos días empezó a fallar no e si sea falla de gas o bujía porque en ratos tiembla y falla y le acelero y se mantiene estable si alguien le paso y ya lo arreglo podrían compartir info
Fheer de México hace 2 años  
FH
0Stanley Algaro de El Salvador hace 2 años
Pues justo a mí me está sucediendo igual tengo una Matrix 2009 y ya le revise las bujías le cambié una bobina porque según el escáner es un cilindro el problema pero nada que ver ya se lo cambie y vuelve la falla cuéntame si lo arreglaste tu
Responder
Votar útil
1Fheer de México hace un año
Buenas todavía no queda sigue fallando ya le limpiaron inyectores y riel y sigue igual nada mas queda revisar el catalizador por que ya lo tomo un reto porque no le encuentra la falla
Responder
Votar útil
1Stanley Algaro de El Salvador hace un año
Alguien ya solventó este inconveniente
Responder
Votar útil
Mejor respuesta (según Fheer)
0Jodelgarciag de México hace 2 años
Buenas noches, algo similar me ocurría con mi matrix 2007. Lo que casualmente me percate al hacer la revisión mecánica fue de sensor de catalizador con posible daño. Al revisar efectivamente a simple vista el sensor se miraba golpeado y opté por ir a un yonque y comprar el catalizador que en este caso llevan 2, cortando y soldando en un taller de mofles y ya una vez cambiado el check engine se apago. Más que resetear, te recomiendo en cualquier autozone te hacen la prueba gratis. Muchas de las veces es algo confuso su diagnóstico. Pero te recomiendo siempre ir de lo más sencillo a lo más difícil y así. Podrás evitar gastos innecesarios. Saludos.
Responder
Votar útil
0Stanley Algaro de El Salvador hace un año
Y ya no volvió a fallar?
Responder
Votar útil
0Jodelgarciag de México hace un año
Que te cheque la corriente por cada cable a la bujía, posiblemente no se haya cambiado el correcto. La prueba es verificando la chispa cable por cable y aquel que no de chispa es el que está ocasionando el posible problema. Es allí donde si ya cambiaste bujías debes de cambiar la bobina y la bota de la bobina, es la punta con un resorte y un pequeño balín. Que es el conductor de corriente. Saludos.
Responder
Votar útil
0Jodelgarciag de México hace un año
Esta es solo una parte. Para que tengas una idea, la otra es la parte interna que te mencionaba del pequeño resorte y el balín conductor.
1
Responder
Votar útil
Comentar
¿Problemas con un Matrix? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook