Vibracion al encender y al dejar de avanzar

Toyota Matrix 2006 5 puertas, motor 1.8l 120000 kms
Adquirí un Toyota Matrix 2006 automático y detecte que al prenderlo como que se encuentra acelerado y empieza a disminuir la aceleración después de pasar unos 3 minutos y le doy cambio de velocidad para avanzar y se siente normal pero en un alto con freno y en cambio de avance sigue vibrando, y se le quita al volver avanzar, a alguien le pasa lo mismo que le haya dado solución, que podrá ser el mecánico me dice que es un Sensor que no recuerdo cómo lo llamo.
The Búho de México hace 2 meses  
TH
raul de México hace un mes
Hola solucionaste tu problema? me pasa exactamente lo mismo con mi matrix 2005
0
Responder
The Búho de México hace un mes
Que tal Raúl, al parecer la vibración del Matrix es debido al soporte delantero del motor, verificar si está bien puede ser un sensor fue lo que me dijo el mecánico, yo ya comprobé que al prender el auto después de pasado un minuto se normalizan las revoluciones, nada más me falta comprobar por qué en cada alto con la velocidad en "D" empieza a vibrar y se quita al avanzar, pero es leve
raul de México hace un mes
Hola, lo lleve con un mecánico y me comentó que se trata de un ajuste interno del motor que tiene que ver con el tiempo, pero habría que destapar el motor para checarlo, y pues le cambié los 4 soportes del motor y continuo igual, voy a seguir buscando la solucion
0
Cosme Ramos de México hace un mes
Yo tengo un matrix 2004 y hace lo mismo ya le. Cambie el soporte delantero y persiste la falla se le prendio el foco de check engine y me marco. El. Codigo p420 que viene siendo. El. Sensor de oxigeno 1
0
0
Responder
Enviar respuestaCancelar
Síguenos en Facebook