Problemas de Se apaga

Problemas destacados

El coche se apaga mientras va andando

Renault Safrane 2009  120000 kms
Tengo un problema con el carro Safrane 2009 estoy conduciendo en baja velocidad y se apaga momentáneamente me tengo que esperar 5 minutos y a veces vuelve a encender pero en esta ocasión al arrancar no respondía el acelerador batallaba mucho para tener velocidad espero puedan ayudarme GRACIAS
Sofía L de México hace 5 años  
SO
5 casos 
Ridaya de México hace 4 meses
Me pasa lo mismo, ya cambié sensor y no se arregla el problema
Comentar

Buenas tardes mi nombre es emilio

Renault Safrane 2010 V6 7279 kms
Mi safrane se apaga mientras va andando a baja velocidad me prendio el check ya lo scanie me marca el codigo p0340 falla el sensor de arbol de levas solo que no consigo la refacion ni en agencia algunos mecanicos me comentan que es el mismo motor que el de la nissan altima pero mi temor es hacer el gasto de las refacciones y no me quede bien que puedo hacer ya que llevo meses buscando el sensor es como este que envio
1
EMILIO de México hace 3 años  
EM
1 caso 
angelberen de España hace 3 años
Comprueba que la banda de tiempo que este en su punto para que el sensor lea bien. Puntua 👍 si te sirve el aporte para solucionar el problema
Javier b de México hace 2 años
Tiene el mismo motor del Altima 3.5 recuerda que Renault y Nissan hicieron alianza y manejan el mismo motor
Comentar
¿Problemas con un Safrane? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!