Problemas de Pierde aceite

Problemas destacados

Bote de aceite SolucionadoSolucionado

Volkswagen Spacefox 2007 4 puertas 190000 kms
Hola mi vw spacefox esta botando aceite por los tornillos De la tapa Del motor y este se riega por todo el vehículo y empapa Las bujías. Existen empacadura para esos tornillos? Que número de dado es la bujía para sacarla y limpiarla?
Wladimir de Venezuela hace 3 años  
WL
Mejor respuesta (según Wladimir)
0Wladimir de Venezuela hace 2 años
Solución Los tornillos estaban aislados y no apretaban Bien, se le coloco empacadura nueva y se le cambio Los tapones por los originales
Responder
Votar útil
Comentar

Perdida de aceite de direccion hidraulica

Volkswagen Spacefox 2008 4 puertas 190000 kms
Mi vehiculo tiene una perdida de aceite de direccion hidraulico cambie la manguera de alta presion y cheque las otras 2 y sigue liqueando ahora es un desastre por que cae en la correa unica y todo esta manchado , el bote esta en el lado del copiloto, si alguien sabe del tema por favor podria ayudarme
juan perez de Venezuela hace un año  
JU

Empacadura tapa de valvulas SolucionadoSolucionado

Volkswagen Spacefox 2007 1.6 trendline 145000 kms
Amigos queria saber la tapa de valvulas lleva en la junta empacadura o solo silicone gris? Porque tenia un bote de aceite y por ahi y al abrir solo tenia silicone para saber si lleva o no la empacadura y si es asi comprarla gracias
Jesus Garcia de Venezuela hace un año  
JE
Mejor respuesta (según Jesus Garcia)
0Jesus Garcia de Venezuela hace un año
Efectivamente no lleva empacadura ya que si se le coloca el sensor de levas no ee la leva y en este caso titila la luz de aceite en minimo problema resuelto
Responder
Votar útil
Comentar

Luz titila en minimo y apaga al acelerar SolucionadoSolucionado

Volkswagen Spacefox 2007 1.6 trendline 145000 kms
Saludos soy duelo de una spacefox 2007 y tengo este problema la camioneta tenia un bote de aceite por el tapavalvulas al levantar el tapavalvulas no tenia empacadura solo el silicone gris: este motor lleva empacadura de tapavalvulas? Porque la compre y sevla colocamosvse reviso que no hubiese fuga de aceite y dos dias despues que fue cuando la rode como a los 20 minutos empezo la falla la luz del aceite titilando estando el carro en minimo y al acelerarlo se apaga que puede ser se reviso el aceite y esta completo, Se reviso la valvula de presion y esta buena, y esa falla no tenia antes de realizar la tapavalvulas, quien me puede indicar si le ha pasado y que era lo que genero la falla gracias
Jesus Garcia de Venezuela hace un año  
JE
Mejor respuesta (según Jesus Garcia)
0Jesus Garcia de Venezuela hace un año
Efectivamente no lleva empacadura y lo que se hizo fue quitar la empacadura y colocar silicone gris ya va viento en popa la camioneta claro el sensor de leva no lee la leva y genera esa falla
Responder
Votar útil
Comentar
¿Problemas con un Spacefox? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!