Apagado total unos minutos el

Volkswagen Lupo 2006 5 puertas treadline 1600 kms
Estando en marcha se quedo total mente sin energía al revisar terminales todo bien después de unos minutos se escucha un ruido extraño como un corto y el indicador de la alarma parpadea sin parar y no enciende
Víctor Cárdenas de México hace un mes  
angelberen de España hace un mes
Comprueba el cable de la bateria que este bien conectados, y que el alternador de carga. Puntua 👍 si te sirve el aporte para solucionar el problema
0
Responder

Problemas relacionados

 Lupo 2005 2 puertas 1.6
Todo funciona perfecto sin embargo ya van dos ocasiones que al estar al rededor de 30 min en el trafico lento de repete se apaga, si da marcha pero no hay chispa en la bujias ni prende el ventilador n… 
 SolucionadoSolucionado1 respuesta
 Lupo 2005 2 puertas confortline
Al subir y/o bajar el cristalk se escuchaban ruidos extraños hasta que de repente ya no quiso bajar completamente el cristal haciendo mas ruidos extraños, quite la portezuela y lo que logre observar e… 
1 respuesta
 Lupo 2005 lupo
Tengo el lupo hace un mes, y me salió un ruido en el motor, he revisado todo, el aceite esta bien y la batería también pero el ruido solo aparece cuando enciendo el motor, es un ruido muy agudo, como… 
3 respuestas
 CLASE E 1992 230e
Cuando lo enciendo no tengo problema pero después de 5 minutos se apaga y luego esperó 1 minuto y prende, esto sucede cada 5 minutos de encendido
1 respuesta
 Getz 2007
Bueno mi carro se le hizo un ajuste por que se daño una biela cuando lo volvímos a armar. Todo el motor con faja de tiempo nueva acitw yaceite todo encendio pero cómo a lps 10minutos de estar encendid… 
 Neon 1998 4pts,fuel inyección motor 2.0
Enciendo el carro y después de 10 o 15 minutos se apaga y no prende asta después de unos 10 minutos pueden ayudarme con este problema. Gracias
1 respuesta
Enviar respuestaCancelar
Síguenos en Facebook