Problemas de Depósito de agua

Depósito de agua: Depósito que contiene una reserva de líquido refrigerante que el motor usa mientras funciona.
Leer más
Problemas más específicos:
Problemas relacionados:

Problemas destacados

Problemas despues de reparado el motor se calienta

Toyota Yaris 2007 2ptas 14 kms
Hola mi problema es q repare el motor de mi Toyota Yaris 2007 y se calienta corre poca distancia y se calienta ademas pude observar aceite en el agua del radiador. Por favor orientenme que debo hacer
Raymond de Puerto Rico hace 4 años  
RA
Djmanuels de Venezuela hace 4 años
Hermano creo que fue que le colocaron la empacadura de la camara o de la culata de metal, y lo mejor luego de repara el motor es la de un material llamada AMIANTO, es probable q el torque que le dieron a la culata no fue preciso e hizo q ingresara el agua a los cilindros, eso lo vi en un yaris recien armado.
guacha de Venezuela hace 5 meses
Como sabe uno que el torque esta malo y le entra agua a los cilindros amigo?
0
3
Responder
el pelon de Venezuela hace 3 años
Raymond debes estar pendiente que no pase agua al aceite del motor por que hay riesgo que se funda, las tuberias de agua y aceite deben estar aisladas cuando el plano de la camara esta arqueado o la empacadura no tiene estanqueidad estas se comunican presentando esa falla agua en aceite/aceite en agua
0
Responder
Comentar

Temperatura

Toyota Yaris 2009 new yaris  90000 kms
Hola un tiempo atrás le cambie la bomba de agua por que tenia un ruido... me pegue un viaje en carretera de no mas de 50 kms y se me prendió la luz de temperatura de motor y un par de segundos se apago y luego se prendió de nuevo después se apago revise y por la manguera de rebalse boto agua otro punto el deposito de agua tiene un nivel yo lo tenia mucho mas arriva del nivel indicado tambien encuentro que el ventilador me trabaja muy seguido en la ciudad
juan carlos de Chile hace 6 años  
JU
hugo de Guatemala hace 6 años
Yo revisaria el termostato y quiza falsos contactos en el sensor de temperatura del motor y torque de los tornillos de la bomba. Saludos
0
Responder
paulo de Chile hace 5 años
Compadre lo mas probable es que se torcio la culata
0
Responder
Comentar

Consume agua

Toyota Yaris 2009 4 puertas tipo sedan motor 1.5 95000 kms
Hola buenas noches tengo un toyota yaris año 2009 el problema esque lo uso tres oras o dos oras en marcha cuando llego al destino reviso el deposito de agua y el tiene a un el agua luego lo apago y como en 30 minutos el ya se la a consumido y lo vuelvo allenar el trabaja bien asta donde baya pero igual me vuelve hacer lo mismo ya revise el aceite para ver si se filtrava el agua al motor pero no es asi esta bien alguien me puede ayudar.
Cesar de El Salvador hace 2 años  
CE
Edgar de República Dominicana hace 2 años
Estoy teniendo un problema similar, destapo el radiador esta vació, enciendo el carro y al rato vuelvo a revisar y ahí aparece el liquido normal, por favor ayuda!!.
0
Responder
Hugo Quirós de Costa Rica hace un año
Estoy teniendo un problema con mi toyota yaris 2007 me gasta el agua del radiador pero el tanque del agua de la reserva aparece lleno y no hay indicios de que se este mezclando con el aceite alguien sabe que podría ser
saug de México hace un año
Lo solucionaste
? puede estar metiendo el refrigerante a la camara de combustion y lo evapora
-1
1
Responder
diana de Ecuador hace un año
Yo tambien estoy igual mi carro solo consume el aguA DEL RALLADOR Y ASTA LE HICE COLOCAR UN RELOJ DE TEMPERATURa y hoy no se q paso recorri 7 km y se me calento me marco el reloj y luego revise y se consumio el agua del rallador y el taquesito
0
Responder
Comentar

Depósito del agua con aceite

Toyota Yaris 2005 4 puertas 65852 kms
Aceite en el agua del radiador
Raiza de Panamá hace 2 años  
RA
José Rodríguez de Honduras hace 2 años
Hola a todos, tengo un Toyota yaris 2007 Sedan 1.3, mi problema es que el auto recien lo compré y tiene problemas con el A/C, cada vez que enciendo el sistema de aire acondicionado las revoluciones suben repentinamente de 700RPM a 1000RPM y luego bajan hasta 500RPM manteniendose alli y provocando vibración del motor y una sensación de que el motor trabaja forzado y en ocasiones se me ha llegado a apagar estando en relanti. El aire enfria muy bien lo lleve donde un técnico en refrigeración y me comenta que el sistema de emfriamiento esta bien. Ya le cambié compresor y continua igual.
0
Responder
José Rodríguez de Honduras hace 2 años
Agrego tambien que ya le limpié el cuerpo de aceleración, le cambié la banda, las candelas estan bien!
Espero me puedan ayudar con este tema!
0
Responder
Comentar
¿Problemas con un Yaris? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook