Problemas de Sensor de temperatura

Problemas destacados

Problemas de corriente alta. Del sensor de temperatura.

Toyota Yaris 2007 4 puertas, full, motor 1300 444444 kms
Hola. Tengo un toyota yaris 2007, enciende y a los 5 minutos pierde fuerza en el desplaze y el motor comienza a temblar, como de tal manera anduviera en 3 cilindros. Lo lleve a escanear y me dijeron wue la corriente del sensor de temperatura era demasiado alts. Me recomendaron un especialista de full inyection porque el electrico que me lo escaneo me dijo que eso tiene que ver con la computadora, porwue transmite la corriente muy alta. Que opinan? Ayudenme...
Marlon H de Nicaragua hace 3 años  
MA
Luciano de Venezuela hace 3 años
Marlon H soy de Venezuela. Tengo exactamente el mismo problema en mi Yaris. Al pasarle el scanner me da el código p0118. Entrada de corriente alta del sensor de temperatura del refrige ante. Cambie el sensor y la falla continúa. Me dicen q es la computadora que está mala y debo cambiarla. Tú lograste resolver tu problema. En mi caso debo conseguir una computadora y mandarla a codificar y programar con mi code para q el carro encienda. Saludos
3
Responder
Carlos de Costa Rica hace 3 años
Tengo el mismo problema ,revise computadora y perfecta y sensor de culan nuevo y si lo conecto falla , sin activar el carro funciona perfecto. Alguien resolvio este problema
0
Responder
Leonardo de Colombia hace 2 años
Amigo debe ser una de las bobinas del encendido por eso no te regula la marcha atte lealgopi@gmail.com
1
Responder
Xavier de México hace un año
Lo mismo pasa se prende la temperatura le hecho agua dos veces al día cambié la pompa del agua el rayador lo flasche y sigue igual pido su apoyo por favor soy Xavier de México
-1
Responder
Comentar

Sensor de temperatura

Toyota Yaris 2012 2nz 150002 kms
Prende el sensor de temperatura pero esta normal de agua y no hay fugas, radiador nuevo, ventilador normal. Que podria ser las bobinas
victor de Perú hace 2 años  
VI
mecatronico.automotriz de Perú hace 2 años
Hola Victor

Se tiene que realizar un diagnostico en funcionamiento para determinar por que se enciende la luz de testigo.
Espero haberte ayudado.
Saludos cordiales.
Puedes encontrarme en siguiente Link:
https://www.facebook.com/electronicaut…
-2
Responder
Comentar

Luz de temperatura SolucionadoSolucionado

Toyota Yaris 2001 4 puertas 2nfz 350000 kms
Amigos, mi yaris enciende la luz de temperatura, cambie tapa de radiador original denso nueva 1.1 lbs, radiador nuevo, electroventilador nuevo, no posee termostato, sensor de temperatura trabajando bien, no hay fugas, mangueras bien. Esto solo sucede cuando prendo el aire acondicionado, con el aire apagado no prende la luz, y no esta pasando el agua al aceite. Osea que la empacadura esta bien. De verdad no se que pueda suceder y me extraña que solo sea con aire encendido. Espero ayuda de UDS.
delmundo de Venezuela hace 3 años  
DE
Betto38 de Perú hace 3 años
Si tu auto tiene enfriador de aceite...quiza es tiempo que le reemplazes...pues estos solo duran aprox 3 años o menos pues el agua o refrigerante tienden a picar...eso es evidente pues tu deposito de radiador o de refrigerante tiene una agua lechosa del color de aceite de motor(amarillento) o (rojizo ) si es que el auto es automatico entonces si esta mal el enfriador de aceite...puede estar picado...a parte deberias de sondear el radiador cada año es recomendable y pues espero te sirva
1
Responder
Betto38 de Perú hace 3 años
Tambien revisa si el aire acondicionado no tiene fugas o esta bien cargado pues esto tiende a forzar el sistema y obvio a recalentar...es recomendable revisar el sistema electrico del ventilador
2
Responder
delmundo de Venezuela hace 3 años
Solo calienta cuando esta el aire encendido, retorna el agua al envase y se pone a hervir y burbujea. Que sera?
0
Responder
eduar de Venezuela hace 3 años
Revisa la empacadura de la camara, puede tener una pequeña rotura, si el agua del envase burbujea es casi seguro que la empacadura de la camara esta fugando
1
Responder
yvan primera de Venezuela hace 3 años
Buenos días el aire acondicionado tiene una válvula que es la que activa la velocidad alta de electro verifica esa válvula a ver es la que esta ubicada por donde va la base de superior del motor
0
Responder
delmundo de Venezuela hace 3 años
El electro funciona perfectamente en sus 2 velociades.
yvan primera de Venezuela hace 3 años
Verifica entones la válvula que conectada a la cámara del motor pudiera ser eso también
-1
Rodriguezp de Venezuela hace 3 años
Buenas noches tengo casi el mismo problema todas sus partes están buenas y funcionando correctamente sin prender el aire acondicionado me enciende titulado la luz roja de temperatura que puedo hacer en ese caso
0
-1
Responder
Mejor respuesta (según delmundo)
delmundo de Venezuela hace 3 años
Hermano, Rodriguezp ya resolvi el problema. Mande a destapar el motor y era la empacadura de la camara, estaba quemada en algunas partes. Cepille el tapa valvulas ya q fue poco y le coloque empacadura de asbestos y listo. Problema resuelto.
MARG de Venezuela hace 3 años
Amigo tengo el mismo problemas que describes, me puedes dar algun numero para comunicarme contigo
0
delmundo de Venezuela hace 3 años
Eres de venezuela? De que parte?
0
MARG de Venezuela hace 3 años
De Puerto la Cruz amigo
1
delmundo de Venezuela hace 3 años
Coloque aqui su numero y a media mañana lo llamo hermano.
-1
MARG de Venezuela hace 3 años
04265809903 espero tu llamada amigo, me urge su información!
-1
Hector Delgado de Venezuela hace 2 años
Buenas noches amigos, tengo un yaris 2001 y tengo problemas con la temperatura. Ya le coloque termostato que no tenía, la toma de agua donde va la tapa... el electro ventilador funciona bien pero después de un buen rato funcionando me prende la luz roja del recalentamiento, empieza a titilar y luego se apaga. Pero el carro no está recalentó que puede ser.
2
delmundo de Venezuela hace 2 años
Posiblemente la capsula de temperatura te esta dando señal erronea. Sacala y pruebala.
-1
Hector Delgado de Venezuela hace 2 años
Buen día! Ok voy a sacar la válvula tanto de la cámara y la del radiador. Luego les avisó gracias.
0
0
Responder
JUAN de Costa Rica hace 3 años
Hola amigos tengo un yaris echo 2000 mi sensor de temperatura alta enciende cuando recorro mas de 80 kilómetros de distancia y velocidad he cambiado,tapones de radiador,bomba de agua,quite termostato,no hay fufas, no hay agua en el aceite y viceversa, el coolandt circula bien y no hay perdida de este ni burbujas en el estanque al revisar en carretera no hay rastros de calentamiento solo la luz pero al continuar el se apaga lo escaneamos y no tiene algún problema relacionado. Gracias por toda la ayuda o comentarios.
delmundo de Venezuela hace 3 años
Eso sucede con el aire encendido o apagado? Revisa el sensor de temperatura y las 2 velocidades del electroventilador...
1
AdrianBJ de Costa Rica hace 3 años
Compañero yo tengo un toyota echo 2003 y la segunda velocidad del abanico no enciende como deberia, el sensor de temperatura del motor esta bien porque si el motor hace a calentar el abanico enciende pero tambien deberia encender cuando pongo el aire pero no lo hace y eso me daño ya el compresor, lo cambié pero el problema persiste... no hay fugas de nada... si alguien me puede ayudar muchas gracias
-3
0
Responder
Claupanale@gmail.com de Chile hace 2 años
Donde se encuentra la valvula de temperatura del new yaris no me prende el electro ventilador cam ie radiador y termostato o me indiken si es fusible
delmundo de Venezuela hace 2 años
Algunos yaris la trae abajo del radiador.
0
0
Responder
Comentar

Hierbe el refrigerante y lo bota

Toyota Yaris 2000 1.3 del sol 156000 kms
Me hierve el refrigerante, lo bota por el embase aux plastico, cambien la tapa, limpie el radiador con baquetas (internamente con un especialista), cambie el sensor de temperatura del radiador, y hoy saque el termostato para verlo fisicamente como se veia, y note q la empacadura que cierra y abre esta tostada y estidara, imagino debe ser eso, espero sus respuestas y puedan ayudarme. Gracias
Djmanuels de Venezuela hace 4 años  
DJ
pater de Ecuador hace 4 años
A mi me paso lo mismo solo tiene que cambiar la tapa del radiador y el termostato y listo todo original suerte
3
Responder
Djmanuels de Venezuela hace 4 años
Ok amigo gracias. El termostato se lo quite porque sellos (gomas) dañadas y lo deje ditlrecto y es peor. Se lo pondre nuevo para que que tal. Gracias
1
Responder
sulma de Puerto Rico hace un año
A mi me pasa lo mismo yaris 2010, cambie todo menos destapar radiador...pq el mecanico dice que fluye bien el agua...y mangas buenas...mi hermano dice optar por poner un abanico extra...ya q se a hecho de todo...
0
Responder
Comentar

Temperatura

Toyota Yaris 2002 4 PTAS 330000 kms
Me paso un problema, encendio la luz de alta temperatura, me estacione y me di cuenta que la valvula o tapa del radiador se habia disparado desparramando refrigerante, despues el sensor de temperatura activo el electroventilador. , le hice una prueba al sensor y hay continuidad a los 100 grados centigrados ; pienso que esto es anormal
el chino de Venezuela hace 4 años  
EL
mulato de República Dominicana hace 4 años
Si esta bien pero recuerda que ese sensor entra cuando hay refrigerante cuando no tiene no entra muy facil pues recuerda que el trabaja con la temperatura del refrigerante
2
Responder
el chino de Venezuela hace 4 años
Ok gracias por la aclaratoria
1
Responder
Osmar de Perú hace un año
Mi Yaris del 2012 se recalienta y devuelve agua al tanque de reserva cambié la tapa termostato y revisaron la bomba está bien no sé que tienes
0
Responder
Moises de Perú hace 8 meses
Mi yaris 2012 cada vez que hago un recorrido de 100 km consume mucho refrigerante y se prende la luz de aviso de la temperatura. Lleno nuevamente el refrigerante y la luz se apaga. Es normal que llene el refrigerate cada 100 km.
mulato de República Dominicana hace 8 meses
Eso no es normal que consuma refrigerante no debe de consumir nada si le falta puede ser por dos cosas o lo está botando o lo está consumiendo en los talleres hay una bomba de presión de radiador y le dan presión a ver si hay algún escape pero el refrigerante no debe consumirse de ninguna manera
0
Moises de Perú hace 8 meses
Gracias por su atenciòn
0
0
Responder
Comentar

Se enciende check

Toyota Yaris 2008 4 puertas  200000 kms
Buenas tengo un problema con mi yaris es estándar 4 puertas, 2008, el problema es que se enciende el check de falla del motor, lo lleve aún mecánico y me le paso el escaner da un código p0125, cambie termostato y nada lo compre nuevo en agencia luego cambie sensor de temperatura y sigue igual me le apagan el check y vuelve a encender en 2 o 3 días, otro me dice que puede ser el cuerpo de aceleración lo cambie y sigue tirando el mismo código, otro me dice que pueda ser arnés o cableado del sensor de temperatura, y por último la computadora está mala, esas 2 cosas de último no las he visto la verdad estoy aburrido de gastar en ver si es esto si esto otro, no se si alguien se topo con este problema y lo solucione que alguien me ayude
Oscar de El Salvador hace 3 años  
OS
peter de Nicaragua hace 3 años
Hola amigos tengo un problema con mi yaris 1.5 sedan anda 128,000 klm y se me encendio la luz roja de temperatura en un viaje largo iva a 120klm luego me detuve le heche agua y se apago despues de eso revise donde mi mecanico y posiblemente fue que se pego el termostato se elimino del carro se cambio colland nuevo la bomba de agua esta bine bueno luego de eso lo probe en viaje largo y el carro no encendio luz ni nada no gasto agua de su radiador pero si me consumio agua del deposito esto a que se debes? tendre q dar a limpiar mi radiador? que consejo me dan??? quedo a epera de su comentarios gracias...
Oscar de El Salvador hace 2 años
Amigo una recomendación si se le quedo pegado el termostato y se lo han eliminado, compre le uno nuevo y original aveces los alternativos dicen igual de temperatura pero abren antes o abren muy tardados, que no se lo eliminen y lo dejen así porque después dan fallos en otra cosa porque la temperatura del refrigerante anda circulando libremente por todo el motor, y el vehículo tiene que llegar a su temperatura ideal, otra use refrigerante del bueno del que es 50/50 Preston yo ese uso y nítido mi yaris, y que le sondeen o limpien el radiador, que le revisen también la temperatura del sensor del refrigerante todo eso va conectado y todo tiene su función, para que el desempeño del vehículo sea excelente y como debe ser
2
2
Responder
Comentar

Cuando el auto anda un ratot luego se acelera

Toyota Yaris 2002 niu yaris 145 kms
Una vez que el auto se calento se acelera solo como quedara algo pegado luego pega un tiron y se desacelera y el freno se pone duro cuando esta acelerado le cambie todo el cuerpo de aceleracion mas sensor de temperatura
claudio de Chile hace 3 años  
CL
Ronald de Venezuela hace 3 años
Amigo tengo el mismo problema, como lo resolvió?
0
Responder
junior de Venezuela hace 3 años
Broo tengo un yaris y hacia lo mismo despues de gastar en sensor tps,limpieza de inyectores,cuerpo de aceleracion etc la falla la produce el sensor vtti se ensucia y se qda pegado mandalo a limpiar y listo...
Ronald de Venezuela hace 3 años
Gracias amigo, intentaré eso a ver.
1
kimmy de Costa Rica hace 3 años
Como lo limpiaste tengo un problema con mi Yaris 2002 esta acelerado lo prendo y esta a 2000 revoluciones y no baja de eso
0
0
Responder
Ralph de Panamá hace 3 años
Con certeza te puedo decir que es el sensor vvti pueda ser que la bobina de este sensor aún no se haya dañado por completo pero cada ves vez se va a empeorar más recomiendo el reemplazo del sensor
1
Responder
Ronald de Venezuela hace 3 años
Gracias hermano, voy a cambiarlo.
0
Responder
Ralph de Panamá hace 3 años
Brother tu problema no es con el cuerpo de aceleración el problema está en el sensor vvt-i
jose de El Salvador hace un año
Me sirvió mucho la ayuda
0
-1
Responder
Comentar

Problemas de temperatura. Toyota Echo (Colectivo)

Toyota Yaris 2005 4 puertas, 1.5 cc 950000 kms
El electro enciende muy seguido aún con temperatura ambiente baja. Le saqué el termostato y le cambié el radiador y el sensor de temperatura. El electro enciende aún en ruta o a velocidad alta. Los niveles de agua están normales. De repente enciende la luz de la temperatura empieza a parpadear en el tablero. Le tomé el tiempo al electro y enciende 20 segundos y se apaga. Vuelve a funcionar a los 3 o 4 minutos después.
Christian de Chile hace 6 años  
CH
ingmecanicoduocuc de Chile hace 6 años
Revisa el termostato de tu vehículo
0
Responder
hugo de Paraguay hace 6 años
Tengo el mismo problema. Alguna Ayuda. ? =-O
-1
Responder
aquilio de Venezuela hace 6 años
El problema radica en que el termostato se cierra y no permite re-circular el agua o refrigerante, no se recomienda liberar o remover el termostato, se debe reemplazar por uno nuevo, y de no conseguirlo, se recomienda abrir cuidadosamente agujeros al rededor del termostato dañado para permitir la circulación normal del fluido. Verifiquen escape de fluido en la bomba de agua que no permitirá formar el vacío para que hale fluido del depósito.
2
Responder
Hery de Puerto Rico hace 5 años
Tengo ese mismo problema cambie el termostato y seque igual y el abanico esta bueno.
0
Responder
ERICK LUKATER de Chile hace 5 años
Cristian,

Pudiste solucionar el problema, yo tengo el mismo defecto en mi yaris y cambie radiador completo y termostato, anduvo mejor un tiempo pero tengo el mismo problema de la luz que parpadea,
Le realice scanner en dos lugares y el problema radica en que el computador asume una temperatura distinta a la del motor por ende hace que se prenda el electroventidor y bien funcione como si estuviera caliente el sistema. Me recomendaron cambiar sensor de temperatura. Eso lo realizare hoy, pero bien una vez cambiando esto hay que volver a scannear.
Saludos.
Erick.
JUAN de Costa Rica hace 3 años
Hola amigo pienso que tengo un problema similar con un yaris echo 2000 mi sensor de temperatura alta enciende cuando recorro mas de 80 kilómetros de distancia y velocidad he cambiado,tapones de radiador,bomba de agua,quite termostato,no hay fufas, no hay agua en el aceite y viceversa, el coolandt circula bien y no hay perdida de este ni burbujas en el estanque al revisar en carretera no hay rastros de calentamiento solo la luz pero al continuar el se apaga lo escaneamos y no tiene algún problema relacionado. Si lo pudiste resolver avísame saludos.
0
-2
Responder
Christian de Chile hace 5 años
Erick
Las mangueras de refrigeración están muy duras cuando parpadea la luz?
Evisa la tapa del radiador, porque aveces no dejan circular el agua. Eso me pasó a mi.
0
Responder
felo de Chile hace 5 años
Avecesces. El enchufe del electrotro esta sulfatado o suelto de los contactos
1
Responder
Daniel F. de Costa Rica hace 4 años
Hola, Tengo ese mismo problema, el agua bien, cambiamos el termostato. En la computadora la hemos scaneado y no lee el problema porque es muy rápido. Cuando la luz se prende, suelto el pedal de aceleral y la luz se apaga, pero cuando quiero acelerar de nuevo la luz se prende.
1
Responder
rodo de Panamá hace 2 años
Hola tengo un Yaris del 2002 , la interrogante es porque se enciende luz del termostato de temperatura de un color VERDE... parpadeante continuamente, esto ocurre cuando voy en subida en muchas ocasiones A MAS DE 80 KMTS. He conversado con varios electromecánicos y me dicen que mientras la luz no sea roja que no me preocupe. Pero esto es raro ya que antes no le ocurría, alguien puede decirme algo respecto a esta gran interrogante...
1
Responder
Rodolfo de México hace 7 meses
Señores mi radiador del calentón estaba tapado. Lo puse directo no avía circulación. De agua. A ver qué pasa voy a calarlo
-1
Responder
Comentar

No funciona el termoventilador

Toyota Yaris 2005 Toyota yaris 1.5  135000 kms
Tubo un corte sircuito en el motor de alzavidrio lo arregle pero me encendio la luz roja de penteratura cambie termostato y bulbo de temperatura pero no funciona el ventilador cualquer ayuda por favor se lo agradezco desde ya gracias
Arturo de Chile hace 3 años  
AR
rodo de Panamá hace 2 años
Hola tengo un Yaris del 2002 , la interrogante es porque se enciende luz del termostato de temperatura de un color verde parpadeando continuamente, esto ocurre cuando voy en subida. He conversado con varios electromecánicos y me dicen que mientras la luz no sea roja que no me preocupe. Pero esto es raro ya que antes no le ocurría, alguien puede decirme algo respecto a esta gran interrogante...
1
Danny de Costa Rica hace 2 años
Esa luz es cuando esta frio, se apaga en temperatura normal y en rojo cuando se calienta
2
0
Responder
Comentar

Después de andarlo por unos 20 minutos bajan las rpm y se para el moto

Toyota Yaris 2011 XLI 1.5 300000 kms
Hola quiero ver si alguien me puede ayudar. Tengo un Toyota Yaris 2011, llegaba a un semáforo y empezaban a bajar las rpm, el auto comenzaba a temblar y se detenía el motor, le daba partida y parte sin problema pero muy acelerado (2000 rpm) después de un rato se bajan a lo normal pero le vuelve a pasar y si cuando empieza a tiritar lo aceleró le cuesta mucho retomar. Le cambie filtro y bomba de bencina, sensor posición de síguelas, sensor de temperatura, limpie cuerpo de aceleración, bobinas, batería, mande a revisar alternador, motor de partida, lo an escanciado muchas veces y no le encuentra… Leer completa
Leonardo de Chile hace 4 años  
LE
frank de Panamá hace 4 años
Hermano vota esa basura ya te pasas, yo me quejo del mío pero el tuyo esta ya para comprarlo nuevo. A mi me funciono el sensor de oxigeno del motor pero no le he cambiado el mofle es lo próximo que queda por hacer
-3
Responder
Benjamin de Panamá hace 4 años
Y le Cambiastes la bomba de gasolina con los filtros? A mi se me apagaba y las dos veces que fue tuve que cambiarle la bomba de gasolina y al parecer tengo que limpiarle el tanque de combustible.
Pero esta raro eso en verdad. Ojala puedas arreglarlo.
-1
Responder
Lynos de Chile hace 4 años
A mi me paso lo mismo... Limpia la mariposa y problema resuelto!!
1
Responder
embarcado de Chile hace 4 años
Hola amigo a mi me pasa lo mismo lo pudiste reparar igual es mi herramienta de trabajo y no le encuentro la falla el mio es año 2012 de antemano gracias
0
Responder
Benjamin de Panamá hace 4 años
En mi caso se le a limpiado la Mariposa y es más la han reprogramado y aun asi esta ese detalle.
1
Responder
Benjamin de Panamá hace 4 años
Escuche sobre reiniciar o reprogramar la ECU. No sé que tan bueno sea eso.
1
Responder
Comentar

No funciona el ventilador

Toyota Yaris 2005 Toyota yaris 1.5  130000 kms
Si un corte sircuito el alzabrio se quemo el motor del alzabrio y el sierre centralizado pero ya esta o. K el problema es que no funciona el ventilador cambie termostato y bulbo de temperatura y el problema sigue me vota el agua por el estanque de reserva cualquer ayuda se lo agradezco
Arturo de Chile hace 3 años  
AR
EDDDIE de Costa Rica hace 3 años
Tengo toyota yaris 2008 quisiera saber cuanto dura los abanicos encendidos ya q el mio dura 4minutos para encender y 15 segundos encendido. Es eso normal\
1
Responder
Comentar

No funciona el termoventilador

Toyota Yaris 2005 Toyota yaris 1.5  135000 kms
Tubo un corte sircuito en el motor de alzavidrio lo arregle pero me encendio la luz roja de penteratura cambie termostato y bulbo de temperatura pero no funciona el ventilador cualquer ayuda por favor se lo agradezco desde ya gracias
Arturo de Chile hace 3 años  
AR
Danny de Costa Rica hace 2 años
Recuerden hay un segundo sensor ubicado en el radiador
hector de Ecuador hace 2 años
Y donde esta el otro ,yo solo conozco el que esta en radiador.
0
Danny de Costa Rica hace 2 años
A un costado del motor esta el sensor de temperatura del motor, luego abajo el de radiador y luego el termostato.
La temperatura del carro debe andar de 86° a 92° centigrados
0
hector de Ecuador hace 2 años
No lo sabia gracias por la información
.
0
0
Responder
Comentar

Electro ventilador no activa. Pero...

Toyota Yaris 2006 4 puerta HB 150000 kms
En su momento tanque superior del radiador exploto. Se procedió a lavar y cambiar el tanque superior por uno nuevo. Nos dimos cuenta que el electroventilador no activa. Se probó el electro afuera y funciona se probo el relex en otro vehículo y funciona también. Pero el vehículo estando encendido uno le retira el enchufe o conector de la valvula o sensor de temperatura y el electroventilador. Se activa. Quisiera una ayuda de su parte ya que los altos costo acá en Vzla no permiten que ni siquiera pueda llevar el vehículo al concesionario para su revisión que puedo hacer. Por favor solicito a ustedes ayuda al respecto. Reyfai8@gmail.com
reyfai de Venezuela hace 8 meses  
RE
Jose de Colombia hace 4 meses
Sensor de temperatura q esta en el radiador esta defectuosa
Alex de Paraguay hace un mes
Amigos que parte del radiador tiene el sensor de temperaturas, no lo encuentro, yo tengo una Toyota Yaris 2003 motor 1.3 2SZ-FE, tego el mismo problema que desconecto el sensor de temperaturas que esta en por el motor y el electro ventilador funciona.
0
0
Responder
Comentar

Prende la luz de temperatura

Toyota Yaris 2006 4 puertas 160000 kms
Hola amigos tengo un new yaris 2006 y resulta que me prende la luz de temperatura se le cambio radiador sensor de temperatura tapa de radiador y termostato pero resulta que me sigue prendiendo la luz de temperatura y me vota agua por el deposito ayuda ?
Jovany riuelme de Chile hace 2 años  
JO
Gerardo torres de Chile hace 10 meses
Me pasa lo mismo que puede ser al andar largas distancias me prende la luz de temperarura y empieza a botar agua por el deposito me detengo un momento y se normalizq
0
Responder
Comentar

No se que le pasa al toyota yaris que se acelera

Toyota Yaris 2003 1.5 158000 kms
Tengo un toyota yaris 1.5 año 2003 lo que pasa es que lo enciendo y se aclera y no deja de acelerarse. Luego lo paro y despued no enciende influye el sensor de temperatura
David de Chile hace 2 años  
DA
aldosevilla de Estados Unidos hace 2 años
Los pasos para revisar este tipo de fallas los detallo a continuación: colocarle un scanner en tiempo real odb2 compralo en amazon yo tengo el foseal ahi vas a poder monitorar la temperatura y otros valores importantes con la app torque. Seguramente esta elevando a mas de los 105 grados centigrados. Te recomiendo primero cambies el termostato y midas luego vayas con el electroventilador y midas luego con el radiador que no este obstruido. Bomba de agua que no tenga fugas y sus aspas se encuentren en buen estado y por ultimo cambiar el sello o junta de la culata o camara sino la colocas nueva debes llevarla a un torno para que quiten todas las imperfecciones y de una vez hazle mantenimiento a las valvulas cambiale los sellos y que las asienten. Hermano yo pase por lo mismo y llegue hasta el ultimo paso y el vehículo no pasa de los 95 en temperaturas externas extremas. Saludos y mucha suerte. Cuida ese Yaris de verdad este auto es fantástico
0
Responder
Comentar

Se mantiene encendido constantemente y no se apaga

Toyota Yaris 2005 5 puertas automático 1.3 450000 kms
Reemplace la válvula o sensor de temperatura por qué no encendía y ahora sucede que se enciende desde que que pasó el switch y no de apaga.
Juan Carlos de Venezuela hace un mes  
JU
Comentar

Se enciende el testigo de falla en sensor

Toyota Yaris 2005 4 puertas 400008 kms
Se enciende testigo check engine, y el escaner me indica falla en sensor de temperatura del agua, pero se vuelve a encender.
jony de Chile hace un mes  
JO
Comentar

Ventilador no arranca

Toyota Yaris 2009 4 puertas motor 1.5 99000 kms
El deposito auxiliar de coolant rebalsa al pasar los 93' grados... Cambie el sensor de temperatura pero el problema sigue igual... Ademas lo deje sin termostato como prueba pero igual no arranca el ventilador
chiristian de Costa Rica hace 2 años  
CH
Comentar

Se enciende el check

Toyota Yaris 2004 4 puerta ecco  425000 kms
Hola, como estan?, mi yaris nunca presento problemas hasta ahora, le cambie sensores de oxigeno, radiador, tapa radiador, termostato y sensor de temperatura, quedo bien, al activarse dos veces el electroventilador no acuso falla y tampoco encendio en check, luego sali a dar una vuelta y nuevamente encendio el check. Por favor me pueden orientar cual seria la falla.
Luis de Chile hace 2 años  
LU
Comentar

Perdida de agua d deposito

Toyota Yaris 2004 toyota spor 2 puertas 128000 kms
Hola tengo un gran problema lo qe pasa yio tengo un toyota yaris sport 1.3 2004 y me pierde agua del. Deposito no ase mucho tiempo le. Cambie enpaqetadura d culata tapa de radiador, termostato bulbo de temperatura porque al. Auto se le abia pegado un. Calenton eso si cepille. Culata pero todabia me. Pierde agua no. Encuentro ninguna fuga y cuando acelero me sale agua por el tubo de escape pero no me sale. Humo. Blanco y dejarlo en. Relenti. Igual un. Poco de agua me. Tiene preocupado porqe e gastado mucho dinero ayuda por. Favor le echo agua dos. Veces ala semana como tres tasas y eso qe.no ocupo tanto el. Auto
hector de Chile hace 3 años  
HE
Comentar
¿Problemas con un Yaris? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook