Problemas de Se apaga

Problemas destacados

Se apaga al hacer los cambios

Toyota Tacoma 2013 TACOMA TRD SPORT DOBLE CABINA CA CE CS CB 6 CILINDROS 4 PUERTAS 96106 kms
El problema es que la camioneta arranca pero cuando muevo la palanca en drive se apaga el motor, pero si lo arranco en neutral funcionan bien las velocidades o cuando abro una de las puertas puedo hacer los cambios y funciona bien. Necesito saber cual es la falla. Porque me bajaron el tablero para cambiarle el evaporador del clima. Urgente respuesta por favor

Si alguien tiene informacion para sulucionarbel problema no importa que sea un costo dejennos su numero para comunicarnos o comuniquece al

044 921 206 4052
JUALER de México hace 3 años  
JU
garciajl de Puerto Rico hace 3 años
Tengo una tacoma 2010 y tengo ese mismo problema después de cambiar el evaporador. Me dijeron que era un ground flojo de la cableria del dash. Esta semana desmontó de nuevo para verificar. Aviso
1
Responder
Walber de Puerto Rico hace 2 años
Q pudiste en contrar tengo el mismo problema
0
Responder
Jesús rios de México hace 2 años
Buenas tardes tengo un problema igual alguien ya encontró el problema?
0
Responder
Walber de Puerto Rico hace 2 años
Si hay unos plog o conectores al lado derecho en el pasajero sacas la tapa plástica y dentro hay dos conectores q son parecidos y los cambian al no marcarlos al desmontar,tienes q intercambiarlos y probar
2
Responder
Walber de Puerto Rico hace 2 años
Esta es la tapa q hay q sacar
1
Beto de México hace un año
Amigo , me podría especificar qué conector es , ya que no los localizo. Le agradecería. Saludos
0
Martín Sanchez de México hace 9 meses
El conector es este, mi instalador también lo puso invertido y se apagaba en neutral, hicimos el cambio según la recomendación de Walber y se resolvió la falla!!
Muchas gracias, dejo la foto del conector que se puso invertido!!
1
-1
2
Responder
Comentar

Al acelerarlo me baja las revoluciones i se apaga o tira explosiones

Toyota Tacoma 2005 Automatico motor de 6 pikc up doble cabina dos puertas  709286 kms
Tengo un tacomo pikc up de 6... Necesito ayuda el enciende bien cuando lo quiero acelerar afondo baja su rebolucion i empieza a tirar explosiones. I se apaga q puedo hacer ya revise la garganta ya revise el sensor de ocxijeno de revise el sensor de gases la bomba de combustible los inyectores pero nome responde
Carlos de El Salvador hace 4 años  
CA
marlin flores de Honduras hace 4 años
Tengo un toyota tacoma al frenar y despues acelerarlo se queda en ralenti y no hay aceleramiento en el escaner aparece el codigo p2121 que es el sensor ppt necesito saber donde va o si alguientiene el diagrama me lo puede enviar a mi correo
-1
Responder
Nacho de México hace 4 años
Tengo el mismo problema, al acelerar avienta explosiones tarda momentánea mente en acelerar, pero en mi caso no se apaga es de un tacoma 2014
Nick de Estados Unidos hace 8 meses
Asi le Paso a mi troca asta que cambie el mass air flow sensor tomo fuerza y se acabaron las explosiones
1
2
Responder
Yonatan villegas de Guatemala hace 3 años
Tiempo de encendido padre
1
Responder
Comentar

Cuando muevo la planca a "drive" el motor se apaga

Toyota Tacoma 2014  13500 kms
El problema es que la camioneta arranca pero cuando muevo la palanca en drive se apaga el motor, pero si lo arranco en neutral funcionan bien las velocidades o cuando abro una de las puertas puedo hacer los cambios y funciona bien. Necesito saber cual es la falla. Porque me bajaron el tablero para cambiarle el evaporador del clima. Urgente respuesta por favor -
adalberto de México hace 5 años  
AD
El guero de México hace 5 años
Como solu iono su preoblema tengo un caso igual
-1
Responder
Eduardo de México hace 3 años
Qué tal adalberto pudiste solucionar el problema de tu camioneta ? Ando presentando el mis, cambiaron el evaporador y hace mismo que la tuya
0
Responder
Walber de Puerto Rico hace 2 años
Tengo el mismo problema si encontraron el problema me avisan, le cambiaron el evaporador y hace ese mismo problema
alfredo de México hace 2 años
Ya encontro su problema
0
Angel de Puerto Rico hace 7 meses
Encontraron el problema? Yo tengo el mismo problema
0
1
Responder
Ismael de México hace 2 años
No es una solución en sí, pero podrían quitar en botón que esta junto a la cerradura de la puerta para que no se active. Quedaría el testigo de la puerta encendido en el tablero, pero ya no se apagaría con los cambios. Saludos!
Toyopickup de México hace un año
Que tal amigo, puedes darme tus razones por la cual crees que pueda suceder eso? Tengo una toyota pick up 90 la acabo de adquirí, le note un cable pelado en la cabina y lo aísle, pero se activo el sonido de la puerta de la que hablas y no le di importancia pero la saque a rodar y ahora se me apaga la camioneta
0
0
Responder
herminialopez de Puerto Rico hace un año
Como cambiar ei baporisador toyota tacoma20014
0
Responder
Will de Puerto Rico hace un año
Tengo exacta mente el mismo problema ,monte el Evaporador de mi toyota tacoma 2010 y ahora cuando pasa por neutro se apaga y
0
Responder
Comentar

Se apago el aire acondicionado de repente , no da aire internamente

Toyota Tacoma 1997 cabina sencilla 150000 kms
Se apago el motor interno de ventilacion del AC, no se que le paso, ya verifique los fusibles y todos estan bien, no encuentro el problema
.
Estuardo de Guatemala hace 4 años  
ES
bayron de Honduras hace 4 años
Me pasa lo mismo en un 22 r del 86, el relay del a/c hace ruido pero no da aire ya revise fusibles y todo no se que podría ser!
2
Responder
MELOM de Nicaragua hace 4 años
Relay, fusibles, posible motor interno averiado
0
Responder
Comentar

Se me apaga corriendo

Toyota Tacoma 1996 americana 222930 kms
En el escáner me aparece el código de falla P 1300 y anda una falla bien grave me consume combustible y pues cuando saco las bujías de encendido salen muy negras como que esta quemando crudo la gasolina quisiera su ayuda y respuesta
carlos soriano de Nicaragua hace 6 años  
CA
jeyblak de México hace 6 años
En estos momentos tenemos un problema similar el problema inicio despues de quedarse sin gasolina despues de resolverlo te digo que lo ocaciono
1
Responder
Comentar

Se apaga al girar a la derecha y al meter reversa

Toyota Tacoma 1995 4x4 6cil king cab 420000 kms
Cuando arranco hacia la derecha y avanzo hacia la derecha falla o se apaga el carro,
Tambien al meter reversa a veces se apaga.
shaggy81 de México hace 2 años  
SH
shaggy81 de México hace 2 años
Estaba quebrado algo dentro del tanque
0
Responder
shaggy81 de México hace un año
Volvió a fallar a la verga, se lo regrese al mecánico!
0
Responder
Comentar

De repente ya no acelera, en baja velocidad tiembla y se apaga

Toyota Tacoma 2006 4 puertas 115000 kms
Buenas noches, tengo una Tacoma 2006 automatica y la he llevado a muchos mecanicos, los cuales ninguno le ha encontrado la falla, cuando voy manejando paso algun reductor de velocidad o bache y se siente como que deja de acelerar, como cuando en una camioneta estandar vas en 1era y le sueltas como que se sienta, tambien algunas veces prende el check engine y ya no acelera nada, por lo que tengo que apagarla y volverla a prender para que acelere y tambien cuando voy en baja velocidad, bajan demasiado las revoluciones; por lo que en ocasiones se apaga y en otras solo se queda temblando. Estas fallas no las hace siempre y cuando no falla la camioneta funciona perfectamente
Carlanguillas de Ecuador hace 6 años  
CA
Norberto de México hace 6 años
Revisa la bomba de gasolina, es muy posible que ya este en malas condiciones.
1
Responder
jeyblak de México hace 6 años
Checa que el sensor del cigüeñal no este sulfatado o que los cables ya esten muy dañados esta ubicado abajo por lo general siempre sufren algun daño por el lugar endonde se encuentra cuando no hace buen contacto ocaciona esa fallo inclusive hay veces que ya no arrancan tambien te recomiendo que le hagan una revisión a tu cableado desde la computadora hasta todo el arnes que va al motor saludos cordiales
-1
Responder
Comentar

Se apaga al mover la palanca de cambios

Toyota Tacoma 2003 Cabina y media motor 3.4 6 cil. 144000 kms
Tengo un Tacoma 2003 automatico, 6 cil con motor 3.4 (cabina y media)... al momento de cambiar el cambio por ejemplo de D a R, o ponerlo en N, el carro se apaga... solamente al hacer movimiento en la palanca... Cabe mencionar que no pasa en todos los movimientos, algunos si, otros no... y nunca se apaga caminando o parado... mientras no se mueva el cambio... AGRADEZCO MUCHO SU AYUDA
guerrero de México hace 6 años  
GU

Enciende pero se apaga si no lo acelero casi a fondo

Toyota Tacoma 1996 tacoma 174000 kms
Enciende pero se apaga casi al instante si no lo acelero casi a fondo por casi un minuto pasa esto cada que quito la llave aunque este caliente el motor, que podra ser? Alguien que me ayude
salvador de Honduras hace 3 años  
SA
Torres de Estados Unidos hace 3 años
El sensor de temperatura
salvador de Honduras hace 3 años
Que hago torres, solo lo desconecto solo para probar o tengo que poner uno nuevo y probar?
0
0
Responder
Comentar

La luz del 4x4 parpadea y no se apaga y la doble no agarra porque?

Toyota Tacoma 2009 4 puertas v6 4.0 146900 kms
Tengo una una tacoma 2009 4x4 y el piloto del 4x4 y lo4 parpadea y no se apaga y la doble no le agarra porque sería
Anthony de Estados Unidos hace 2 años  
AN
Armando de Bolivia hace 8 meses
Me pueden decir por qué parpadea el foco de la L04 de la 4x4 tacoma 2009
Alfredo Cruz de Honduras hace 3 meses
Resolviste tu problema , tengo un problema igual , la luz de 4L parpadea y la 4x4 no funciona.
0
0
Responder
Pedro Borda de Bolivia hace 3 meses
Luz parpadea 4x4 tacoma 2012
0
Responder
Pedro Borda de Bolivia hace 2 meses
La luz del 4x4 parpadea que pasos hay que seguir para apagarla... tampoco se conecta la doble tracción.
0
Responder
Comentar

Se apaga cuando esta en baja

Toyota Tacoma 2002 MOTOR 4.7 150000 kms
Se apaga cuando esta en baja, asa eso desde que le cambie el motor arranque
juan jose barreras quiroz de México hace 3 años  
JU
multimecanica de México hace 3 años
Ya lo arreglastes lo que pasa que se desprogramo el relanti al desconectar la bateria
0
Responder
Norberto Lozada de Puerto Rico hace 5 meses
Desconecte la batería para sacar el cover del guía para q no se activara el air bag y conecte la batería nuevamente y cuando prendí la guagua tiene los rpm buen bajito y se me quiere apagar. Tacoma 2006 pre runner
0
Responder
Comentar

El carro enciende pero se apaga rapido

Toyota Tacoma 2004 2 puertas 4 cilindros  145145 kms
El carro me enciende pero se apaga rapido cuando lo vuelvo a encender no enciende pero si se quito la llave y lo vuelvo a encender el enciende solo q se apaga de inmediato
Nahoky Aleman de Honduras hace un año  
NA
Jhonny de Guatemala hace un mes
Encontrastes el problemas tengo el mismo fallo
0
Responder
Comentar

Se apaga el estereo

Toyota Tacoma 2014 4 puertas  130000 kms
Mi estéreo prende y antes del minuto se apaga y así sucesivamente, alguien puede orientarme o a donde tengo q llevarla pes solucionarlo muchas gracias
Fabián Pecina de México hace un año  
FA
Miguel de El Salvador hace 10 meses
Fallas con el fusible del radio, a mi me pasaba lo mismo
0
Responder
Comentar

Se apagó y ya no prende

Toyota Tacoma 1997 Pick up 174000 kms
Se apago corriendo y batalla para prender y cuando prende tiembla mucho y no se mantiene
Larita de México hace 3 años  
LA
Ricardo de México hace 3 años
Revisa la banda del tiempo
-1
Responder
Comentar

Se me apago, luego aranco

Toyota Tacoma 1996 2 puertad 210302 kms
El carro lo enciendo y a los segundos se me apaga, lo enciendo con el TPS desconectado y no se me apaga hadtas lo acelero y se mantiene, pero lo raro que siempre me tira el chanshak del cigüeñal, se lo cambie junto con la conpu y los mismos problemas me hace.
J.c.c.s de Guatemala hace 3 años  
J.
Romel Gutierrez de Nicaragua hace 3 años
Ese mismo problema me da a mi pero no e podido resolverlo le agradecería su ayuda gracias.
0
Responder
Comentar

Se apaga en un sacudon

Toyota Tacoma 2006  12615008 kms
Se recalento el motor i lo isimos reparar y ahora se apaga en un sacudon y vuelve a en sender normal
ramos de Bolivia hace 4 años  
RA
Mexico de México hace 5 meses
Mi toyota tacoma 96 se calienta nomas le prendo el ayre acondicionado por k será
0
Responder
Comentar

Se apaga y después tarda 10 minutos en encender

Toyota Tacoma 2004 4 puertas v6 12000 kms
Tengo un tacoma que tiene este problema, enciende muy bien y funciona bien pero si lo apago tarda 10 minutos en volver a encender ya le revise casi todo inyeccion. Radiadores ventiladores y nada.
Pajaro de Guatemala hace 4 años  
PA

Cuando esta en parking y muevo la direccion se apaga.

Toyota Tacoma 1996 tacoma 96 x2 138880 kms
Cuando esta en parking mii camioneta, meto la velocidad, giro en su totalidad el volante y cuando llega a tope hace un peque{o ruido y comienza a querrer ahogarse, en otro momentoo si se me llego a apagar... pueden darme un consejo de que pudiera ser... Gracia
manuel de México hace 5 años  
MA

Se apaga y pierde fuerza

Toyota Tacoma 2008 Full equipo 2.7 2300000 kms
Enciende pero hay que acelerarlo para que no se apague y aparte no tienen fuerza
Bryan de Guatemala hace 3 meses  
BR

El carro enciende pero se apaga rapido

Toyota Tacoma 2004 2 puertas 4 cilindros  145145 kms
El carro me enciende pero se apaga rapido cuando lo vuelvo a encender no enciende pero si se quito la llave y lo vuelvo a encender el enciende solo q se apaga de inmediato
Nahoky Aleman de Honduras hace un año  
NA

Al estar estacionando, hizo un corte y se apago. Ahora no enciende

Toyota Tacoma 2007 4wd, motor 6 en V 4000 cc. 120000 kms
Al estar manibrando la direccion para estacionarlo, hizo como un corte y se apago. Ahora no enciende.
oscar de Bolivia hace 2 años  
OS

Al momento de prenderla se apaga aparece check y se apaga

Toyota Tacoma 2009 4 puertas  136469 kms
Le cambié la bomba de la gasolina y siguió igual al momento de prenderla se apaga
Dani de México hace 2 años  
DA

Se apaga a los 15 minutos de encendido.

Toyota Tacoma 1997 Toyota pick up modelo T100 cil. 3400  205400 kms
El auto se apaga a los 15 minutos de encendido y vuelve a encender hasta como una o dos horas despues. Y luego a los 15 minutos se vuelve a apagar. Ya le cambié la bomba de combistible, el sensor de posición del árbol de levas. Y el problema sigue aún.
Marlin de Honduras hace 2 años  
MA

Se apaga en neutro

Toyota Tacoma 2010 4 puertas motor 4.0 75 kms
Cambie evaporador del aire acondicionado y ahora se apaga cuando se pone en neutro. Con la puerta abierta no se apaga.
garciajl de Puerto Rico hace 3 años  
GA

Se apaga en ocasiones

Toyota Tacoma 2007 Motor V6  103000 kms
Primeramente mi Tacoma numca avía mostrado ningún tipo de falla, y cuando salí el otro día IVA muy alpaso y se me apagó , le di a encender y inmediatamente encendió, y no a vuelvo a mostrar ese problema hasta ayer que volvió y me iso lo mismo ,la lleve a scanearla y solo salió gasolina mala... ? Agradecería su ayuda!!!
Alejandro de República Dominicana hace 3 años  
AL

Arraca y se apaga

Toyota Tacoma 1995 Cabn y media automática 4x4 250000 kms
Arranca y a los cuatro segundos se apaga pero si la mantengo aclerad un minuto ya se quedaba andando normal
Álvaro palagot de México hace 3 años  
ÁL

Se apaga al soltar el pedal de la gasolina

Toyota Tacoma 2007 4 puertas 4×4 137000 kms
Le cambie el alternador y radiador y ahora se apaga tan pronto se saca el pies de la gasolina
Anai de Estados Unidos hace 3 años  
AN

Se me apago, luego aranco

Toyota Tacoma 1996 2 puertad 210302 kms
El carro lo enciendo y a los segundos se me apaga, lo enciendo con el TPS desconectado y no se me apaga hadtas lo acelero y se mantiene, pero lo raro que siempre me tira el chanshak del cigüeñal, se lo cambie junto con la conpu y los mismos problemas me hace.
J.c.c.s de Guatemala hace 3 años  
J.

Se me apago, luego aranco

Toyota Tacoma 1996 2 puertad 210302 kms
El carro lo enciendo y a los segundos se me apaga, lo enciendo con el TPS desconectado y no se me apaga hadtas lo acelero y se mantiene, pero lo raro que siempre me tira el chanshak del cigüeñal, se lo cambie junto con la conpu y los mismos problemas me hace.
J.c.c.s de Guatemala hace 3 años  
J.

Se me apago, luego aranco

Toyota Tacoma 1996 2 puertad 210302 kms
El carro lo enciendo y a los segundos se me apaga, lo enciendo con el TPS desconectado y no se me apaga hadtas lo acelero y se mantiene, pero lo raro que siempre me tira el chanshak del cigüeñal, se lo cambie junto con la conpu y los mismos problemas me hace.
J.c.c.s de Guatemala hace 3 años  
J.

Se apaga mi tacoma

Toyota Tacoma 1992 2 puertas cabina y media v6 64 kms
Buenos dias a todos mi camioneta tacoma 92 se apaga al entrar la primer velocidad en drive o drive 2
Hace unos dias entro el primer cambio sin dificultad baje la velocidad por un tope y entro el primer cambio normal la tercera vez batallo y la cuarta vez no entro y se apago para encender duro como unos 10 segundos, cuando entra la primera velicidad se apaga solo puedo andar despacio y si acelero mas y quiere entrar el cambio se apaga hay algo raro que cuando logra pasar el primer cambio los demas entran sin problemas, no se me apaga al afrenar, pero si voy a bajar de velocidad ejemplo en una bajada y pasa por ese cambio se apaga el carro ayuda
Gustavo gtz de México hace 4 años  
GU

Lo prendy con el control y se apagó

Toyota Tacoma 2006 4 puertas  148000 kms
Quiero ensenderlo no me arranca
el lobo de Belice hace 5 años  
EL

Una vez prende y se utiliza, cuando se apaga no quiere prender

Toyota Tacoma 1997 2 puertas 90000 kms
Tengo una tacoma '97 y cuando la prendo en las mañanas la uso sin problemas, una vez la apago y quiero volver a salir no quiere prender (no prende claiente) es estandar cabina y media motor creo que 2.4. Se le han comprado practicamente todas las piezas nuevas y no se da con lo que es.
Nilda de Puerto Rico hace 6 años  
NI

Prende y se apaga en 5 segundos

Toyota Tacoma 1996 Cabina extendida 190 kms
Mi carro prende y se apaga , pero si lo mantengo aselerado por 15 cegundos ya no se apaga. Lo checaron con computadora y salio sensor del cigüeñal selo cambie y siguio igual.
Rogelio de México hace 4 años  
RO
Erick Fernando de El Salvador hace 4 años
Yo tengo el mismo problema con un 97 y no quiero gasta en el sensor ckp porque me da duda si seguirá igual
Henry de Guatemala hace 3 años
Alguien logro resolver este problema ya q yo ando batallando con el mio
9
Javier de Chile hace 3 años
Tengo el mismo problema alguien soluciono saludos.
0
Alvaro trujeque de México hace un año
Que amigos aqui batayando igual con ese problema de la tacoma alguien logro resolverlo
0
Victor de Chile hace 6 meses
Amigos tengo la misma falla, por favor alguien que me entregue un dato como solucionarlo, he revisado todos los sensores 1 a 1 y no logro dar con el problema, el vehículo parte, se mantiene andando 5 segundos, enciende el check engine y se detiene, tengo que acelerarlo varios segundos y ya no se detiene, es un motor 3RZ
0
0
Responder
Romel Gutierrez de Nicaragua hace 3 años
Amigos yo tengo el mismo problema con una tacoma 3rz del 96 enciende y se apaga pero si la mantengo acelerada por unos 10 segundo ya no se apaga,le cambie bomba de gasolina,el sensor del cigüeñal,el sensor tps,válvula iac,el distribuidor de corriente con sus cables y bujías nuevas y nada sigue igual le agradecería que me pudieran ayudar gracias
salvador de Honduras hace 3 años
Tengo el mismo problema lo solucionaste hermano?
0
Carlos de Costa Rica hace 2 años
Buenas compañeros yo tuve el mismo problema que se me apagaba y lo solucionamos remplazando el distribuidor. Parece que es una pérdida de corriente de la bobina!
1
Edwin de Guatemala hace 2 años
Hola alguien soluciono todo esto de que el carro se apaga si uno no lo mantir acelerado respecto al toyota tacoma gracias
0
Gustavo de Chile hace un año
Alguien lo logró??? Por favor pasar el dato! Gracias
0
Victor de Chile hace 6 meses
Amigos tengo la misma falla, por favor alguien que me entregue un dato como solucionarlo, he revisado todos los sensores 1 a 1 y no logro dar con el problema, el vehículo parte, se mantiene andando 5 segundos, enciende el check engine y se detiene, tengo que acelerarlo varios segundos y ya no se detiene, es un motor 3RZ-FE
0
4
Responder
Manolo flores de México hace un año
Tengo una tacoma 2010 se quedó sin batería 1 mes lo compré la batería buena y al momento de encender y cambiar de párkinson a drive se apaga ya le metieron el scanner y no marca ningún código ?
1
Responder
Rogelio de México hace un año
Ya resolví el problema del toyota que se apaga. En el distribuidor yeba una resistencia que manda una ceñal a la computadora diciéndole que ya esta prendido. Solución cambiar el distribuidor.
5
Responder
Emanuel de Puerto Rico hace 8 meses
Fui a cambiar los inyectores y tan pronto le saque el primer inyector me percaté de que no eran los mismos puse de nuevo todo para atrás como estaba y problema resuelto no se han vuelto a apagar cuando prende la camioneta. Este fue mi caso no se que habrá pasado...
2
Responder
Comentar

Se apago radio y ya no enciende

Toyota Tacoma 2002  1180000 kms
El radio stereo cd no enciende se apago de repente
GATO de México hace 4 años  
GA
Efrain de México hace 4 años
Tengo un tacoma 2002 y todo prende solo el radio dejo de funcionar, no son los fusibles que estan por debajo del conductor ni los que se encuentran en el motor ya los revise... requiero saber si tiene algun otro fusible independiente el stereo ?
10
Responder
Ramon Melendez de Honduras hace 3 años
Tengo Toyota tacoma 2007 4x2 5 velocidades, se apago y no enciende prende luces normales del tablero pero al darle a la llave pues nada no hace nada, cambie bomba de combustible por recomendaciones de un AMIGO y el problema sigue
0
Responder
Jose flores de México hace un año
El radio enciende normal en la mañan y funciona normal mientras no se apague el motor por que cuando se apaga ya no enciende y si no se enciende la camioneta en la mañana y se enciende ya cuando el calor esta fuerte ya no funciona que pueda ser lo que se calienta y no lo deja encender?
L madero de México hace un año
Econtraste la solucione a tu problema yo tengo el mismo
2
3
Responder
Clarissa pacheco de Puerto Rico hace 8 meses
Hola Buenas tardes! Tengo una tacoma del 2013 y en la pantalla donde sale todo desde telefono hasta el radio. La parte donde dice telefono y bluetoth esta pero oscura y no puedo ponerlo como las otras y ademas no se puede conectar ni al telefono ni al BT PQ NO ESTA ACESIBLE. Como puedo arreglarlo?
1
1
Responder
Julioesparza de México hace 8 meses
Encontraste solución yo tengo el mismo problema
2
Responder
Miguel de Estados Unidos hace 5 meses
Hola aver si alguien me ayuda. Tengouna tacoma del 2000 ,le cambie el motor 2.7 y le puse 2.4 y ahora no quiere prender. Alguien sabe q puede ser?
1
Responder
Comentar

Codigo p1300

Toyota Tacoma 2001 2 puertas, 4x4, motor 5vz 100000 kms
El carro enciende pero se apaga y aparce codigo p1300
henry zavala de Honduras hace 6 años  
HE
taller samayoa de Guatemala hace 6 años
Codigo p1300 es fallo calibracion compresor
Gatica de Guatemala hace 4 años
Lo mismo me pasa. Enciende y se apaga al instante. El escáner me indica codigo p1300 y p1310
-1
14
Responder
fredy galeano de Honduras hace 5 años
Ola buenas ami también me pasa lo mismo me gustaría que me dieran una respuesta
1
Responder
Comentar

Se prendio el check engine en elntablero

Toyota Tacoma 1995 Cabina imedia motor 2.7 200000 kms
Hace 3 meses de repente se me prendio el check engine en las mañanas cuando lo prendo se me apaga y tengo ke volverlo a encender hasta por 3 v
Eses ke podra ser
Alonzo de México hace 5 años  
AL
El flaco de Guatemala hace 5 años
Oye te recomiendo que sustitutas el sensor de temperatura de refrigerante
8
Responder
Chamalw de Estados Unidos hace 5 años
Mi Toyota tacoma 2011 tiene en el tablero una camarita que no se es
2
Responder
Alfredo Amador de Honduras hace 4 años
Yo también tengo el mismo problema ya le cambie, knock sensor, el sensor maf, el IAT, limpie la válvula pcv, limpie la válvula iac,,también limpie todo el efi y nada tengo que encender a las 3 veces y no pasa de las 3750rmp y estacionado esta a 1000rmp , ya le boy a cambiar los sensores de oxigeno y luego les cuento es /tacoma 1995 /2.4 ayuda ayuda
-1
Responder
Jairo de Honduras hace un año
Buen día tengo una tacoma 1996 tiene ese problema con la luz del check y pierde fuerza si lo acelero es como que se atora y no corre
1
Responder
Victor de Perú hace un año
Buenas tardes soy de peru tengo un proble con una tacoma q no aparece el check ni el simbolo del calentador esta bloqueada pues ya lo revise todo el cableado la computadora todo esta ok pues le doy el arranque solo guira y guira y no hay explosión gracias
0
Responder
Comentar

No entra el 4x4

Toyota Tacoma 2011 4x4 61500 kms
Ayer cuando arranque comenzó a parpadear el indicador de 4x4 y después se apago, accione la perilla para comenzar en H4 y me di cuenta que no entraba después gire la perilla al L4 t tampoco, Que debo hacer para que entren 4x4.
Adrian de México hace 6 años  
AD
Joselo de Honduras hace 4 años
Generalmente este problema lo genera la computadora que controla el cambio a 4x4 que va detrás de la guantera, a veces desconectando el fusible y moviendo la perilla y volver a colocarlo lo soluciona o simplemente él fusible este roto
david de El Salvador hace 3 años
Donde va ese fusible ,lo busque el mio es un tacoma 2006tiene algua imagen delfusible ,su ubicacion?
0
Joselo de Honduras hace 3 años
El fusible está en una cajita pequeña de fusibles que está cerca de la conexión de códigos de diagnóstico
0
Joselo de Honduras hace 3 años
Si no la encuentras allí hay un depósito peque
Por esa zona se saca el mismo y detrás debe estar
1
CAZAFASMA de México hace 19 días
Tengo un problema similar ya que la doble no agarra y si lo pongo en L4 y apago y prendo el carro agarra pero como H4 y para quitarlo tengo que poner la perilla en 2 y apagar y prender el carro para que se quite y se queda parpadeando el indicador de la doble no se quita nunca que podría ser!??
0
-2
Responder
Sandy de Cuba hace 3 años
Hola mi gente tengo un problema con mi 2009 toyota corolla le cuando paro que voy a arrancar se queda acelerando y no me quiere agarrar los cambios desde ese entonces lo estoy manejamdo manual lo lleve a un auto zone y me dio un codigo que marcava el sensor de velocidad se lo cambie y sigue el mismo problema que debo hacer que creen que sea
2
Responder
Gilberto de Brasil hace 3 años
Mi toyota tacoma 2002 no agarra las felisidades segúnda y cuarta no entiendo por que alguien sabe por que por que primera tercera y quinta si las agarra
1
Responder
Angl de Estados Unidos hace 2 años
Hola amigos Tengo un toyota tacoma 2001 4×4 solo cuando pongo 4×4 camina cuando pongo N en la 4×4 y pongo velocidad ya no camina
1
Responder
Ana byb de México hace 2 años
Tengo una toyota tacoma 2007 sencilla tarda cuando entra el cambio que sera
1
Responder
JOEL BARCELO SAENZ de México hace 2 años
Tengo un pick up tacoma 2012 el problema es que batallo al encender el carro en la manana encende a la primera pero al rato se la vuelvo a encender batallo para encenderlo lo tengo que encender a la segunda los mecanicos no le han podido encontrar el problema espero que con ustedes si lo encuentren o denme un tips por favor
Erick de Costa Rica hace un año
Tu problema está en el sensor de coolan
-1
Faueto de México hace 10 meses
Hola buenas tardes quisiera saber como desactivar la cuatro por cuatro de la tacoma 208 gracias
1
1
Responder
Elvin Peña de Puerto Rico hace 2 años
Tengo Toyota tacoma 1998, los cambios no entran o entran con dificultad, cambié plato, disco,collarín y la bomba hidráulica , sigue igual ¿qué me falta?
-1
Responder
Wilfrido de México hace un año
Tengo una tachona 2012 destellan los dos focos del 4X4 y no aplica alguien que pueda comentar no tengo mucha informacion
0
Responder
Faueto de México hace un año
Tengo una tacoma trd 08Alguien me podría decir donde va el fusible de la 4por4 ya desconecte la computadora y sigue igual o será algo de la transmisión automática gracias
1
Responder
Comentar

Se apaga en marcha minima o cuando me detengo SolucionadoSolucionado

Toyota Tacoma 1997 motro 2.4l 300000 kms
Ya casi dos meses con este problema mi camioneta de transmision automatica prende bien pero al momento de acelerar se pone un poco lenta a responder y en ocasiones tengo que acelerar de más para que no se apague. Al momento de detenerme un semaforo se apaga. Ya cambie cables de Bujia, limpiaron inyectores, revisaron bomba de gasolina y tiene buena presion, limpiaron valvula IAC. No da codigo de falla. DIce el mecanico que si le mete una franela con gasolina en la garganta prende bien y responde el motor. Que creen que sea ya estoy desesperaro nunca habia fallado mi camioneta.
Beto de México hace 4 años  
BE
Mejor respuesta (según Beto)
Beto de México hace 4 años
Mi problema se soluciono con otro mecanico resulta que era el sensor Maf que estaba dañado. Como es automatica el sensor regula los cambios de la transmisión lo compre nuevo en autozone y no más se lo pusieron y listo quedo muy bien. Siempre hay que buscar gente de confianza te hace gastar menos otros mecanicos me decian que la bomba de gasolina y unos hasta la Ecu.
Dixon vega de Puerto Rico hace un día
Amigo tengo el mismo Problema usted pudo arreglar la de usted?
0
0
Responder
fran peraza de Honduras hace 3 años
Tengo el mismo problema con mi camioneta toyota 100 1995
Beto de México hace 3 años
Amigo en mi caso solo fue el sensor, debes ir buscando alternativas, checha cables de bujia, presion de la bomba y sensores.
2
fran peraza de Honduras hace 3 años
Le cambie fujias cables filtro de Aire y no mejora hoy le limpie el maf sensor y nada se me apaga en el semafaro y pierde fuerza
-1
fran peraza de Honduras hace 3 años
Y mi Trabajo es lejos aqui en Miami Florida
0
Bayarez de México hace 3 años
Que te laven el cuerpo de aceleración, pero que lo desmonten y lo desarmen bien, porque muchos solo le agregan limpiador en espray y todos los residuos caen en la parte inferior del cuerpo de aceleración, no es caro ese servico,
-2
Angel de Honduras hace 3 años
Una pregunta necesito cambiar el filtro de gasolina de una tacoma 2001...
Y no lo encuentro alguien que ya lo ah cambiado y sabe donde lo encuentro
Gracias
0
Beto de México hace 3 años
Esta por adentro de la posicion fe la llanta derecha es necesitas quitar la llanta.
1
0
Responder
Franklin Fuller de Nicaragua hace 2 años
Amigos tengo una tacoma 2000 y tiene problema de inestabilidad le pusimos el probador de fuga de cilindro y sale que el empaque de culata esta malo pero tambien le probamos la politización de los inyectores y se veian diaparejos en el llenado. Alguien podria decirme cuantos ml deveria de injectar un inyector de tacoma en posicion Relanti?
0
Responder
Gilbert Carrasquillo de Puerto Rico hace un año
Necesito saber que tipo de aceite de transmisión usa una toyota tacoma
2014 y cuantos cuarto de aceite usa
0
Responder
Jorge de Puerto Rico hace un año
Mi tacoma le echó gasolina y el pistero tumba y tumba hay que echarla poquito a poquito
0
Responder
Comentar

Arranca y se apaga

Toyota Tacoma 1997 2 puertas  280649 kms
Arranca y a 2 segundos se apaga, lo hace todo el tiempo en frio y estando caliente. Si al arrancarlo lo mantengo un momento acelerado ya no se apaga y funciona normal.
Alex de Panamá hace 4 años  
AL
Ing mecánica williams de República Dominicana hace 4 años
Te puedo resolver tu problema hermano tenía el mismo problema
Javier de Chile hace 3 años
Hola me puedes ayudar con el motor 3rz arranca se mantiene por 5 segundos se prende luz de check y se para el código que marca es señal 12 cambie sensor y sigue igual te agradecería saludos
1
Ing mecánica williams de República Dominicana hace 2 años
Específica tu pregunta hermano este hablando de la luz del check solament
2
Diego campos de Costa Rica hace 2 años
Me puedes ayudar con la misma falla
0
Victor de Chile hace 6 meses
Amigos tengo la misma falla, por favor alguien que me entregue un dato como solucionarlo, he revisado todos los sensores 1 a 1 y no logro dar con el problema, el vehículo parte, se mantiene andando 5 segundos, enciende el check engine y se detiene, tengo que acelerarlo varios segundos y ya no se detiene, es un motor 3RZ-FE
0
Ing mecánica williams de República Dominicana hace 6 meses
Gradúa el sensor q esta tps que esta en el trote con un cobo 6 o un destruía hacia arriba mi numero de wasp es 8297700143
0
Victor de Chile hace 6 meses
Gracias por tu respuesta amigo, trato de escribir a tu whatsapp y no se habrá algún error en el número. Me dices que regule el tps? Como indica el manual, creo que tiene que quedar a 0,57mm en posición de descanso. Y entregar como máximo 2.3K ohmios, será así?
0
4
Responder
Alex de Panamá hace 3 años
El mío es 2rz tenía problema igual en mi caso era un sensor de temperatura del agua pero no es el que está con el rallador mirando el auto de frente metí la mano más allá de la última bujia hacia abajo ahí estaba un sensor quebrado lo cambié y listo
0
Responder
Luis de México hace 2 años
Tengo problema con mi sequoia 2009, arranca el motor pero se apaga inmediatamente al primer segundo...marca la falla p0300 mala combuston...por donde empiezo...? Alguien me podria orientar por favor...
Ing mecánica williams de República Dominicana hace 6 meses
El. Sensor de combustible y tan bn puede ser la tierra de los Inyectores
0
0
Responder
Ing mecánica williams de República Dominicana hace 2 años
Hermano chequea el tps
0
Responder
Kelvin de Estados Unidos hace 3 meses
Yo tuve el mismo problema que prende y se apaga daba codigo de las cuatro bobinas malas desconecte una y encendio no se apago , cuando la conecte otravez se apago osea si las bobinas no son originales hace la falla lo resolvi poniendole las 4 bobinas iguales y listo
0
Responder
Kelvin de Estados Unidos hace 3 meses
El problema es q la resistencia de la bobina marcaba mas homios que las otras y la computadora de el carro se va a protecion y el carro prende y en 2 segundos se apaga
eliogil de Colombia hace 8 días
Hola buenas tuve un problema muy similar con un motor 3rz solo prendia 5 segundos y se apagaba chequeamos todos los sensores,computador,bomba de combustible , el el detalle era los tiempos el damper estaba girado, lo cual el cigüeñal las cuñas no quebanba hacia arriba(mirando las 12en punto) cualquier duda eliomanzanilla7@gmail.com
0
0
Responder
Comentar


¿Problemas con un Tacoma? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook