Problemas de Se apaga

Problemas destacados

Se apaga al acelerar

Toyota Previa 1993 Toyota previa motor 2.4 200000 kms
Encendido normal, al acelerar ya sea en neutral o para ponerlo en marcha el motor se apaga
JAAH de Honduras hace 2 meses  
JA
Comentar

Mi toyota previa prende y se apaga

Toyota Previa 2008 Mini vans 87530 kms
Tengo una toyota previa 2008 da a prender pero enseguida se apaga es como si se le fuera la corriente le saque las bujias y hay chispa y gasolina pero note q despues de unos segundos de darle arranque se le va la chispa a las bujias si me pueden ayudar gracias
Omar gomez de Venezuela hace 10 meses  
OM
Omar gomez de Venezuela hace 10 meses
Ya revise fusibles y rele y todo esta bien si me pueden ayudar con este problema y gracias
0
Responder
Comentar

Arranca pero tambalea como si no trabajara un pisron

Toyota Previa 1996 4 puertas 175000 kms
Arranca pero tambalea como si no trabajara un pistón pero no sé apaga
Tony flores de El Salvador hace 5 meses  
TO
Felix de Costa Rica hace 2 meses
Arranca pero tambalea como si no trabajara un pistón pero no sé apaga
0
Responder
Comentar

Cuando se frena se apaga

Toyota Previa 1991  267000 kms
Arranca y al frenar se apaga
Martín Hernández de México hace un mes  
MA
Comentar

No apaga la luz del sensor del aceite y hace un ruido

Toyota Previa 1991 motor 2tz d 4 cilindros 200000 kms
Al encenderlo tarda unos 3 minutos encendida la luz del aceite hasta que se apaga, luego de manejarlo como 15 o 20 minutos se calienta y vuelve a encender la luz. Además empieza con un ruido como traqueteo.
Mildred Hernández de Guatemala hace un mes  
MI
Comentar

Mi Toyota previa me ase una falla

Toyota Previa 1992  180000 kms
Mi Toyota previa se jalonea como si perdiera potencia !!! Como si se cortará la gasolina q podrá ser... Pero no me falla el motor ni nada está estable y tampoco se apaga solo se jalonea...
Leobardo Muñoz salazar de México hace un año  
LE
Comentar

Problema con mi previa

Toyota Previa 1993  50000 kms
Tengo una toyota previa de 93 jalonea y prende las luces de tablero y se apaga k lla lecanbie la inicion cables bujias filtros... tps mangueras...pero todo sigue igual que puedo hacer
Israel de República Dominicana hace 2 años  
IS
Comentar
¿Problemas con un Previa? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!