Colocación de caja de fusibles en otros modelos

Fusilera esta danada se i ncendio la instalacion

Kia Sephia 1999 4 puertas motor 1.5 0 kms
Se le incendio la fusilera y no la consigo o que deberia hacer
orlando de Venezuela hace 7 años  
OR
1 respuesta 
orangel de Venezuela hace 7 años
Necesito con urgencia la fusilera frontal de mi Kia Sephia q c me quemó
Comentar

No sé si al instalarle una Fusilera con ramal 2011 a un Elantra 2014 p

Hyundai Elantra 2014 4 Puertas 76000 kms
Información sobre el tema al utilizar una fusilera con ramal 2011 en un 2014 tendría algún problema?
Fely Flores de El Salvador hace 2 años  
FE

Se apaga cada cierto tiempo y no prende sin desarmar caja de fusibles

Chevrolet TrailBlazer 2007 LTZ 36000 kms
Tengo una trailblazer año 2007 modelo LTZ V8. Desde octubre del año pasado comenzó a apagarse sin razón aparente mientras voy circulando. No brinca, no da señales, simplemente se apaga y solo vuelve a encender si desconecto la bateria y espero aproximadamente 30 minutos para que enfríe. En la mayoría de los casos debo sacar completamente la caja de fusibles y volverla a instalar. Al encenderla se mantiene serena, sin ruidos pero dura aproximadamente 35 minutos y se apaga nuevamente. Se escaneo pero no resultan fallas en ningun sensor, se descartaron fallas en la computadora. La llevo a electroautos y me la devuelven igual, no le hacen nada porque supuestamente ese daño en la caja de fusibles es común o normal en esa camioneta. Literalmente me trae loco, no sé qué hacer.
Carlos Fereira de Venezuela hace 3 años  
CA
1 caso 
pablo hevia de Venezuela hace 3 años
Buen dia a mi me paso igual y es el circuito de las bobinas que se abre un electricista puso un cablecito en el relay 60 y solución definitiva
francis de Venezuela hace 3 años
El cable que le coloco al relay va al negativo o positivo
rafael villarreal de Venezuela hace 2 años
Amigo tengo un contacto que te puede solucionar ese problema,la mia le pasaba lo mismo
Elyj de Venezuela hace 2 años
Amigo pasa los datos del contacto, por favor.
Tony de Puerto Rico hace un año
Hola amigo deja me saber si tienes la solución me esta pasando lo mismo
Juan Ferrer de Venezuela hace un año
Estoy con el mismo problema, quien me puede ayudar, con en algún taller o mecánico que me pueda ayudar con ese problema?
Luis de Venezuela hace un año
Lo lograste solventar? estoy en las mismas, me encuentro en Caracas, si tienes un contacto, por favor compartelo. Gracias de antemano!
Chelo de Ecuador hace un año
@LuisSaludos a mi me pasa igual con la V8 se paga desconecto la batería unos 10 minutos y se le pasa pero a rstosne amas seguido, cual fue la solución por favor compartan ya cambié la bomba de gasolina con prefiltro y lave el tanque ahora dicen que es el cuerpo de aceleración pero yo creo que algo le manda la señal y bloquea que puede ser
Luis de Venezuela hace 10 meses
@CheloAmigo, yo hasta la computadora se la cambie. Y continúa la falla. Ahora resulta ser que es la caja de fusibles, especificamente en el relay 60. No es el relay, es la caja de fusible que presenta un problema justamente allí. Ya converse con varios propietarios que les pasó lo mismo. Las opciones son:
1. - Cambiar la caja de fusibles por una NUEVA. 2. - Hacer un puente en el relay 60 con el negativo (no se bien como es). De hecho así es como la cargo ahorita, con esa trampa que le hizo el mecánico, y no ha habido problemas!
Todo Croches FR de Venezuela hace 4 meses
@LuisBuenas, por favor me explica cual es el puente que hay que hacer para solventar el problema? Gracias
Jose salazar de Venezuela hace un año
Tengo una fall con mi trail blazer ext 2006 la luces delanteras a veces prenden y a veces no tanto como las bajas como las alta y ahora ya no encienden ningún solo las de cruces
Comentar

El carro fue inundado y no tiene corriente en el tablero

Ford Focus 2014 4 puertas St 2.0  15000 kms
El carro fue innundado le compré la batería y le monté la caja de fusible interna pero no enciende el tablero no daba star
Jesus de Estados Unidos hace 4 años  
JE
4 respuestas 
Jesus de Estados Unidos hace 4 años
No prende el tablero ni el reproductor pero todo lo demás tiene luz y le doy estar y no hce nada
oscar rodriguez de Honduras hace 4 años
A mi me paso lo mismo compre una ford edge 2011 encendia pero no me servia nada de lo electrico compre caja de fusibles y lo mismo el tablero me daba todas luces pero no servia nada le tuve que comprar todos los modulos radio ,aire acondicionado ,cd player , modulo del body control,velocimetro o odometro completo ,switch de encendido ,modulo dr abs ,modulo de airbag ,modulo de ventiladora ,booster, los motores de retrovisore ,motores de vidrios y luego hay que programar todos estos modulos nuevos
castro de México hace 3 años
Mi tablero focus 2000 ya no tiene la misma intencidad esta opaca a que se debera
Joan arellano de México hace 2 años
Tengo un focos zts 2002 mi tablero marca todo revoluciones velocidad temperatura gasolina etc.
Pero no encienden los foquitos que iluminan los mismo mencionados alguien me puede ayudar son los tres grandes eso que se ven ahi !
No estan fundidos y ya cheque los fusibles pero niguno esta quemado gracias
1
Comentar

Recalentamiento Optra Advance 1.8 2009

Chevrolet Optra 2009 Advance, 1.8 (tapa amarilla), automático, 4 puertas 111000 kms
Hola a todos, tengo un Optra Advance 2009 1.8 Automático (Tapa amarilla). Le cambié la bomba de agua que presentó mucha perdida de material en las aspas. Debido al clima caliente de donde vivo, le eliminé el termostato y para forzar la circulación por el radiador condené las mangueras que van a la calefacción. Hice lo mismo con la manguera que sale de la carcasa del termostato y pasa por el cuerpo de aceleración. Cambié la tapa del envase. Le hice mantenimiento al radiador pues presentaba taponamiento por material acumulado (imagino de las aspas de la bomba y restos de silicona). Tomé la señal… Leer completa
Freddy de Venezuela hace 5 años  
FR
2 respuestas 
alewing de Venezuela hace 5 años
Hola Freddy el problema que presentas es de circulacion del agua es probable que el material (propela) de la bomba vieja haya obstruido alguna toma, te recomiendo que con el carro encendido y con cuidado de no quemarte con tu mano compruebes que tramo de manguera esta fria y cual caliente, si luego de un rato hay un tramo de manguera aun fria, siguelo y conguiras la obstruccion existe una toma de agua detras del alternador que va hacia la camara verifica alli sobre todo que no tengas una obstruccion o alguna perdida por otra parte te ofrezco el servicio de alojamiento de valvulas el cual lo detallo en este video: https://www.youtube.com/watch?v=WQsV8l… cualquier cosa estamos a la orden Alcides 04162398078
Freddy de Venezuela hace 5 años
Buenas noches amigo Alcides. Gracias por el vídeo y la recomendación. Voy a revisar éste fin de semana. El sistema no está perdiendo liquido pero ya le agarré idea a la manquera que mencionas (creo que se ve en el video) y yo pensaba originalmente que sería un tubo, porque aún no me había tocado meterme por ese lado del motor. Igual, estaba pensando desconectar algunas manguera y tapones que he puesto con el motor apagado y meterle agua a presión en sentido contrario al flujo normal. Tomé nota de tus datos de contacto, aunque yo estoy fuera de Caracas. Excelente idea la de abrir espacio para alojar las válvula. Por lo pronto y mientras se consiguen los recursos voy a tratar de resolver lo del recalentamiento. Gracias de nuevo. Le mantendré al tanto sobre los resultados. Saludos.
Comentar

Tengo una trailblazer año 2007 modelo LTZ V8. Desde octubre del año p

Chevrolet TrailBlazer 2007 trailblazer 200000 kms
Tengo una trailblazer año 2007 modelo LTZ V8. Comenzó a apagarse sin razón aparente mientras voy circulando. No brinca, no da señales, simplemente se apaga y solo vuelve a encender si desconecto la bateria y espero aproximadamente 30 minutos para que enfríe. En la mayoría de los casos debo sacar completamente la caja de fusibles y volverla a instalar. Al encenderla se mantiene serena, sin ruidos pero dura aproximadamente 35 minutos y se apaga nuevamente. Se escaneo pero no resultan fallas en ningun sensor, se descartaron fallas en la computadora. La llevo a electroautos y me la devuelven igual, no le hacen nada porque supuestamente ese daño en la caja de fusibles es común o normal en esa camioneta. Literalmente me trae loco, no sé qué hacer
francis de Venezuela hace 3 años  
FR
4 respuestas 
Jesusu de Venezuela hace 3 años
Es la fusilera a mí me pasaba la lleve a un electricista la saco y le recordó un cable interno y se le quitó el problema
Jesusu de Venezuela hace 3 años
Le recordó un cable interno
Y se curo
eder de Venezuela hace 3 años
Usted es de caracas??
Juan Ferrer de Venezuela hace un año
Me pueden recomendar ese electricista para resolver ese problema que se me está presentando a mi camioneta
Comentar

Buenas noches el carro se apago corriendo

Fiat Fire 2007 4 puertas 250 kms
Se le monto la fusilera y prendio pero quedo que no acelera que puede ser la falla
chachi de Venezuela hace 9 años  
CH
1 respuesta 
chachi de Venezuela hace 9 años
Bueno estuve viendo sus comentarios son muy acertados enlas fallas
Comentar

No le llega corriente continua al conector de la bomba de gasolina

Chevrolet TrailBlazer 2006 EXT V8 100000 kms
Buenas noches, mi camioneta presento la falla de apagarse cuando estaba en funcionamiento y no quiso encender mas, le bajaron la fusilera completa y tenia un cable de alimentación de corriente quemado y el fusible fundido, posteriormente se realizo la reparación y colocación del relay nuevo y la instalación de la fusilera, asimismo probaron todos los fusibles y el voltaje normal que envía cada uno, compre la bomba nueva para descartar y cuando probaron la bomba vieja funcionaba correctamente, el asunto es que se hicieron todas la pruebas correspondientes y ahora no le llega corriente al conect… Leer completa
edgar de Venezuela hace 3 años  
ED
2 respuestas 
San-manolo de Venezuela hace 3 años
Buenas tarde donde reparaste la fusiblera
Leandro Valles de Venezuela hace 9 meses
Ese problema no es el cableado ni fusibles el problema esta dentro del conjunto o modulo de gasolina que internamente lleva unos cable que van de la pida al la tapa del envase enchufados, ese conctor siempre se dana.
Comentar

Cortocircuito y principio de incendio

Toyota Hilux 2001 4WD, doble cabina, 3.0 250000 kms
Hubo un corto explotó la batería y un principio de incendio quemó toda la instalación, la caja de fusibles que va en el motor los relays, no quedó nada. Por lo que se debería hacer la instalación eléctrica de la camioneta completa nueva. Mi consulta es saber dónde se puede conseguir todo lo que lleva la instalación?
Maximiliano de Argentina hace 4 años  
MA
1 respuesta 
Saludos Maximiliano, solicita en el concesionario una COPIA del DIAGRAMA eléctrico. O en los laboratorios de electrónica automotriz disponen de varias marcas de vehículos. O tienes que comprar por Internet. Atte.
Comentar

Problema electrico

Daewoo Matiz 2002 4 puertas motor 1.o 145000 kms
Yo tengo un problema con el carro empezo a quemarme los fusibles de las luces, le colocaron unos reles,luego se quedaron encendidas y segun era el mando y lo descartaron colocaron otro rele,ahora quema el fusible del electroventilador le colocaron un porta fusible y aun asi lo sigue quemando,le doy al switch de subir y bajar los vidrios baja la intensidad de las luces del carro interna y hace como si se fuera a apagar y de paso la aguja del marcador de la temperatura baila. Que puede ser, amigo soy de venezuela de maracay
Lougon de Venezuela hace 8 años  
LO
1 respuesta 
bigpepi de Venezuela hace 8 años
Tuve un problema igual, aunque ya me daño toda la fusilera y empezó cuando cambie los bombillos de los faros delanteros, eran de un alto vateaje, hay que colocar los vatios originales q usan ellos, 155 a 165 w
Comentar
¿Problemas con un Expert? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!