Problemas de Se apaga

Problemas destacados

Se para en marcha

Peugeot Expert 2006 2.0l Diesel Furgón extralarga 205000 kms
Se me para en marcha e intento arrancar y no arranca y me tengo que esperar unos minutos. Me han cambiado el sensor de de presión de la bomba y el aforador y sigue igual. Cada vez se me para más me gustaría solucionarlo porque es bastante Peligroso. Gracias de antemano
Jesús de España hace un año  
JE
5 casos 
angelberen de España hace un año
Si se prende algún testigo en el tablero es posible que sea por culpa de la bomba de combustible o por fuga de algún inyector ,para comprobar los inyectores se coloca unas probetas en el retorno y verás si alguno de ellos fuga mucho combistible
Ederson de España hace un año
Tengo una pegeout expert 2008 y me reconstruirán el motor hace unos dias. La furgo arranca y anda muy bien. Pero después de andar unos 30km se apagó y no arrancaba! Se incende todas las luces, la radio, las luces del cuadro de instrumientos. Pero no arranca. Ya me cambiaron el relé power lachat y arranco andava muy bien en la carretera y después de unos km se apago otra vez
angelberen de España hace un año
Comprueba si tu modelo lleva bomba de combustible en el tanque , y que es lo que alimenta el relé que te cambiaron ,cuando hay algún componente malo se suelen quemar los fusibles o reles
Comentar

No arranca SolucionadoSolucionado

Peugeot Expert 2010 furgon 278192 kms
Buenas, tengo un peugeot expert 2010 1.6 hdi. Tengo el problema que no quiere arrancar, como que al momento de dar arranque quiere partir pero no lo hace, si le doy arranque sin esperar al momento de darle contacto (de off a on sin pausa) logra arrancar pero se detiene al segundo, si me doy la pausa no hace absolutamente nada. Tenia el catalitico tapado y se lo quitamos para poder darle arranque pero tampoco funciona. Mediante escaner me arroja un problema de la Valvula reguladora de caudal de la bomba, le pusimos una nueva y tampoco nos borra la falla o se soluciona el problema, tambien menci… Leer completa
Felipe_ing de Chile hace 3 años  
FE
Rank 3
1 caso 
Solucionado
Mejor respuesta (según Felipe_ing)
Felipe_ing de Chile hace 3 años
El problema se encontraba entre la bsi y la bsm, en un conmutador que recibe y compara las señales, le dimos una prueba directa a la señal de la valvula reguladora de presion de combustible, sin que pase por ese conmutador y no presenta ninguna falla, arranca enseguida.
jorge de Chile hace 2 años
Hola felipe, y cual fue el diagnostico?, tengo un problema similar.
Jacqueline lema de Ecuador hace 2 años
Hola tengo un peugeot 2004, si no me quiere arracar y ha veces ne sale antirobo y no se porque, por yo le quite el seguro para que no se me bloque, o a veces no sale nada en la patalla y no quiere arrancar pese que cambie la bobina de arranque, que puedo hacer...gracias
Comentar

No enciende SolucionadoSolucionado

Peugeot Expert 2006 Combi 200000 kms
Se apagó y no volvió a encender ,al pasar la llave se activa todo pero no le llega corriente a la bomba de gasolina en vez de llegar un voltaje fijo al conector de la bomba llega una corriente parpadeante, los fusibles están buenos , que podrá ser,saque la pilas y funciona bien afuera con corriente directa ,,no me llega corriente al chupón de la bomba
Carlos guerrero de Venezuela hace un año  
CA
1 respuesta 
Solucionado
Mejor respuesta (según Carlos guerrero)
Carlos guerrero de Venezuela hace un año
Simplemente era problema en el chupon o conector macho de la bomba de gasolina , tenía sulfato interno en el conector positivo, se reemplazó el conector y todo solucionado
Comentar

Sistema de polucion defectuoso

Peugeot Expert 2008 1.6 hdi 145000 kms
Hola me llamo fernando y mi peugeot expert hace mas de 2 meses me deja tirado ,prende la luz del check y bateria se apaga el rpm y de temperatura el a/c y no arranca le desconecto la bateria unos minutos y arranca aveces otras no y la tengo que dejar donde me deja si me pueden ayudar se los agradezco
fernando de Argentina hace 6 años  
FE
5 casos 
Jose María de España hace 6 años
Tengo una Peugeot Expert HDI 2000 me pasó lo siguiente la pare y cuando la fui a poner en marcha no me ha vuelto a funcionar me podríais decir alguno de que puede ser he mirado los inyectores y el sistema de inyección va bien creo que es eléctrico. Le doy al botón del aire acondicionado y luneta termica y no se me enciende la luz he mirado el fusible y no llega corriente al fusible si alguien me puede dar una explicación gracias
Jose María de España hace 6 años
Ya solucione el problema. Gracias
Francisco 1980 de Chile hace 6 años
Como solucionaste el problema...? Me sucede lo mismo...
Jose María de España hace 6 años
Pense que lo tenia solucionado pero me a vuelto a ocurrir. Estoy arto.
Chelo de Chile hace 3 años
Y al final que fue la falla? o como solucionaste
Comentar

No arranca

Peugeot Expert 2012 1.6  280000 kms
De repente empezó a andar desparpajo el motor y tiraba mucho humo blanco , eso en ralentí , en alta revolución trabajaba mejor. Al pasar dos días se para y no pudimos echarla a andar de nuevo , no parte
Oscar de Chile hace 5 años  
OS
3 respuestas 
jaley de Chile hace 3 años
Hola!! te molesto solucionaste tu problema?
Diegogasmonkey de Chile hace 3 años
El problema va en la bsi
Chelo de Chile hace 3 años
Solucionaron? por favor terminen las publicaciones de las fallas
Comentar

No enciende

Peugeot Expert 2006 9 asientos 210000 kms
El auto estaba circulando aproximadamenrte a 80kms/h cogió un bache y se apagó el motor, desde entonces no ha querido encender nuevamente tengo un motor 2.0 ew10j4 de gasolina, comprobamos y hay flujo de gasolina en la electrobomba pero al parecer no habren los inyectores. Estoy buscandoa yuda de si a alguien le ha pasado algo similar, suponemos sea un problema electrico de algun sensor.
anibal de Cuba hace 4 años  
AN
1 respuesta 
anibal de Cuba hace 4 años
Ya se arregló era la bateria en Corte
Comentar

Luces bajas no encienden

Peugeot Expert 2011 Confort 109500 kms
Hola foro buenas tardes. Necesito la ayuda o experiencia de quien le haya pasado algo similar o sepa como solucionar mi problema. Tengo una Expert 2011 1.6 Confort, hace unas dos semana atrás de golpe se me apagaron las luces bajas, pense que se habian quemado las cambie pero no era ese el problema. Revisé los fusibles y están OK. En el tablero la luz testigo de los faros de baja me indica que están encendidas. Las lleve a un electricista del automotor y me dijo que debía escanear el sistema electrónico. Me dirigí a un tecnico y me hizo toda la comprobación (scanner) y no hay ningún tipo de… Leer completa
Pablo Dante de Argentina hace un mes  
PA
Rank 6
1 caso 
Pablo Dante de Argentina hace 23 días
Hola, no encuentro solución al respecto y sigo con las luces de baja sin funcionar.
claudio de Chile hace 20 díasContactar profesional
Revisa los fusibles que eatan lado caja de la bateria. Se llama bsm.
Pablo Dante de Argentina hace 19 días
Buen día Claudio
Gracias por responder. Te consulto; porque me estoy volviendo "mono" con este tema; hay una caja de fusibles, conectores y Relays en el lado derecho (lado del acompañante) en donde está el motor. Eso caja no es!!?? Es así!!?
Vos me indicás que en donde está la batería (del lado del acompañante en el piso)... hay otra caja!!? Esa es la que tengo que revisar!!?
Y otra cosulta... tengo que quitar la batería o sea desconectarla para poder acceder al BSM!!?
Un saludo cordial
claudio de Chile hace 19 díasContactar profesional
Si tu bateria esta bajo el copiloto.
Entonces debes revisar...las cajas q llevan fusibles...
Bsm. Lado derecho del motor...ws decir mismo lado de la bateria pero dentro del motor una caja negra...
...te puedo ayudar con mas exactitud si me envias chasis del auto...
Pablo Dante de Argentina hace 16 días
Buen día Claudio
La caja que me indicás ya la revisé y todos los fusibles están bien. Pude ver que los conectores de las luces delanteras; los cables de las mismas, van hacia adentro del vehiculo. Y no se conectan en la caja que indica. De todas formas le paso el nro. De chasís "VF3XS9HUBCZ000526". Un saludo cordial
claudio de Chile hace 16 días
@Pablo DantePerfecto. Hoy mismo te respondo. Slds
claudio de Chile hace 16 días
@claudioConsulta
Las altas funcionan??
claudio de Chile hace 14 días
@claudioAmigos. Debes revisar fusibles de la caja BSM
En motor. Caja de fisibles lado izquierdo. Mirando de frente al motor. Ver fusibles numeros. Connuna lupa. F15 F16 F17 F18. Revisa bien y me cuentas.
Pablo Dante de Argentina hace 12 días
@claudioHola Claudio
Buenas tardes, si las luces altas funcionan, es más todas las luces menos las bajas andan bien. Los fusibles que me indicás ya os revise y no vi que ninguno esté quemado. La verdad no sé dónde más revisar!!?
Saludos
claudio de Chile hace 12 días
@Pablo DanteLos fisibles q mencione deben tener 12 v
Con el contacto dado...
Si tienen esos 12 volt. Significa q el fallo es interno y debes cambair. Mañana te envio comohacerlo por video. 977887788. Mi contacto
Te ayudo...veras q es muy sensillo
Solo me debes mandar tu contacto. Y te envio lonq debes hacer.
claudio de Chile hace 12 días
@claudioMas 56 9.66887788 te dejo me directo. Solo debes estar en tu expert
Pablo Dante de Argentina hace 9 días
@claudioHola Claudio
Buenos días
Correcto le paso mi contacto, 54 2995337576
Saludos
Comentar

Motor de arranque

Peugeot Expert 2005 2 333000 kms
Hola amigos de este foro. Tengo un problema con mi Peugeot expert le cuesta arrancar hay ratos como si el motor de arranque no hace su función. Luego cuando funciona. Al coche le cuesta muchísimo arrancar y cuando arranca está encendido hasta que se calienta el motor a 90 grados luego se apaga y ya no quiere arrancar si a alguien le pasó esto le agradezco que me echen un cable... gracias un saludo
Lener de España hace 3 años  
LE
1 caso 
ruben de España hace 2 años
Buenas señores haver si alguno sabe k puede ser el ruido de cuando frenas suena como palier...pa ver si alguien puede ayudarme y sabe lo k puede ser sii tacos...o k...
Comentar

Arranca y se apaga

Peugeot Expert 2002 base 1.9 diesel 338000 kms
Hola tengo una falla la cual no se por que arranca sin problema , funciona unos minutos y luego se apaga el motor sin dejar ninguna señal de falla en el tablero, de ahí no arranca hasta que pasen varios minutos
gitanblues de Argentina hace 3 años  
GI
2 casos 
Dani de Chile hace 3 años
Necesita aditivo blue x eso se apaga
gitanblues de Argentina hace 3 años
Hola ya encontre el problema, como tenían varios cables desconectados por el mecánico, se encontró un cable en otra posición que van a la solenoide de la bomba inyectora, se cambio y quedo en marcha, seria bueno poder conseguir los planos eléctricos para futuros problemas.
Comentar

Expert arranca y se para

Peugeot Expert 2010  180000 kms
Estimados, tengo un problema en una expert hdi 1.6 16v, sucede q arranca por 2 segundos y se para cuando esta totalmente fria, cuando le desconecto el caudalimetro, arranca perfecto, y en caliente no hace el defecto, arranca normal con el caudalimetro conectado, si alguien me puede ayudar, le agradeceria...
Gaston de Argentina hace 5 años  
GA
1 caso 
Luis de Chile hace 4 años
Hola a cuantos km se cambia la correa de distribución de peugeot expert 2010
anibal de Cuba hace 4 años
Las correas normalmente se cambian segun la especificacion propias del fabricante normalmente a los 100000 kms, yo lo hago cada 80000 para estar siempre en un margen de seguridad
Alejandra de Chile hace 3 años
Hola pudistes arreglar tu problema del arranque en las mañanas?
Felipe de Chile hace 2 años
Hola amigo, pudiste encontrar la falla de este problema?
Comentar

Entrando a autopista a 50 km x hora paso a tercera e

Peugeot Expert 2015  208560 kms
Se acelera sola el pedal llega a piso se para el motor lo enciendo anda pero solo sube a 1800 RPM y para llegar a 80 km por hora tengo que pasar a 6ta
Pedro Contreras castillo de Chile hace 3 años  
PE
2 casos 
Pedro Contreras castillo de Chile hace 3 años
El problema fue que al medir el nivel de aceite en las dos ocasiones marcaba bajo y le eche aceite del que usa 5w30 el dia anterior al problema y la varilla me marco el nivel correspondiente en una subida minima se acelero y se apago el motor quedando en estado de emergencia solo para moverla a casa o taller el aceite que le eche estaba de mas y este se paso a la admision de aire se le saco todo el aceite y se midio el nuevo aceite en 5,2 litros y se escaneo y esta al 100 muchas gracias que mi error sirva en controlar bien los niveles
Comentar

Se reinicia la pantalla del vehiculo

Peugeot Expert 2014 Expert 2014 68000 kms
Hola se reinicia la pantalla a cada rato y me arroja un mensaje. Se apaga la radio. Si alguien me pudiera ayudar , se agradeceria
1
Felipe de Chile hace 5 años  
FE
2 respuestas 
Andresaps de Chile hace 4 años
Estimado soluciono el problema????
A mi me pasa lo mismo...
Esteban de Chile hace 2 años
Lo pudo solucionar, es que tengo el mismo problema
Comentar

Humo blanco sin fuerza

Peugeot Expert 2008 Expert 1,6 HDI 16 v  280000 kms
Me arranca con mucho humo blanco y sin fuerzas y se me apagan las luces del instrumental. ¿que puede ser? después arranca
Jorge Gómez de Argentina hace 4 años  
JO
1 caso 
David de Chile hace 3 años
Problemas con el turbo revisar conexión y descartar perdidas de aceite saludos
Comentar

Arranca y se apaga

Peugeot Expert 2013 Dti 1.6  211566 kms
Hola necesito saber q le pasa arranca y hace como q chupa ahire luego se apaga no arranca más... y en el tablero me marca una bonbita...necesito saber q es lo q sucede...
Victor de Argentina hace 4 años  
VI
1 respuesta 
Felipe de Chile hace 4 años
Hola! eso parece ser agua en el compartimiento de combustible. Debes chequearla!
Comentar

No enciende

Peugeot Expert 2013  315980 kms
A veces se apaga y no enciende hay que esperar un rato para que encienda, el motor de arranque esta bueno y la bateria tambien
Osmel de Cuba hace 8 meses  
OS
1 caso 

No me arranca

Peugeot Expert 2011  238302 kms
Hola mi carro no quiere arrancar un día se apagó y no ha querido arrancar más es decir hace por arrancar pero no lo logra y los fusibles están bien pero en la pizarra me entiende el testigo del estop,el de servicio que es un triángulo amarillo y el de la dirección asistida que es un timoncito rinconcito un signo de exclamación
Yasbel de Cuba hace un año  
YA
1 caso 

Cambie el motor y ahora no arranca

Peugeot Expert 2010 1.6 HDI 16 V 150000 kms
Se calentó y me salía más barato comprar in motor de los retornados de Europa le dimos arranque y arranco sin problema luego al acelerar la un poco se apagó y después no encendió más la descansamos y me tira un error relacionado con el sensor del árbol de levas le cambie el sensor y aún así no arranca pero ya no me tira el error del sensor del árbol de levas solo el del aire ya que esta desconectado por lo que Estoy trabajando en la camioneta AUXILIOOOOO
Leandro pina de Chile hace 3 años  
LE
¿Problemas con un Expert? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!