Problemas de Llave de encendido

Problemas destacados

Se corta la energia

Peugeot Expert 2012 diesel 1.6 hdi 150000 kms
Después activar el cierre centralizado pasan 3:15 y deja de funcionar el cierre centralizado también se corta la energía de la radio (pierde configuración), el reloj y la luz interior no funciona, suena un relé a los 3:15, abro la puerta con la llave pongo contacto y vuelve la energía
gespinozav de Chile hace 5 años  
GE
Rank 5
3 casos 
patricio garcia de Chile hace 5 años
Hola, tengo el mismo problema en la expert 2014 2.0. Revisamos con escaner y no arroja falla
gespinozav de Chile hace 5 años
¿Tú Expert tiene la radio original?
patricio garcia de Chile hace 5 años
Si, todo original...La única diferencia con la otra persona es que sólo se desprograma el reloj...
gespinozav de Chile hace 5 años
En mi caso le cambiaron la radio original y eso me acusa en el escaner un problema
patricio garcia de Chile hace 5 años
Y es más, cuando la dejo cerrada en forma manual. Igual se va la energía y si también La dejo estacionada sin cerrar, sin alarma, simplemente abierta, después de unos minutos se va la. Energía...
No es solamente cuando activó la alarma. Pero si la dejo cerrada con alarma o abierta pero con las luces de emergencia activadas funciona todo normal...es extraño pero eléctricos de Peugeot no pueden encontrar la. Falla
gespinozav de Chile hace 5 años
Es lo mismo que me pasa en mi Expert, la han revisado varios eléctricos y no dan con la falla no he ido a un Taller oficial porque no tengo ninguno cerca, yo he testeado la energía dentro del vehículo y se corta hasta la del encendedor, dura 3:15 con energía, sigo investigando si encuentro algo te aviso.
patricio garcia de Chile hace 5 años
Ok, igual yo... si encuentro algo te aviso...gracias
patricio garcia de Chile hace 5 años
Aún sigues con el problema. Trata de llamarme encontré la. Solución pero es complicado guiarte por este medio...
945993083
gespinozav de Chile hace 5 años
Dame una pista, no puedo llamar
patricio garcia de Chile hace 5 años
En el costado den la. Guantera hay una caja con enchufes y fusibles y hay un enchufe que que es de color rojo y blanco y cable. Azul y blanco... ese cable lleva la. Corriente sacalo y limpia los conectores y saca los fusible uno por uno y limpia sus patas... El enchufe limpia su interior y lo aprietas un poco, las latitas de contacto... todo esto con el contacto cortado... luego que antes todo le. Das contacto... y me. Cuentas
gespinozav de Chile hace 5 años
Excelente, ubico los cables que me dices, el viernes trabajaré en ello y te comento
gespinozav de Chile hace 5 años
Patricio seguí los pasos que me indicaste y resulto, el problema se soluciono, revise todos los fusibles y chequee el problema seguía, desconecte y conecte los conectores y uno al tocarlo sonaron unos relés, lo desconecte y volvi a conectar y se soluciono el problema, así que muchas gracias por tu ayuda.
patricio garcia de Chile hace 5 años
Ok,me alegra que este bien ahora...es un gran alivio...
Raúl de Chile hace 2 años
Hola amigo, hice esos pasos pero quedo igual la radio y gps, ya pasaría a ser problema de radio o cableado hacia la centralita?
Chalo de Chile hace un año
Hola me pudes ayudar me pasa lo mismo
H.madi de España hace 4 años
Hola muy buenas tardes , por favor hay alguien que mi ayuda. Mi furgoneta peogeut expert 1.9d .2002 ce enciende un andicador rojo cerca del andicador de bateria pero no sabe que significa.es grave? O devel.
Daniel de Argentina hace 3 años
Hola tengo una expert 2014 que no trae faros auxiliares los compre los conecte y no encienden alguien sabe como hacerlos andar con el ramal de cables originales? O alguien se los agrego sin problemas?
Molinosur de Chile hace 3 años
Hola, debes habilitar la función de faros auxiliares con equipo de diagnosis
ADRIAN de Chile hace 3 años
Tengo xpert 2015 y se desprogramo la alarma al cambiar la bateria y suena a cada rato, favor su ayuda...
patricio garcia de Chile hace 3 años
Generalmente, todos estos vehículos sufren problemas eléctricos, por diferentes motivos...
Le recomendó hacer un scanner, primero para ver que falla le arrojará...
Luego revise la bsi desmontela y limpie todos los fusibles y conectores con limpia contacto, luego en el costado de la guantera hay otra caja de fusibles y conectores... Haga lo mismo y vea como le resulta...
nacho de Chile hace 3 años
Hola amigo. Tengo exactamente el mismo problema. Mi consulta es si te funciona bien. Y que relés hay que revisar.
Miguel Pizarro de Chile hace 3 meses
Hola buenas. Tengo una expert 1.6 diesel. Traspase corriente a otro vehículo con la expert corriendo y no presentó problemas, luego la estacione y al monento de abrir contactó las luces del tablero se encienden y al momento de dar arranque se apaga todo y el vehículo queda sin corriente. Prácticamente el vehículo muerto. Revise los fusibles y todo marcan continuidad. Alguna recomendación
Comentar

Detuve el motor y no partió despues SolucionadoSolucionado

Peugeot Expert 2012  240000 kms
La llave hacia contacto pero no hacía funcionar el motor de partida, era un fusible que estaba quemado, este el fusible que me falló, lo cambie y se solucionó el problema de arranque
1
Alexis de Chile hace un año  
AL
1 respuesta 
Solucionado
Mejor respuesta (según Alexis)
Alexis de Chile hace un año
Cómo les comenté era ese el problema, no hacía funcionar el motor de partida
Comentar
¿Problemas con un Expert? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!