Problemas de Tablero

Problemas destacados

Perdida de fuerza en aceleracion SolucionadoSolucionado

Nissan Titan 2006  113000 kms
Mi camioneta nissan titan 4x4 2006 pierde fuerza en la carretera al ecelerar, sin mandar algun codigo en el tablero, el mecanico ha realizado varias pruebas y nada... que podra ser...saludos.
Rich de México hace 4 años  
RI
41 respuestas 
juan de Puerto Rico hace 4 años
Saludos tengo una nissan titan 2006 cuando esta corriendo y de momento acelero empieza a fallar y no acelera le piso el acelerador suave y sigue su marcha si la llevo a parking y la acelero a lo maximo falla a las 4k revoluciones que podra ser
José León de Honduras hace 4 años
Tengo una nissan Titan con el mismo problema y tira el código en el scanner 1705
Isaias de México hace 4 años
Alguna solucion encontraste?
Lisandro de Estados Unidos hace 4 años
Buen día tengo una titan 2005 4x4 con el mismo problema que ustedes ahora, pierde fuerza y no acelera pero no me prende ningún código para saber si es un sensor o algo, ustedes lo pudieron solucionar? Ayuda
Isaias de México hace 4 años
Encontraste el. Problema?
Isaias de México hace 4 años
Hola que tal, tengo una Titan 2005, voy en carretera y empieza a perder fuerza como si no pasara gasolina, acelero y como que se quiere apagar. Alguien ya soluciono su problema?
Isaac de Estados Unidos hace 2 años
Me pasa lo mismo con la mia llegaste a encontrar el problema, no se que es ya le pusieron el escaner y nada
canteras jimenez de México hace 2 años
Asegúrate de cambiar el filtro de gasolina de aire y lava el cuerpo de aceleración tu filtro de gasolina esta taponeandose
Lisandro de Estados Unidos hace 4 años
Lo solucione cambiando la bomba de la gasolina, espero te ayude mi comentario, salu2 Isaías
Isaias de México hace 4 años
Le cambiaste toda la bomba?, o solo el repuesto de la bomba?
Por que hace un mes le cambie el repuesto de la bomba y sigue haciendo lo mismo :(
Joel Martínez de México hace 2 años
Ami me paso lo mismo le cambie toda la bomba ya que en la mía estaba sellada y no se podía poner el repuesto al cambiar la bomba el problema se fue saludos
Lisandro de Estados Unidos hace 4 años
Le cambié toda la bomba, con su flotador y todo, ósea completa
Isaias de México hace 4 años
Que sintomas presentaba tu camioneta amigo?, la mia por las mañanas anda bien, pero despues de media hora o ya sea que valla en carretera empieza esa falla de no acelerar, acelero y no responde por lo cual la tengo que apagar y volver a prender para avanzar otro tramo de carretera. Podrias decifrarme lo que hacía tu camioneta para ver si es lo mismo con la mia y mañana mismo arriesgarme a comprarle toda la bomba. Te lo agradecería.
Lisandro de Estados Unidos hace 4 años
Exacto la mía hacia eso mismo fría la camioneta trabajaba un rato bien pero ya sólo al poco tiempo perdía mucha fuerza, tenía que avanzar muy despacio a más pero muy lento, si la forzaba se me quería apagar la camioneta, eso va a ser amigo, y a mi no me arrojo ningún código la computadora pero me arriesgue a cambiársela y se solucionó mi problema, compré toda la parte en autozone, salu2
Isaias de México hace 4 años
Muchas gracias amigo, creo que si es la misma falla que la mia, y tampoco avienta ni un codigo. Pues a arriesgarme. Te lo agradezco.
Lisandro de Estados Unidos hace 4 años
Me avisas si lo solucionaste salu2
James de México hace un año
Así le pasaba a la mía se le cambio la bomba de gasolina y asunto arreglado ya tiene más de 4 años sin presentar la falla.
Isaias de México hace 4 años
No quedó amigo, le cambie toda la bomba y nada de nada.
Juan de Estados Unidos hace 3 años
Ya cambiaron el sensor de oxigeno que esta sercas del filtro de aire
Toñin. de México hace 3 años
Acabo de ver un video con respecto al problema, y la falla es el MAF.
Lisandro de Estados Unidos hace 3 años
En mi caso yo ese sensor ya se lo había cambiado por que ese si me arrojó un código en la computadora , pero después volvi a tener problemas y no me arrojaba ningún código, y perdía fuerza, y tuve que cambiar la bomba de la gasolina completa y se me resolvió mi problema y hasta ahora todo bien salu2
ulacio645 de Venezuela hace 3 años
Buenas tardes, tengo una nissan titan 2013 y presenta la misma falla, anda un rato bien y luego deja de acelerar, le desconecto el enchufe del acelerador ando por un rato bien y luego pierde fuerza nuevamente y no acelera, le cambie la pila de la gasolina y sigue con la falla, el escaner no arroja ningun codigo
Antonio de Cuba hace 3 años
Eso es el catalítico caballeros quitárselo o poner uno nuevo
Mando de México hace 3 años
Que es el catalítico tengo la misma falla
Juan de México hace 3 años
No acelera mi titán 2004
Juan de México hace 3 años
Si enciende pero no acelera
Daniel de Honduras hace 3 años
Yo tengo una 2004 que presenta igual problema que los antes descritos, voy a probar con el MAF, espero alguien de haber solucionado indique si hay otra solucion, a mi me habian comentado de cambiar los dos sensores del arbol de levas, cambie uno que fallo y no arrancaba el vehiculo!
Solucionado
Mejor respuesta (según Rich)
Rich de México hace 3 años
Le cambie la bomba de la gasolina y quedó resuelto el problema...
jesus morales de México hace un año
Tengo una nissan titan 2006 que cuando me detengo en un semaforo en rojo o un alto pierde la fuerza se escucha que si esta acelerando pero tarda en abanzar cuando me pasa eso la apago y la enciendo y buelbe ajalar como cinada alguien sabe que podria ser
Jhonny de Bolivia hace 3 años
La mía no acelera se queda estancada ni a gasolina ni a gas va muy despacito
Jhonny de Bolivia hace 3 años
Alguien me que le paso me puede ayudar por fa se le agradecería saludos a todo
ErLopez de México hace 3 años
Yo tenia una falla similar y fue el sistema de escape, los catalizadores ya estaban dañados, el diagnostico se hizo comenzando del ultimo hacia el maniful, en mi caso eran los que estaban enseguida del multiple. La falla era: Camioneta con motor y aceleracion estable durante lla primer hora, andando, despues de esto en marcha la camioneta dejanba de acelerar normal y se alentaba "ABURRABA", pisaba el acelerador y respondia muy poco y no podia pasar de los 25km/hr. En una o dos ocasiones hasta se llego a apagar.
Raudel de México hace 2 años
Yo tengo el misma problema con mi Nissan 5.6 ///2005 enfrió nda mui bien de repente ya no acelera y tengo que apagarla para q avanse otro rato alguien que sepa la solusion
Lisandro de Estados Unidos hace 2 años
Yo tenía el mismo problema y le cambié la bomba completa con el flotador también espero se solucione tu problema
Everardo cruz de Estados Unidos hace 2 años
Hola tengo una titan 2006 prendía muy bien empezó a no querer prender bien asta que le pasaba corriente pence que era la marcha pero empezó a oler muy feo cómo a huevo y la estacione metí reversa y ya no camino ni revolucionó ni para adelante le pido el acelerador a fondo y nada no revoluciona solo neutral alguien podría darme una sujerencia?
ErLopez de México hace 2 años
Podrian ser los catalizadores, tal vez ya se tapo mas de alguno.
jesus morales de México hace un año
Hola buen dia estoy teniendo un problema con mi nissan titan 2006

La falla que me esta realizando es que me paro en un cemaforo o un alto y cuando quiero empezar a vanzar le acelero pero noquiere abanzar
Abanza muy despacio pero lo que hago es apagar la camioneta y volverla encender y haci sele quita y sigue su marcha quien me podria ayudar para saber que es lo qeu le esta sucediendo a mi titan

Gracias y saludos...
Fernando alvarez de México hace un año
Ya pudo solucionar su falla?, a la mía también le pasa lo mismo, lo que hago es traerla en el 3 cuando ando en la ciudad, si requiero subir la velocidad la subo al 4 y si voy a hacer un alto la bajo al 3.
Angie de Estados Unidos hace un año
Tengo una nissan titan 2004 cuando boy manejando de rrepente se jalonea que es
Lisandro de Estados Unidos hace un año
Puede ser una spark plug o un ignition coil, necesitas un scanner y te dice cuál te falla, si fuera eso
Francisco López de México hace 6 meses
Mi Titan le aceleró a fondo no responde tiende apagarse y lla no avanZa la apagó y la vuelvo a prenderla y jala normal otra vez
Alguien a tenido ese problema que me ayude por favor
Comentar

No enciende

Nissan Titan 2004 4puertas 985652 kms
Buen dia al cambiar la parte del módulo de regulacion del A/C control del radio me empezó a fallar al entrar los cambios la apague volvía poner el control original y ya no quiso prender no hay chispa ni pulso en los inyectores segun esto se despogramo la computadora ya la programaron pero aún sigue igual y ahora se queda activado el foco del tablero del carrito con la llave y sigue sin encender
Miguel duque de México hace 5 años  
MI
8 respuestas 
Jhefry de México hace 5 años
Resolbiste el problema amigo
ERNESTO GARABITO de México hace 3 años
Amigo tengo una titan 2004 cuando la prendo trabaja bien el problema es cuando le meto el cambio se acelera
Andy de México hace 2 años
Amigo tengo una titan 2005 5.6, no da marcha... Si le doy directo si da pero desde el switch no
Luis de Estados Unidos hace un año
Amigo Buenos días pudo usted resolver el problema de la Nissan titán tengo una con el mismo problema no prende desde el switch
Julio de Estados Unidos hace 2 años
Saludos desde texas amigos mi camioneta titan 2006 tarda en encender
Chito de Estados Unidos hace 9 meses
Hola alguien me puede ayudar tengo una Nissan Titan 2008 una mañana viaje dos horas al trabajo y cuando me iba a venir a casa prendí la Troca pero me regresé a seguramente que antes de irme todo estuviera bien bueno el caso que cuando entre puse reversa y no aceleraba ni revolucionaba y me callo de raro metí más cambios pero nada apague la Troca y cuando trate de encenderla no encendía y no encendió ya más cheque fusibles presión de gasolina la pompa el cigüeñal si estaba pegado aceites pero todo estaba bien 4 días antes cambie el isterio pero al estar quitando el viejo por error se me calle ron unas monedas por la rejilla y el estéreo murio dije entre mi total lo voy a cambiar pero al segundo día el estéreo nuevo en la mañana no prendió y dije entre mi total pueda ser que venía defectuoso y no se si sea un problema eléctrico ya la lleve a diller y me tiene una gran lista y es mucha plata que asta pila tenía que cambiar la pila tiene los volteos suficientes no se porque me dijeron eso
Charly de Estados Unidos hace 4 meses
Tengo una Titan 2006 enciendo en la consola lo enciende el aire pero no enfria! Si hay precios pero no enfria
Edgar de Estados Unidos hace 24 días
Lo mismo me esta pasando que sera?
Comentar

Falla en 4x4

Nissan Titan 2007 4 puertas, 5.6 litros, 4x4 120000 kms
La luz del 4LO en el tablero parpadea aun y cuando la camioneta en tracción sencilla. En ocasiones parece que la transmisión solo trabaja en tercera velocidad por lo que tartda demasiado en avanzar.
Luis J. de México hace 4 años  
LU
9 respuestas 
Omar de El Salvador hace 4 años
Tengo una nissan Titan 2004 5.6 y cuando pongo la 4x4 la luz del tablero parpadea y no funciona
FERROSO de México hace 3 años
La mía estaba igual es una 2006, le cambie los dos relay de la doble y se acabo el problema.
Omar de El Salvador hace 3 años
Disculpa como se llaman los relay para comprarlos
FERROSO de México hace 3 años
Son azules, 25230-79917, nissan, yo los compre en mercado libre por 450.00 c/u.
Omar de El Salvador hace 3 años
Disculpa ya compre los relay en que parte los lleva puesto
Manuel ramirez de México hace 2 años
Dónde van los dos relay??
Chino de Estados Unidos hace 2 años
Si donde ban los relay
Julio de El Salvador hace un año
Tengo los mismo problemas cual de estos sera amigo alludeme es una titan 2012 solo paradean las dos llantitas en el tablero
1
Juan mora de Estados Unidos hace 2 días
Buenos días tengo una Nissan Titan 2019 y en el tablero aparece error en 4wd y aparece abs y el símbolo de trac control que podrá ser
Comentar

Nissan titan 2008. No enciende

Nissan Titan 2008 4 puertas 4x2 200000 kms
Ya no arrancó la camioneta horas antes se encendía la alarma sola. Des pues la arranqué y todo bien de repente se sintió como un golpe y prendieron todos los indicadores del tablero las revoluciones se bajaban a 0 pero la camioneta no fallaba la estacione apague y al intentarla encender estareo no arranco despues nada. Las luces encienden y apagan igual el tablero sin accionar la palanca o las llaves. Antes me hacia corto en el a/c y después en las luces principales yo creo que es la computadora. A alguien le a pasado lo mismo??
Raulbriones921 de México hace un año  
RA
2 respuestas 
Rocio de Estados Unidos hace 7 meses
Diaculpa mi camioneta no quiere encender ya cheque la bateria y esta buena.
Jade de Estados Unidos hace 5 meses
Algo parecido de que se prenden las luces estando apagadas se prendían las intermitentes las todas las luces y alguien me dijo cámbiale la batería y pensé lo mismo que están pensando que tiene que ver la batería pero por no dejar que se la cambio y que se le quita el problema ojalá que te funcione.
Comentar

Prendió el service engine soon y dice que es por él actuador de la mar

Nissan Titan 2007 4 Puertas motor 5.6 69000 kms
Quiero saber como solucionó el problema pues el motor y la camioneta anda muy bien
Álvaro HG de México hace 6 meses  
ÁL
3 respuestas 
Hola Alvaro !
Puedes escribir el codigo de error !
Luis Benítez de Estados Unidos hace 6 meses
Hola tengo una pregunta mi nissan titan 2011 cuando está recien en marcha esta bien pero cuando ya va calentando y la una llega casi a la mitad ya comienza a fallar la transmisión los cambion y se comienza a patinar
Boris mayen de Argentina hace 18 días
Que tal amigos tengo una nissan titan xd 2017, el problema que aun no he podido solucionar es que cuando voy corriendo marca la luz de brake y en ese momento me apaga el a/c, agradeceria mucho si me pudieran ayudar si alguien ya tuvo esta experiencia gracias.
Comentar

Problema con el encendido

Nissan Titan 2004 cabina y media v8 2501250 kms
Lo que pasa es que ya no quiso prender madamas se prende el tablero pero al jirar la llave no da marcha días antes me enpesoo a fallar la traicion caminaba pero se. Avía muy pesada y así de repente ya no quiso prender
Juan martines de México hace 4 años  
JU
2 respuestas 
Pablo de Estados Unidos hace 3 años
Es la marcha tengo una 2008 ya me paso ami ahora mi problema es que no arranca y no encuentro la solución
Raulbriones921 de México hace un año
Buenas tardes encontraste el problema? Me paso lo mismo Sólo que horas antes se encendía la alarma despues la arranque. Trabajo bien des pues un tirón y prendieron todos los focos del tablero la estacione estareaba y despues de eso ya no hizo nada yo creo que es el módulo o computadora que lleva en el motor anteriormente me hacía corto el fusible de a/c despues las luces delanteras y ahora esto.
Comentar

No mide la velocidad

Nissan Titan 2005 2wd 136546 kms
El medidor de velocidad no funciona ya cambie el sensor de salida y el de la transmisión y nada
Zadhy de Estados Unidos hace 9 meses  
ZA
1 respuesta 
Jose de México hace 8 meses
Buenas tardes me pasa lo mismo con mi titan el medidor pierde señal también cambien sensor de velocidad , caja de valvulas y a lo último de transmisión y siguió igual encontro la falla buenas noches ✌️
Comentar

Al darle marcha si motorista pero no jala la bomba y el foco indicador

Nissan Titan 2007 SeTitan 349669839 kms
No prende al darle marcha solo motorista y la bomba de la gasolina no prende foco de tablero servicios engine zoon
1
Erick Javier Villalobos y de México hace un año  
ER
1 respuesta 
Jotz1120@gmail.com de Puerto Rico hace un año
Me pasa lo mismo
Pudiste resolver el problema?
Comentar

Consume mucha gasolina

Nissan Titan 2006 4 puertas 5.7l  173860 kms
Gasta mucha gasolina y trae prendido los tres focos del tablero de laDO IZQUIERDO , según me dice el mecánico que son sensores el problema
Ricardo de México hace 2 años  
RI
1 respuesta 
tuparati de Estados Unidos hace un año
Cambia los o2 sensores suerte y comenta
Comentar

No sirve el marcador de gasolina

Nissan Titan 2005 4 puertas  10000 kms
Buenas noches tengo una pregunta mi pik Up el marcador de gasolina no sube cuando le echo gasolina Sebaja anada y cuando se va cabar sube medio cuarto que sera
Palaco78 de México hace 4 años  
PA
1 respuesta 
Peyton de México hace un año
Cuando hecho gasolina no sube o sube muy despacio y se vuelve a bajar por completo y sube pero no al nivel de gasolina que trae que puede ser de mi titán Nissan 2005.
Comentar

Indicadores del tablero

Nissan Titan 2004 5.6l Gasolina 4 puertas, 4x4 cabina doble 250000 kms
Buen día, tengo mi camioneta en la cochera la uso poco y la hecho andar de ves en cuando, hace poco ya no funcionaron los marcadores del tablero, cabe aclarar que le pasé corriente y la corrí un rato (con marcadores jalando). La segunda ocasión pasó lo mismo pero ya no me funcionaron los indicadores y falló la transmisión, cambié de batería y trabajó bien la transmisión pero no los indicadores, alguna solución, gracias
Jorge de México hace 4 meses  
JO

No da marcha

Nissan Titan 2007 4 puertas 1651111 kms
Prende. Luz en el tablero de alarma activada
juancarlosgzv2020@gmail.com de México hace un año  
JU

Le pongo el 4wd y no le funcionan

Nissan Titan 2006 5.6 120000 kms
Cuando prendo el Truck y le pongo la for Wheel Drive prende la luz del tablero sólo las rueditas y el Four Wheel Drive no la prende ni funcionan Qué podrá ser
Omarhernandez de Estados Unidos hace 3 años  
OM

Sensor de aceite

Nissan Titan 2006  80000 kms
Que pasa si cancelo los sensores de aceite en mi motor de mi titan? Seguiria funcionando igual o como? Lo unico que se es que no tendre el medidor de aceite pero no se que mas pasara
noel de Estados Unidos hace 5 años  
NO
¿Problemas con un Titan? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook