Problemas de Arranque

Problemas destacados

No hay chispa en una bobina no arranca

Nissan Maxima 1995  150000 kms
Ya se cambio el sensor maf, cam, cranck, y la marcha y nada... que puedo hacer?
paco de México hace 4 años  
PA
DELI de México hace 4 años
Nissan maxima 97 6cil. Mi carro andaba my bien de pronto n prendio otro dia si tiene gasolina ke sera?
Dely
1
Responder
Paola Salinas de México hace 2 años
Mi carro Maxima 95 no arranca ya se le arreglaron las cabezasy la chispa que se dirige a la as bujias es muy tenue, que podria estar mal?
No se si escanearlo para saber que sensor no esta mandado suficieente corriente, para que el motor pueda arranca. Que me recomiendas?
5
Responder
Eligio de Estados Unidos hace 2 años
Mi carro nissan máxima 2007 le cambiamos la transmisión y el motor y des Pues no arrancó el motor y la transmisión fue de un mismo carro y mismo año me podrían dar alguna pista de como arreglarlo
-2
Responder
Comentar

No arranca solo sale una luzesita amariya k dice key

Nissan Maxima 2009  80600 kms
No arranca solo dice key
Jose de México hace 4 años  
JO
El morro de El Salvador hace 4 años
Es cable q conduse la Tierra al estara puedes conectar un cable al suit y hacer contacto con una parte del carro q tenga Tierra y mantenerlo presinado y almismo tiempo le Dan estar
Mike de México hace 4 años
Tengo el mismo problema con altima 2009 no arranca y solo sale la luz amarilla key, me dicen que pueden ser los sensores del pedal ya que nunca se le han cambiado.
0
Catrachito8225 de Estados Unidos hace 2 años
Tengo un nissan maxima 04 ya le cambie bujias y cuando lo enciendo y lo apago ya no vuelve a encender
0
Mike de México hace 2 años
El problema consiste en. Que debajo del tablero hay una caja de aluminio que es el inmovilizador y va conectado al encendido electrónico ese por el paso del tiempo se desgasta es algo normal. La pieza cuesta alrededor de 10000 MXP directo en la agencia ya con la instalación y garantía de 1 años o 20,000 km. Ese detalle lo tienen todos los carros de encendido electrónico pero como te digo es algo normal es por desgaste. Mi carro es un altima 2009 y hace más de un año que lo solucione con eso y no he tenido ni fin problema.
1
Antonio101160021 de México hace un año
Mi auto tiene un problema parecido, es un altima 2010, lo enciendes y todo normal aveces, pero la mayoría del tiempo las letras que indican el cambio en el tablero, osea P, R, N y D no se miran, otras veces cuando está en Parking o Neutral se enciende la Alarma de Key, pero en reversa y drive nada, también al meterle reversa aveces no tiene nada de fuerza, le puedes aplastar a fondo y no avanza casi nada, lo apago y lo prendo y agarra pero si le meto Drive y luego Reversa otra vez pasa, algo así te pasaba aty?
-1
Ángel zacarias de México hace un año
Encontraste solución ??
0
1
Responder
gmorios de México hace 4 años
Como lo solucionaste Jose?
1
Responder
Morbei Rosário de Portugal hace 3 años
O meu Nissan 2008 não​ arrancar, acende as luces e não arranca, as luces do tabilier pisca o o volante bloqueia, o que posso fazer?
0
Responder
Jorge de Bolivia hace un año
Buenas tengo un problema ya es la segunda ves q se me para el carro aparece la letra key en el tablero. Anterior mentelo escaniaron y borraron algo q q avia en la computadora. Pero ahora me volvió a pasar y me dijeron q puede q le aya entrado agua. Algún lado o algo así entendí quiero saber por q susede esto y como puedo solucinarlo
0
Responder
Comentar

Problema al arrancar

Nissan Maxima 2008 Motor 3.5 6 cilindros transmisión cvt 200000 kms
Tengo un maxima 2008 motor 3.5 6 cilindros es transmisión cvt al ponerlo en directa o manual arranca muy despacio y con el tiempo ya despega normal algunas veces vibra como ai se varriera la cadena las subidas no las logra subir a menos que lleve impulso marca el solenoide A y el sensor de velocidad pero el tablero si marca asi como baja presión lo he llevado a varios talleres y cada mecanico me da una versión diferente y todos kieren mas de 10 mil pesos que probabilidad hay de que el problema lo este originando el solenoide A y no tenga ke reparar toda la transmisión como me dicen?
Alfonso de México hace 3 años  
AL
arturo de México hace 2 años
Cuando lo repares, comentas que fue, porque yo tengo un 07 y falla similar, en bajas revoluciones,, vibra,, pero si funciona bien la transmision, lo que voy a hacer tambien es poner un enfriador, ya que el que trae es solamente una linea que da vuelta en "u" enfrente del radiador, y pues cuando hace mucho calor como que falla,,, pero eso no debe ser, ya que en ciudades de EU si traen temperaturas muy altas.
1
Responder
Comentar

No arranca mi auto

Nissan Maxima 2009 maxima 85000 kms
Iva conduciendo cuando de repente trono algo y se apago y el carro no me volvio a encender no tira estar pero pasaron corriebte de bateria a bateria y nada no le ayan cual es el problema y no se q tendra ayunden por favor lo uniko se me dicen es problema electrico es un nissan max 2009 y necesito
Vladimir de El Salvador hace 3 años  
VL
Cammus de México hace 3 años
Algo tronó y te dicen que es eléctrico? Ve a un taller y que lo revisen, no estés adivinando. Si es eléctrico, revisa los fusibles, luego sensores.
0
Responder
MarkitosDuartr de México hace un año
Al. Mio le paso lo mismo escuche como que algo clacleo y se apago no se si tenga que ver con el arrancador ya abia escuchado un sonido parecido en otro carro era el arrancador como si se ubiera quedado pegado y despues hizo que se apagara el carro
0
Responder
MarkitosDuartr de México hace un año
Estaria bien llevarlo con un mecanico ya sabiendo cual es el proble hoy en dia nomas algunos mecanicos son adivinos yo prefiero investigar primero
0
Responder
Comentar

No arranca

Nissan Maxima 1996 4 puertas  250000 kms
Buen día acabo de comprar un máxima 96 3.0 6 cilindros el problema es que no arranca le quite un abulia y avienta mucha gasolina al momento de darle marcha se corta la corriente que podrá ser
Fabian ahumada de México hace 3 años  
FA
Pelon de Costa Rica hace 2 años
Tengo el mismo problema como lo solucionaste compañero
0
Responder
Pelon de Costa Rica hace 2 años
Como les fue con ese problema compañeros yo estoy igual que le hicieron
0
Responder
Comentar

Se desactivó la alarma y no arranca

Nissan Maxima 1999  2505000 kms
La alarma se activo al rededor de 8-10 minutos, después de apagarla el auto ya no encendió.
Ammy de México hace 4 años  
AM
Alan de México hace 4 años
Hola, me sucedio lo mismo active la alarma y al apagarla ya no quiso encender pudiste reapara el fallo ?
0
Responder
Comentar

Problemas de encendido... estárea pero no arranca y pierde fuerza

Nissan Maxima 2017 4 purtas motor 3.5  93316 kms
Problema de estareo lo prendí y las agujas temblaban y no encendía solo estareaba después de un rato prendió. . . La segunda ves de lo sucedido encendió pero no aceleraba no tenía fuerza
Diana de Estados Unidos hace 5 meses  
DI

Falla de arranque

Nissan Maxima 1998 Motor 3.0 278008 kms
En las mañana jala como si nada lo uso un buen rato, lo paro y al quererlo arrancar ya no jala lo dejo un rato y jala bien alguien que tenga o tubo una falla igual que me pueda ayudar muchas gracias
Miguelon de México hace 7 meses  
MI

Esta bloqueado y no arranca

Nissan Maxima 2005 3.5 motor 187000 kms
Amigo b tarde noche mi maxima se quedo el foco de la alarma prendido y no arranca de repente caminando se apaga o se queda en 5ta y ahorita si deplano nomas no quiso ya arrancar lo e escaneado y aparece q el sensor del cigüeñal algo asi como lo puedo arrancar
Fernando de México hace 8 meses  
FE

No arranca

Nissan Maxima 1993 4 puertas motor 3.0 200 kms
El carro nada más enciende pero no arranca
Angel de México hace 2 años  
AN

No arranca el motor

Nissan Maxima 2009 3.5 25000 kms
Tengo un máxima 2009 le repararon el motor y ahora no arranca
Solamente arranca si se le desconecta el sensor del cigüeñal no se si a alguien le aya pasado lo mismo
Carlos malc de México hace 2 años  
CA

Arranque no entran la velocidad

Nissan Maxima 2010 4 puertas  250000 kms
Lo estaba conduciendo y me pare en un alto y al arrancar teono algo y ya no acelero ni para atras ni adelante
Zadhiel rodriguez de México hace 3 años  
ZA

Da marcha pero no arranca

Nissan Maxima 1999 Ej 4 puertas infiniti i30 150000 kms
Tengo un infiniti y tarda en arrancar tengo q echarle combustible por admisión para q arranq ya le cambie la bomba tengo 30 psi y aun asi no arranca y de repente se corta la inyección
Vilchis de México hace 3 años  
VI

NO arranca por falta de chispa

Nissan Maxima 1997 4 puertas 170006 kms
El carro no enciende por mas que le de le cambiaron fajas de acesorios anduvo bien dos dias luego ya no arranco le cambiaron sensor ckp y sigue sin arrancar las bobinas estan buenas hay senal pero no da chispa me podrias ayudar por favor ya no se que hacer
nikho de Estados Unidos hace 4 años  
NI

Caja de velocidades SolucionadoSolucionado

Nissan Maxima 2005 4puertas motor 3.5 SE  120000 kms
En frío funciona sin ningún problema los cambios pero a una hora de viaje ya caliente el carro se queda en quinta velocidad y por tal motivo sin fuerza de arranque, si lo apago y lo dejó medía hora enfriar vuelve a funcionar bien y así se repite
Reyes de México hace 4 años  
RE
Mejor respuesta (según Reyes)
Billi de México hace 3 años
Huele a cuerpo de válvulas, esa reparaciones oscila entre los $7000 pesos mexicanos.
Mario aragon de Estados Unidos hace 3 años
Ami me pasa lo mismo con mi carro q puedo hacer estoy aki en usa
0
Myraida de Puerto Rico hace 3 años
Mi maxima da cantazo fuerte al calentar no es transmision me dijeron q es cuerpi de valvula eso se puede limpiar
0
Myraida de Puerto Rico hace 3 años
Billi pa q es lumbeguard
0
-3
Responder
Billi de México hace 3 años
Te recomiendo usar un producto llamado lubeguard platinum, ojo el platinum es un envase plateado, se vende en AutoZone por 230 pesos , de verdad que te solucionará muchos problemas
Reyes de México hace 3 años
Muchas gracias eso Harare
1
Billi de México hace 3 años
Ok, no sé qué solución tomarás, si es la de lubeguard platinum al colocarlo maneja tu carro unos 15 minutos, los resultados no son al momento,pero entre más lo uses notarás la diferencia.
1
Alex de México hace 3 años
Que tanto se le tiene que pones de lubeguard platinum
6
Potro cruz de México hace 3 años
Tengo un problema similar con mi máxima 2006 pero aquí el detalle es que va el carro muy bien y de repente hace esa falla igual pero se apaga y si quiero prenderlo batalla y cuando prende queda en quitan la transmision. Igual lo dejo enfriar por una hora o un poco mas y al prenderlo como si no hubiese pasado nada. Otro detalle es que cuando hace la falla empieza a subir la temperatura. Si encontraron el problema me podria pasar sus comentarios si son tan amables
1
Osmozz de México hace 3 años
Tengo un maxima 2004 y me pasaba lo mismo, revisaron con escaner sensores. Y tuto estaba bien, le cambie el alternador y funciona de maravilla, ahora presenta la misma falla y al parecer ahora hay que cambiar la baateria.
2
Adrian55 de México hace 3 años
Son los sensores de cigüeñal y árbol de levas cambien esos y se resuelve su problema, esto es a los que se les apaga y se pone en 5ta, el mío tenía eso, cambié un sensor y ya no lo hizo pero también hay que cambiar los demás, incluso cuando están mal hasta más gasolina.
8
Juan gary de México hace 2 años
Y si no se me apaga solo se quedó en 5ta también son los sensores?
3
carlo de Estados Unidos hace 2 años
Ola espero ayudar con mi comentario yo tengo un maxima 2004 se me apagaba cundo se calentaba o al yegar algun lugar lo apagaba y al prenderlo ya no daba y loque tenia era elos sensores de abajo son dos y arriba son ods arriba los cranfshapsalgo asi se llaman son los que van al arbol de levas esos son dos y abajo otros dos y punto final su carro queda al 100!))%
1
Ivon de Estados Unidos hace 2 años
Mi carro le pasa absolutamente lo mismo, me puedes especificar que sensores son exactamente por favor 🙏🏻🙏🏻
-2
2
Responder
Myraida de Puerto Rico hace 3 años
Hola tengo problemas cm mi maxima 2004 cndo ezta frio corre bn cndo calienta empieza y da un cantazo no es transmision la envie a reparar y sigue el mismo fallo necesito ayuda
1
Responder
Isac de México hace 2 años
Son los sensores que van en las cabezas el del lado del vidrio es para que prenda y el del lado del radiador es para que cambie la transmisión y trae otro abajo entre motor y transmisión ese también es para encendido
3
Responder
saullopezmartinez4@gmail.com de México hace un año
Hola tengo un maxima mod 95 entra bn primera y segunda ya cuando va entrar la tercera tarda y como q c jalonea y c acelera mucho asta q entra d sopete el cambio que será????
-1
Responder
Jean xarlo de Perú hace un año
Mi nissan máxima es del 99 quiero saber si existe caja mecánica para ese motor 3000...o si se puede adaptar una caja
0
Responder
Tony de México hace 9 meses
Yo tengo un maxima y base explosiones alguien que me pueda ayudar
0
Responder
Edgar de Estados Unidos hace 6 meses
Hola tengo un Nissan maxima del 2005 no acelera y la bateria se agota la cargo y se la pongo y le quita la carga y donde se escanea dejo de funcionar también
Billi de México hace 6 meses
Prueba cambiando los sensores de cigüeñal, no acelera por que la transmisión está en 5ta por ese problema, sobre tu batería tienes que llevarlo a un eléctrico para que vea donde tiene el corto y probablemente por eso no agarra el escáner, sugiero primero reparar la falla eléctrica y después lo de los sensores , valen 800 el repuesto , tienen que ser hechos en Estados Unidos creo que la marca en tomco
0
0
Responder
Arnul de México hace 5 meses
Hola tengo un máxima 2007 y cuando lo pongo en D tarda en entrar los cambios pero lo pongo en autostick y funciona normal los cambios entran bien, cual puede ser el problema??? Muchas gracias saludos
2
Responder
Oscar Daniel de México hace 4 meses
Mi Carro Ase Lo Mismo Alguien Me Pude Disir Que Es
1
Responder
franto de México hace 4 meses
Tengo el mismo problema cuando lo pongo en d o en r tarda un poco en entrar las velocidades ese es el unico problema que tenia ahora me preocupa que a veces no entran las velocidades hasta que ke doy un aceleron fuerte ahora si entran bien tengo un maxima 2008 si resuelven el problema me avisan por favor gracias
0
Responder
Juan Gabriel Flores de México hace 3 meses
Hola tengo un nissan maxima 2002,enciede pero no acelera,tendrás alguna opinion al respecto?gracias!
0
Responder
Luis de Estados Unidos hace 3 meses
Hola tengo un Nissan maxima 2005 al regresar el cambio cuando me detengo lo patea alguien sabe por qué dicen que la transmisión no es que está buena gracias
0
Responder
Martín R de México hace 2 meses
Hola e adquirido un Nissan maxima 2010 y no sé si sea normal o está fallando si en una pendiente se me regresa. Hoy lo subí a una rampa quite el freno estando en marcha y se regresó como si estuviera en neutral. Agradecería su respuesta. Gracias
0
Responder
Juan fco Ulloa de México hace un mes
Mi carro no agarra primera la bota 2345 muy bien cambie la pasta de clutch quedó igual nissan máxima 99 motor 3000 quien me puede ayudar por favor no agarra la primera los demas cambios al cien
0
Responder
Comentar

No acciona el switch SolucionadoSolucionado

Nissan Maxima 1998 6 cilindros 4 puertas 1 kms
Buen dia!
Tengo un nissan maxima 1998 6 cil, al cual le giro el switch pero no acciona absolutamente nada. No prenden marcadores del tablero ni da marcha el motor de arranque pero si prenden luces, preventivas. Y muy muy esporadicamente prende normal. Ya lleva un par de dias que no prende. Le puse otra bateria y nada. Espero y puedan ayudarme. De atemano muchas gracias.
Josév de México hace 4 años  
JO
Mejor respuesta (según Josév)
CLAUDIO de Chile hace 4 años
Puede ser el switch de encendido , el que activas al girar las llaves.
2
Responder
Josév de México hace 4 años
Efectivamente fue el switch, un cable blanco con rojo se habia desoldado y andaba haciedo falso contacto. Se recalento el switch y se cambio. Gracias.
0
Responder
Emmanuel Correro de México hace 3 años
El switch se encuentra en el volante??
0
Responder
Ricardo de Estados Unidos hace un año
Buen día tengo un Nissan máxima 2009 con problema de encendido le piso el freno y el botón de arranque y en el tablero marca que necesito pisar el freno.
0
Responder
Carlos de México hace 3 meses
Mmi maxima 96 se calienta cables que sale de lado del alternador y no enciende le dio a encender y luego lo ensiendo manual de la marcha y si enciende pero se calienta ese cabl
E
0
Responder
Comentar

No se que pueda ser espero y me puedan ayudar

Nissan Maxima 1997 4 puertas motor 6 310000 kms
Lo que pasa es que el carro lo puedo usar bien pero al igual batalla como para prender como si fuera el motor de arranque pero ya se lo cambie a lo que pasa qe lo voy corriendo y no falla lo que pasa es que al momento de bajar la velocidad como a un semaforo se apaga como si fuera la gasolina pero ya tmb le cambie la bomba de la gasolina asi se apaga pero al dejar pasar un min 2 le das y vuelbe a prender pero al igual batalla para prender que podra ser espero y me puedan ayudar
Chubeto Contreras de México hace 3 años  
CH
Jesus de México hace 3 años
Recibiste respues? Tengo el mismo problema
1
Responder
Antonio de Estados Unidos hace 3 años
Limpia el cuerpo de aceleracion(throttle body)
2
Responder
Antonio abe de México hace 3 años
Yo le cambie arranque y cambio de aceite bujias cheque bobinas le puse mas conexiones a tierra limpies sensores de posicion...en las mañanas tarda para prender pero ya prendido y caliente batallo menos para prenderlo...alguien que le alla paso y lo aiga solucionado por favor...
Antonio abe de México hace 3 años
. . . Una solucion por favor
1
0
Responder
Comentar

Falla en mi maxima

Nissan Maxima 2004 4 puertas motor 3.5 207 kms
Mi carro estarea pero no arranca alguien q m pueda orientar gracias
JR lamas de Estados Unidos hace 3 años  
JR
Cammus de México hace 3 años
Tu información es muy vana. Puede ser desde bomba de gasolina, sensor de camshaft/crankshaft, fusible de encendido, thottle body sucio, bujias viejas, etc.
1
Responder
Comentar

No entra la tercera y no baja cambios

Nissan Maxima 2005 4puertas,6cilindros 140000 kms
Tengo que acelerar para q brinque a cuarta porque en tercera se neutraliza y a veces no baja los cambios tengo q parar el carro para q se arranque en primera de nuevo
adriann de México hace 4 años  
AD
Eduardo de Venezuela hace 4 años
Buenas quien podria ayudarme. ?? Tengo un nissan maxima 1993 y no me hace el cambio para tercera. En ocasiones ya para agarrar tercera falla y me tira los rpm para abajo y tengo que soltar el acelerador. Y volverlo acelarar para que responda
1
Responder
Comentar

No hay pulsación en 2 Bobinas

Nissan Maxima 1999 motor 3.0 50000 kms
Buenas noches. , el día de hoy quiero comentar que mi carro, un Nissan Máxima motor 3.0 de 24 válvulas, 6 cilindros, con sensor de posición en la polea del cigueñal, está fallando, el motor si arranca pero falla mucho por que no hay pulsación en 2 bobinas. Quiero saber por que no hay pulsación por que es muy raro que si arranque y no haya pulsación por que tiene un sensor de posición en la polea del cigueñal y la polea da chispa para cada bobina, pero en 2 no sale la chispa. Si me pueden apoyar con el problema... gracias...
KARLA YEPIZ de México hace 3 años  
KA
mecamigo de México hace 3 años
Llevala con alguien que cuente con escaner de Nissan para revision a fondo.
Detenccion de averias con un escaner Nissan, cuento con el consult III.
Estoy en el whats 55 2730 1108, solo mensajes, porque es por PC.
0
Responder
arturo de México hace 2 años
Lo mas probable es que sean las bobinas, es muy raro que se frieguen las dos, quitalas a ver si no tienen mucho sarro, y pues consiguelas de yonque no son caras, con una que falle,, se siente muy feo,, ya me imagino 2
Saludos
0
Responder
jesus de México hace 2 años
Que tal amigo. Si encontraste la falla? a mi me pasa exactamente igual. Y creo que es una falla de sincronizacion. Puedes comentar?
0
Responder
cesar cordero de México hace 2 años
Sincronisacion es muy dificil que sea mas seguro esta en la computadora el problema gracias
0
Responder
Comentar

No me arranca al instante y tengo prendido TCS off y slip

Nissan Maxima 2003 Maxima 2003 GLS 4 puertas 165000 kms
A quien corresponda:
Ya le cambie sensor de posición del cigüeñal, y los dos del árbol de levas los compré originales y no arranca al instante, tengo prendido el check y lo escanean y sale que son los sensores de posición. Ya lo lleve a muchos lugares y no lo pueden arreglar. Donde me recomiendan llevarlo. Espero su respuesta. Gracias
Fercho 1879 de México hace 3 años  
FE
Miguel Loera de México hace 3 años
Que tal buen dia tuve el mismo problema con un nissan maxima 08 solamente le cambie los 2 sensores de los arboles de elevas y se reseteo totalmente la computadora, ya que muchas veces cambiamos sensores pero cometemos el error de no resetear la computadora por lo tanto el problema queda registrado aun en la computadora del carro resetearlo desde 0 espero que te sirva de ayuda esta informacion
Máxima 2007 de México hace 10 meses
Hola , como se recetea la computadora tengo un máxima 2007
0
0
Responder
Comentar

Pusieron la bateria alreves y desde entonces nio enciende

Nissan Maxima 1999  100000 kms
No hay chispa para que encienda el carro pero el arranque si da vuelta a la maquina
enrique fernandez de México hace 4 años  
EN
arturo de México hace 4 años
Revisa todos los fusibles, si todo esta en orden chansa sea la computadora, y lo mas probable el alternador tmb.
-1
Responder
Adrian de México hace 4 años
A mi carro se le quemo la computadora la mande a reparar pero el acrro no encendio y el fusible de señal de encendido no tiene corriente sera que tengo k reactivar la llave
-1
Responder
Comentar

Se apaga despues de 10 minutos al encenderlo

Nissan Maxima 2007 cuatro puertas 3.5 6cilindros 80000 kms
Cuando enciendo el motor arranca bien sin problema pero despues de 10 minutos se apaga y no arranca hasta que esta frio despues enciende otra vez pero hace lo mismo se vuelve a apagar espero alguien me pueda ayudar muchas gracias amigos.
Rogelio Castro de México hace 7 meses  
RO
abiel de México hace 7 meses
Mi aunto ase lo mismo
0
Responder
Comentar

No reconoce la llave, me marca key...

Nissan Maxima 2007 5 puertas, motor 3.5 125000 kms
Le quitaba y ponía la batería al carro y un día ya no arranca, en el tablero me marca key , me dicen que se descodifico. Que hago???
Mike de México hace 2 años  
MI
Defjean de República Dominicana hace 5 meses
Como lo resolveviste?
0
Responder
Comentar

Le cambie los sensores camshafts y no arranca

Nissan Maxima 2004 4 puertas motor 3.5 300000 kms
Como aser que arranque mi nissan maxima 2004 despues de cambiar los sensores camshafts
Jorge alvarez de Estados Unidos hace 2 años  
JO
xjavbier de México hace 2 años
No arrancaba antes de esto
0
Responder
Comentar

No tengo pulsos en los inyectores y tampoco chispa

Nissan Maxima 1994 4 puerta full motor 3.0 288192 kms
Hola tengo un problema con un nissan maxima no arrancaba lo que avia dianosticado que la bomba de combustible no trabajaba asi que la cambie ,quedo todo bien arranco bien. Pero al dia siguiente ya no me arranco lo e rebisado y lo que vi que no le llegan pulsos a los inyectores y no tengo chispa de nuevo dejo de funcionar la bomba de combustible necesito que alguien me ayude por favor ya le revise de todo y no puedo dar con el problema ya llevo una cemana, ya no se que puede ser si a alguien le paso lo mismo y lo pudo soluciona le agradecería un monton por la informacion gracias.
Joel alberto de Argentina hace 3 años  
JO
SAMYS AUTO REPAIR de Estados Unidos hace un año
Hola amigo empieza por el senser del cigüeñal. Uvicado en la polea del motor o en medio de la transmi y motor este controla la chispa la bomba y injetores
0
Responder
Comentar

No llega corriente a las bujias y la luz de la alarma esta ensendida

Nissan Maxima 2006  129000 kms
Da arranque pero no enciende creo q tengo problema con la alarma
Pablo de Estados Unidos hace 4 años  
PA
Billi de México hace 4 años
Verifica si te prende el Check. De ser asi posiblemente tenga un sensor de Arbol de levas o cigüeñal dañado o todos para que no prenda, cuando uno de estos falla el carro entra en modo protección, te darás cuenta por que el carro le costara prender y si le pones en modo manual se queda en quinta, esos sensores valen $700 MXM y te recomendare el marca Tomco hecho en USA no compres el chino
0
Responder
Comentar

Falla en transmisión

Nissan Maxima 2004  140000 kms
Ocasionalmente al arrancar el auto está en 5 velocidad, de hecho debo darle 3 o 4 veces marcha para que arranque. Pero si lo apago algunos minutos y lo arranco de nuevo y la falla desaparece.
juan de México hace 4 años  
JU
Jose Angel de México hace 4 años
Yo tenia ese mismo problema, es del sensor del arbol de levas cambialo original aca en guadalajara lo encontre en 800 pesos
0
Responder
Comentar

Se apaga en forma intermitente

Nissan Maxima 1994 Maxima 1994 motor vg30 6. v, 3.o 30000 kms
Enciende correctamente y su andar es el correcto, intermitentemente y no siempre si fallar ni tironear se apaga como que no llega corriente o combustible
Se le da arranque y queda encendido y anda en forma normal
En dias funciona todo el dia correctamente y de repente le sucede que se apaga
Lo hace tanto en relanti como en marcha a R.P.M.
carlos de Uruguay hace 4 años  
CA
Abel de México hace 4 años
Te va a aparecer un código de falla en el tiempo si es eso checa tus árboles de levas que no estén torcidos ya me paso
0
Responder
Comentar

Arranca pero no parte

Nissan Maxima 2002 4 puertas full 3.000 300000 kms
Parpadeo el tablero lo apague y no partio mas pero tiene arranque chispa y bencina
carol ariel soto bastias de Chile hace 2 meses  
CA

Tarda en arrancar y hace explosiones

Nissan Maxima 2000 4 250789 kms
Buenas tardes, mi máxima 2000 3.0... al arrancar parece que atora el arranque, hace explosiones y aveces hace como que quiere prender! Ya le cambio todos los sensores excepto el maf. Tambien me hace la falla ya encendido que le pisas y no reacciona hasta unos 10 segundos despues! Le he metido el escaner y no detecta nada. Debo aclarar que le cambie la transmision porque la del carro no servia, le puse una transmision de maxima 99 siendo el mio 2000! Espero su ayuda
Jonathan de México hace 4 meses  
JO

Da marcha pero no enciende

Nissan Maxima 2000 4 puertas 655 kms
Mi carro es un nissan maxima 200 lyo made a enmetalar y anillar y cuando lo quisieron prende no enciende solo da star y para prenderlo ocuparon pasarle corriente directa al motor de arranque se batallo un poco pero prendio pero directo de la llave no prende le cambiaron la computadora el can sensor revisaaron las tierras se compraron las bobinas y aun asi no prende alguien que me pueda ayudar por favor.
Carlos de México hace 9 meses  
CA

No enciende

Nissan Maxima 2004 4 puertas 2.5  12000 kms
Le doy a la llave para prender lo se me pagan las luces de tablero y no a se nada checke el arranque y esta bien me dijeron que puede ser un sensor por favor si alguien me puede ayudar gracias
Mario sosa de México hace un año  
MA

Cambiaron sensor camshaft + problema de cadena de tiempo

Nissan Maxima 2004 3.5 l V6 270000 kms
El vehículo se quedó en 5ta se le cambió el sensor camshaft... ya traía problemas de la cadena de tiempo... ahora no quiere arrancar. Pero antes de matarse la aguja de revoluciones bajaba y subía... Ahora no arranca y me comentaron que es por el problema de la cadena de tiempo que al cambiar el sensor cam ahora registro el problema del tiempo y por eso hace esa falla... la pregunta ¿es eso verdad? Yy qué pasos hay que seguir
jjoaquin374@ de México hace 2 años  
JJ

Problema al encederlo

Nissan Maxima 2002 A33 4 puertas motor 3.0 6 cilindros 201000 kms
Cuando doy estar el motor de arrenque se activa pero no arranca el motor
Saul de Panamá hace 2 años  
SA

Ya no arranco.

Nissan Maxima 2004 4 pts v6 3.5 350000 kms
Yege lo pare jalando bien alel siguiente dia ya no jalo si estarea pero no arranca ni hechandole el famoso gallito ke puede ser ye revise fusibles y todo marco bien
Meny de México hace 2 años  
ME

Rele abs puenteado

Nissan Maxima 2000 V6 3.0 gle 130000 kms
Le metieron el escaner por que traigo el testigo del abs encendido y mando error en el rele, al abrirlo resulto que estaba puenteado y al interrumpir el puente o el carro no arranca, según me dijeron que ese rele viene compartido con la marcha, tengo 2 preguntas la primera es en donde lo puedo comprar nuevo y original, la segunda es si al cambiarlo quedara resuelto el problema, espero me puedan apoyar, gracias
Malvaez de México hace 2 años  
MA

Problema para arrancar

Nissan Maxima 2007 3.5 20000000 kms
Prende bien pero pongo velocidad y no arranca eso solo lo ase algunas veces como si no acelerara
Honorio de México hace 3 años  
HO

No enciende

Nissan Maxima 2005 4 puertas 6 cilindros 100000 kms
Hola chicos les cuento tengo un Nissan maxima 2005 cuatro puertas el problema es que una vez la luz de servicentro engine me parpadiaba y el carro temblaba lo lleve al mecánico y era uno de los cilindros pues lo cambie. Hace una semana que estaba conduciendo y la luz de service engine volvió a encender y me hacía lo mismo de nuevo el carro temblando y no quería cojer arranque bueno llegue a casa y bueno el problema es ahora que no prendió más las luces y todo prende pero el carro no me quiere encender trata pero es como si le faltara gasolina lo lleve al mecánico y dice que es un problema eléctrico pero que no sabe cuál es porque no tiene experiencia en electricidad ya llevo una semana y todavía no sé que tiene el carro alguna ayuda por favor?
Chris de Estados Unidos hace 3 años  
CH

Empezó a encender muy pesado y cambie la batería y el cable está suelt

Nissan Maxima 1998 4 puertas motor 3.0 6 cil Strd. 320000 kms
El cable se rompió del extremo q va de la batería al motor o al chasis, no se ve dónde va y trae la distancia exacta. O va conectado al arranque?
Eddy Monster de México hace 3 años  
ED


¿Problemas con un Maxima? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook