Enciende y al calentarse no enciende en otros modelos

Enciende y al calentarse no enciende SolucionadoSolucionado

Chevrolet Monza 1996 4 puertas 80000 kms
Al ir andando un dia se bajaron las revoluciones y con el acelerador a fondo no avanzaba y se paro ,despues no encendio ,al enfriarse volvio a encender pero siguio con el problema , se le cambio bomba de bencina , rotor , tapa distribuidor, bujias , cables de bujias y bobina ,enciende al toque pero despues de andar sin problemas un rato al apagarlo no vuelve a partir hay que esperar que se enfrie para que vuelva a encender , alguien puede ayudarme ya no se que hacer.
Ambar de Chile hace 5 años  
AM
15 casos 
Solucionado
Mejor respuesta (según Ambar)
Ambar de Chile hace 5 años
Mi problema ya esta solucionado se cambio la bobina captadora y se arreglo.
Mrevil de Uruguay hace 2 años
Buenas me pasa lo mismool y lo peor gaste en toooodo lo que gastaste vos al pedo. Llega ser la bobina captadora y te agarro a besos... (sarcasmo) bueno en fin me queda probar solo la bobina captadora... ya estaba pensando en venderlo
fernasilvago de Chile hace 2 años
Hola amigo, me puede ayudar con la posición de los cables de bujías de un monza 1.8 año 94 por favor
juaco de Colombia hace 2 años
Orden de cableado monza 1-3-4-2
Charlie Francisco Contreras c de Chile hace 3 años
Hola alguien me puede ayudar tengo un Chevrolet Monza año 1996 el problema es que le cambié la iac y el map y las revoluciones se me bajan cuando le doy partida al motor y se apaga el motor y también pierde fuerza tiembla el motor
Julkdan de Uruguay hace 2 años
Hola buenos dias, tengo un monza 1.8 del 90 y cuando voy andado empieza a tironear y se me apaga ya descarte que sea problema de alimentacion de combustible le cambie el distribuidor y la bobina no se que mas pueda ser, alguien que me pueda orientar por favor
Leanny de Venezuela hace 9 meses
Buenas Que hago tengo un Monza Chevrolet 85 prende pero al arrancar Falla?
Cristian paredes de Chile hace 3 meses
Hola necesito su orientacion la aguja de gasolina siempre esta hay al momento de acelerar arroja mucha gasolina y enda a tirones
1
yinmi de Venezuela hace 2 meses
Hola una pregunta como va el retorno de gasolina de la bomba mecanica al carburador del motor 2.0 quien me puede ayudar gracias
Jacobo marin de Venezuela hace 2 meses
Pana yo le puse un filtro con retorno y trabaja bien
Jacobo marin de Venezuela hace 2 meses
Buenas tengo un Monza 1988 y me prende bien y no falla al calentar empieza a fallar y se atrasa y se apaga le cambié el rotor la bobina el módulo la bobina captadora y sigue igual le cambié el distribuidor le puse uno de cielo y no le encuentro el punto de encendido ahora es peor no prende
Comentar

Enciende y al calentar no enciende mas hasta que se enfría

Toyota Yaris 2006 4 puertas motor 1.3  204000 kms
El vehículo cuando está totalmente frío enciende y funciona todo bien, tan solo con calentarlo o rodarlo 3 o 5 min lo apagas y lo enciendes de nuevo y no prende hasta q se enfría, da arranque y todo bien, y si lo cargas por mucho encendido 1 hora se apaga solo. Y no enciende mas hasta q se enfría
Julio Soto de Venezuela hace 8 años  
JU
1 caso 
fabian de Chile hace 8 años
Las bobinas estan malas
full inyeccion de Nicaragua hace 8 años
Mas que seguro que es la bomba de gasolina
carlos de Perú hace 8 años
Julio chequea las bobinas
edwin yhamil de Bolivia hace 8 años
Hmm sabes has escanear el carro estoy seguro q cuando permanece encendido esta activado la luz del CHECK puede ser una falla de algunos de los sensores...tps, temperatura, flujo de aire...revisalo.
ingrid de Venezuela hace 8 años
Yo tuve ese mismo problema y cambien las bobinas la bomba de gasolina y termino siendo el filtro de la gasolina que estaba tapado
Rafafa de Italia hace 8 años
Si fuera el filtro de gasolina se apagara de inmediato al igual que la bomba de gasolina, son las bobinas de encendido
Kevin de Ecuador hace 4 años
Yo tengo este mismo problema...en frío lo enciendo todo bien...ruedo unos min lo apago...después ya no enciende...tengo que esperar casi 30 min para que encienda...también cambien las 4 bobinas y nada...me han dicho q puede ser el módulo de motor q molesta...bueno y un módulo no es tan barato para probar... pregunta ya resolvieron el problema...q hicieron yo sigo con esta falla
Comentar

Enciende bien en frío, pero cuando se calienta ya no arranca

Chevrolet Malibu 2005  165000 kms
Tengo un malibu 2005 2.2 ecotec el problema esta q cuando esta frío enciende perfectamente, pero al calentarse el motor ya no arranca kmo q se le pierde la señal a la hora de querer arrancarlo no hace ningún ruido el motor de arranque. Ya se le cambio el reley del start, se cerraron las terminales de la caja de fusibles así mismo del body control y no enciende para q prenda le tengo q mandar un cable de tierra al reley del start y apenas así enciende. M podrian ayudar kn esa falla
Elmeromero de México hace 7 años  
EL
5 casos 
ARTHUR de México hace 7 años
Hola buen dia, amigo una pregunta, resolvieron tu problema del malibu? tengo uno igual y me pasa exactamente lo mismo y aun lo encuentran el problema, me puedes decir si te pudieron ayudar por favor, saludos y gracias.
Silviano de México hace 3 años
Hola amigo te solucionaron el problema estoy desesperado ya e llevado mi malibu con 4 eléctricos
Malena de México hace un año
Yo estoy igual con el problema , me pueden ayudar
Juan de México hace 6 meses
Alguien me puede ayudar tengo el mismo problema y no le han ayado por fa me urge
Juan de México hace 6 meses
Bueno y si haci lo pusistes ya no batallas para encenderlo
Comentar

Enciende bie en frio jala todo normal, pero se calienta y ya yo arranc

Chevrolet Malibu 2005 ECOTEC 2.2 4 PUERTAS 225000 kms
Tengo un malibu 2005 2.2 ecotec el problema esta que cuando esta frío enciende perfectamente, pero al calentarse el motor ya no arranca como que se le pierde la señal a la hora de querer arrancarlo enciende todo pero menos el motor de arranque no hace ningún ruido. Para que prenda tengo que esperar como una hora o le tengo hacer tierra a la marcha, alguien me puede ayudar por favor estoy en Monterrey N.L. saludos.
ARTHUR de México hace 7 años  
AR
1 caso 
Posiblemente solo sean los carbones de el arranque se gastan de tanto uso yevalo con un electrico ay le ayudaran
ARTHUR de México hace 7 años
Gracias por tu apoyo, ya lo lleve con diferentes mecánicos ahorita lo esta revisando a detalle un amigo, le metió el scanner tech2 me dice que es el original de la chevrolet y le marca muchos códigos de error que con un scanner común no le marca, voy a esperar que me dice. Saludos.
Malena de México hace un año
Te ayudaron ? Tengo el mismo problema
Juan de México hace 6 meses
Bro te ayudaron tengo el mismo problema
Rojas de México hace 7 años
Oye al mio le esta pasando lo mismo ya sabes que fue lo que paso?
ARTHUR de México hace 7 años
Que tal Rojas, aun no queda ya le cambiaron computadora central y el modulo del body, jala unos 2 dias y vuelve la falla, en cuanto sepa algo les comento, saludos.
angelvillarre45 de México hace 6 años
Solucionaste el problema? me pasa lo mismo...
Sharon de México hace un año
Tengo un malibu 2012 pero me pasa que prende y si lo dejo 20min prendido lo apago y despues ya no quiere dar marcha prende todo el tablero el estéreo las luces pero no da marcha y le muevo donde estan los fusibles y despues de un rato prende pero me pasa mas seguido alguien me puede ayudar
ARTHUR de México hace 6 meses
No lo pude solucionar le pusieron un boton de encendido cableado desde el relay del body hasta adentro del tablero y asi lo vendi de eso ya hace tiempo, saludos y suerte
Juan de México hace 6 meses
Bro oyes y si le pusistes ya no batallastes digo para hacerle igual y venderlo mejor
ARTHUR de México hace 5 meses
@JuanYa no batalle nada, pero igual tienes que darle vuelta a la llave como si le dieras marcha y despues presionar el boton y esa fue la unica manera para ya no tener problema, ojalá y te funcione la solucion, saludos.
Comentar

Cuando esta caliente no enciende

Ford Explorer 1998 2 puertas  400000 kms
Buen día! Mi sport cuando esta fría enciende muy rápido pero al calentar no vuelve a encender hasta después de 1 hora mas o menos... Ya cambie pila, limpie inyectores, cambie batería, revise sensores, revise sistema de encendido... Si pueden ayudarme...
felix de Venezuela hace 8 años  
FE
6 casos 
richard de Colombia hace 7 años
A mi me pasa lo mismo prende al primer intento pero cuando el motor se calienta la apago y no vuelve a prender asta después de un rato que esta fría ley en un comentario mas arriba que es un corta corriente que va a la bomba y cuando se calienta corta la corriente yo a un no lo e revisado te pido el favor si ya solucionaste el problema me cuentes sepulvedarichard81@gmail.com
Felix de Venezuela hace 7 años
Hermano hoy revise ese corta corriente y en mi caso no es eso... Lo puse directo y me hizo la misma falla...
mauro..c de Argentina hace 6 años
Tengo el mismo problema. En estos días haremos unas pruebas en el sensor CKP. Porque se corta la chispa y el pulso de inyección
jhonybarroso de Venezuela hace 5 años
Buenos dias

Tengo una explorer Eddie Bauer 2006, al apagar la camioneta en caliente no quiso encender de nuevo que puede ser, ya habia hecho esa falla hace unos dias atras y sin ningun problema encendio, me pueden informar cual puede ser el problema.
Saludos. Jhony Barroso
Celular 0412-1651172
Felix de Venezuela hace 5 años
Buenas tardes Hermano! En mi caso esa falla se debía a que estaba deteriorado el sensor de temperatura del aire que ingresa al motor. Este se ubica entre el sensor MAF y el cuerpo de admisión. Parece un termómetro! Lo cambie y listo!
ALIRIO MACEA de Venezuela hace 4 años
Ah buen dato probare en la mia gracias
jhonybarroso de Venezuela hace 5 años
Buenos días

Después de revisar las posibles causas un mecánico determino que era un cable del motor de arranque que estaba partido el terminal que lo conecta y no hacia buen contacto, se cambio el terminal y se corrigió una parte del cable que estaba deteriorado y listo.
Saludos.
Jhony Barroso
Gary de Bolivia hace 3 años
Buenas a todos... Estoy muy deseperado y ya no se q hacer... Tengo un Ford Fiesta mod. 96 cuando esta frío arranca sin problema pero una vez q calienta no solo el motor también la temperatura del ambiente es ahi donde ya no quiere encender... Hice cambiar el CKP y ahora me dicen q puede ser la computadora... La verdad ya no confio en los eléctricos porque ni ellos mismos saben los que hacen... Si alguien podria ayudarme estaria muy agradecido.
Comentar

Mi carro cuando esta frio prende pero caliente no

Nissan Sentra 1998 1.8 nissan  1450 kms
Porque mi carro cuando esta frio prende pero cuando calienta no prende no tiene corriente en los inyectores ni en las bujias y si prende la bomba de gasolina y si lo dejo una media hora vuelve aprender y se calienta se apaga
Louis de México hace 7 años  
LO
5 respuestas 
cheves de México hace 7 años
Hola luis mi carro esta haciendo lo mismo que te ha dicho el electrico
Arturo01 de Panamá hace 7 años
Yo tengo un sentra b14 99 automatico y me pasa lo mismo frio prende sin ningun problema cuando calienta unos 20 minutos comienza abajar y subir rms trato de acelerar en N y no reponde asta q solo se apaga alguien me puede ayudar
el king de México hace 7 años
Probablemente es el distribuidor cambiale los carbones
el king de México hace 7 años
Probablemente es el distribuidor cambiale los carbones o el distribuidor
cheves de México hace 7 años
El mio se corrigio el problema se reparo la computadora y el sensor de cigüeñal
Comentar

No enciende cuando esta caliente

Ford Fiesta 2006  9500 kms
El auto enciende bien en frio, pero cuando se calienta no quiere encender, que puede ser
PATY de México hace 6 años  
PA
5 casos 
hery de México hace 5 años
Tengo el mismo problema, encontró la falla?
CARLOS ARIEL TASCON de Argentina hace 3 años
Existen casos en que la bobina caliente no larga la chispa necesaria. Y la otra la compresión del motor medirla cuando puedas
Juan de México hace 6 meses
Entonces que es me quedé igual bro
Angelitox de Venezuela hace 2 meses
Tengo el mismo problema, me han dicho que es el motor de arranque y hay que mandarlo a revisar
CARLOS ARIEL TASCON de Argentina hace 2 meses
Buenas tardes. Ese caso es tipico que provoca la bobina. Se acaba de dar un caso igual en un Honda CIvic ANtiguo con bobina integrada al distribuidor. SAludos
CARLOS ARIEL TASCON de Argentina hace 2 meses
Si fuera el motor de arranque, al empujar el vehiculo si es caja manual en segunda marcha (hacia adelante) deberia arrancar sin problemas
Comentar

Cuando calienta no quiere encender

Toyota Tacoma 1996 Cabina y media  50000 kms
Fría enciendes pero cuando calienta no quiere encender
Joel de República Dominicana hace 4 años  
JO
1 caso 
expecialista_mitsubishi de República Dominicana hace 4 añosContactar profesional
Hay que chequearla haber cuando la bomba de gasolina se recalienta no prende
rafaeduar2 de Argentina hace 4 años
Hola joel, solucionaste el problema?
rafaeduar2 de Argentina hace 4 años
Hola mervin, solo queria saber si no habia solucionado el problema, tenia unas preguntas y sugerencias para probar. Estoy en argentina.
expecialista_mitsubishi de República Dominicana hace 4 años
Saludos rafaeduar2 en que te puedo ayudar
Comentar

Problema de rncendido

Nissan Platina 2004  140000 kms
Prende. Después de un rato cuando se calienta ya no prende pero da marcha, cheque chispa y no hay , cheque inyección de gasolina y tampoco hay , pero de empujón si prende. Espero me puedan ayudar
Cris de México hace 4 años  
CR
1 respuesta 
Cris de México hace 4 años
Ya se resolvió el problema resulta que era el sensor de cigüeñal que cuando se calentaba no funcionaba ya lo rato es que no se registraba el código de error pero bueno lo cambie y problema resuelto
Comentar

No da Switch cuando calienta

Chevrolet Cheyenne 1998 Pick Up 5.7 600000 kms
Tengo una Cheyenne 98 motor 5.7, en las mañanas enciende bien, pero al calentar no da arranque. Se probo el Switch y esta bien, se le coloco un pulsador aparte y da arranque, pero se le suma otro problema que enciende e inmediatamente se apaga la camioneta, se debe esperar aproximadamente 10 o 15 minutos que repose para que pueda encender. Agradecería su ayuda.
Paul Rey de Venezuela hace 2 años  
PA
3 casos 
¿Problemas con un LS? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!