En la mañana da arranque pero no enciende en otros modelos

Por las mañanas da marcha pero no arranca y prende testigo del aceite.

Volkswagen Jetta 2002 motor 2.0 220000 kms
Por las mañanas al querer encenderlo da marcha pero no arranca y prende el testigo del aceite, hasta el 3er intento arranca y se quita el testigo. Sucede lo mismo si se deja de usar 12hr o mas. Ya se revisó presión de bomba de gasolina, se cambió sensor de temperatura del anticongelante, relay 409, sensor ckp, se le hizo afinación y cepillado de cabeza del motor. En el scanner arrojaba fallas en los sensores mencionados por eso se cambiaron. Solo es ese el problema y bajo esas circunstancias, todo lo demas funciona bien y no hay perdida de potencia o algo similar.
Martín de México hace 2 años  
MA
5 casos 
Ivanvel de México hace un año
Pudiste solucionar tu problema? Tengo exactamente la misma falla en una tacoma
Comentar

El problema es q en las manana da marcha y no arranca

Honda Prelude 1999 2 puerta 160098 kms
No prende en la manana y fallaya de corriente
jorge ortiz de Estados Unidos hace 2 años  
JO
1 caso 
Yamila bogarin de Argentina hace un año
Le doy arranque y no quiere encender y si prende. El parabrisas limpia y me apaga el auto. Hay una luz roja en el tablero k si se apaga el auto no arranca
Comentar

En la mañana da arranque pero no enciende

Hyundai Accent 2008 4 puertas 1.4 130000 kms
Ya le Hice todo lo que es sincronización, cambie relay de bomba de combustible, cambie reguladora de presión de la bomba de gasolina, y sigue con la misma falla. Demora para encender sobre todo en las mañanas no manda combustible hacia los inyectores y toca esperar que cargue bastante tiempo hasta aves es unos 5 minutos
Arquimedes de Colombia hace un año  
AR
7 casos 

En la mañana enciende y no vuelve a encender mas

Renault Megane 2008 automatico 1.6 790000 kms
Buenas tardes, tengo un megane automatico y no ha vuelto a encender hace poco lo lleve al mecanico y cambio las bujias pero hoy encendio en la mañana y despues no dio start, que podria ser?

Gracias
naropa de Colombia hace 6 años  
NA
4 casos 

Mi Aveo 2013 no arranca en frio

Chevrolet Aveo 2013 1.6l Man L 150000 kms
En las mañanas da marcha pero no arranca le pongo gasolina en el cuerpo de aceleración o le doy un empujón arranca y todo el día trabaja bn solamente cuando lo dejo toda la noche y en la mañana no arranca
Victor Manuel de México hace 2 años  
VI
2 casos 
Servicio rectificación de motores de México hace 2 años
Podría estar fallando el sensor tps habría que revisarlo para confirmar. También podría ser un corto circuito en un sensor de oxigeno.
Victor Manuel de México hace 2 años
El sensor de oxigenacuon lo limpie
Servicio rectificación de motores de México hace 2 años
Ya lo a probado desconectado ? Y ya lo escaneo habría que ver qué códigos arroja.
Comentar

Mi carro no enciende cuando esta frio

Ford Fiesta 2002 4 puertas 1.6 23000 kms
Buenas noches tengo un fieta 2002 balita o mejor conocido como carita e diablo me presenta una falla que cuando esta frio da arranque pero no enciende y empujado si enciende al calentar prende por switch normal hasta ese otro dia cuando se enfria no prende ya le cambie la bomba de gasolina, hice servicio a los inyectores , cambien sensor de posicion del cigüeñal cambie bujias, bobina sensor map y nada probe hasta la computadora en otro cable, si me pueden ayudar se lo agradeceria
Felix martinez de Venezuela hace 10 meses  
FE
2 casos 
GONOZA de Argentina hace 10 meses
Lo primero que te pregunto es si el motor de arranque (burro de arranque se activa cuando giras la llave) y hace como que va encender o no tiene fuerza. Porque de ser asi el problema es eléctrico y diria que la bateria pierde carga y no recupera para arranca al dia siguiente. Una vez que arranca no hay problema porque el alternardor carga la bateria el problema es que al apagarlo la bateria no retiene la carga suficiente para encender sin problemas al dia siguiente. Debes tener alguna perdida de energía.
Samuel González de México hace 10 meses
Me pasa lo mismo y tengo que desconectar el sensor del refrigerante y prende de una, el sensor es nuevo pero no sé qué pueda ser...
Joubert de Venezuela hace 7 meses
Me pasó lo mismo, limpia la iac
Comentar

Da arranque pero no enciende en frío

Chevrolet Aveo 2006  230000 kms
Mi Aveo tiene una falla que en frío se le da arranque pero no enciende. Se cambió pila de gasolina, regulador, se limpiaron inyectores, se cambiaron bornes de batería, se revisó Estado de la batería y alternador y estám óptimos, y aún así luego de mover la flauta la aceleración, la mangueras de gasolina y demás el carro enciende, no falla más cuando está caliente pero al siguiente día falla de nuevo y no prende. Tengo la alarma mala desconectada por control, no se si influye.
Erika de Venezuela hace 3 meses  
ER
1 respuesta 
robert de Venezuela hace 3 meses
Si cuando mueves la flauta, las mangueras y otros accesorios puede ser que un conector de los cables esta sucio o flojo revisa y limpia
Comentar

Problema de arranque

Chrysler Neon 2004  99800 kms
Que tal buenos días les escribo con la idea de que me pueda. Ayudar tengo un neón 2004 standary el problema es que el carro da marcha pero no arranca y lo tengo que arrancar al ampujon cuando el motor llega a una temperatura apago el carro y lo quiero encender y sin problemas prende cuando lo dejo parkeado y el motor se enfría o la ahuja de temperatura marca en frío da marcha pero no arranca hasta que lo saque en ampujon podrían ayudarme
Archy de México hace 5 años  
AR
1 caso 
ricardo de México hace 5 años
Revisa el sensor de temperatura puede estar defectuoso y dificulta el encendio en frio
Archy de México hace 5 años
Que tal richar donde puedo encontrar el sensor de temperatura
Comentar

Da marcha pero no enciende

Volkswagen Pointer 2005 4 puertas city 185000 kms
En las mananas da marcha pero no enciende alguien q m pueda ayudar con una recomendacion en como m pueden ayudar a encontrar la falla
carlos de México hace 5 años  
CA
2 respuestas 
gabriel de México hace 5 años
Cuando da marcha hay que checar, pulso de inyectores, chispa de bobina, presion de gasolina y checar esos componentes que esten trabajando, pero lo mas facil y rapido es escanearlo para ver que algun relevador no este fundido y el escaner lo detectara, algun sensor como el de oxigeno, el de cigueñal o en algunos casos hasta el de arbol de levas para los autos que lo llevan y escaner votara, es mas facil te lo recomiendo si no tienes experiencia en repacion, asi te diran que codigos y piezas fallan y cuando lo lleves a algun taller ya sabras que repacion le deben de hacer a tu auto o tu mismo cambiarlo, suerte
carlos de México hace 5 años
Gracias lo tomare en cuenta
Comentar

Da start pero no arranca

Toyota HiAce 2006 Camioneta hiace microbus 394000 kms
El problema es que en frío se da starte pero no enciende las candelas de precalentamiento están buenas y no me logra encender. Y al final solo enciende jalandola con otro carro. Alguien me podría ayudar
Rene Gregorio de Guatemala hace 6 años  
RE
2 casos 
¿Problemas con un LS? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!