Problemas de Se apaga

Problemas destacados

Mi auto da marcha pero no enciende se apago circulando en carretera

Lincoln LS 2003 4 puertas 3.9 v8 32v 70000 kms
Buenas para todos espero que alguien pueda desirme la falla de mi auto
cesar de México hace un año  
CE
2 respuestas 
Sergio de México hace 9 meses
Cuando sucede lo de la marcha no te aparece un código de falla en el tablero, problemas con el ECU?
Gm15 de México hace 3 meses
Puede ser que se protegió y te esta marcando el antirrobo o hay algún detalle en la caja de fusibles de la parte de atrás resetea la computadora o si se apaga circulando no te esta marcando el sensor de temperatura y se apaga y se proteje el carro para que no se sobre caliente y se desviele
Comentar

Se apaga el radio y vuelve a prender todo el tiempo que está encendido

Lincoln LS 2004 4 puertas, motor 3.9 103000 kms
Panel de status no explica el problema. Cuando está frío el vehículo, el radio tarda en apagarse cerca de 30 a 45 minutos. Luego que se apaga por primera vez el tiempo es cada 30 a 40 segundos.
Arnaldo Emmanuelli de Puerto Rico hace un año  
AR
1 respuesta 
Gm15 de México hace 3 meses
Pue claro batéria o algún fusible checao en l manual e fusible
Comentar

Se apaga cuando corre

Lincoln LS 2006  118000 kms
Empezó en el tablero disiendo check air suspension
Revisamos el apagador y estaba susio se limpio u desapareció el letrero pero ahora aparece una llave inglesa
Y se apaga
Daniel de Estados Unidos hace 9 meses  
DA
1 caso 

No acelera

Lincoln LS 2001 V8 3.9 100000 kms
Lo enciendo y se mantiene pero al momento de acelerar se apaga
David de México hace 3 años  
DA
Rank 3
2 casos 
gerardo de México hace 2 años
Supiste que fue? El mio hace lo mismo
David de México hace 2 años
Se compuso al cambiar el maf
Alan rivas de México hace 2 años
Tengo un 2003 v6, en parking no acelera a más de 2500 rpm, enfrió el motor falla trabajando inestable al rato de traerlo andando se le quita, sabrán que pueda ser?
Sergio de México hace 9 meses
En parking el motor no te va a acelerar a más de 3mil rpm, eso es normal
Daniel de México hace un año
Podría ser el catalizador que este ya tapado.
Comentar
¿Problemas con un LS? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!