Últimos problemas (ver sin respuesta)

Ruido metálico al dar reversa

Ford Lobo 2006 4.6l Aut 146000 kms
Un saludo a todos los integrantes de este foro, quisiera me pudiera dar de favor orientación respecto a un ruido que me salió a una Ford lobo 2006 , la compré de uso y todo bien pero después de un rato empezó a dar un ruido metálico y suena entre el motor y la transmisión, hice una prueba de poner marcha atrás, presione freno y aceleré suave y empezó a sonar algo como si fuera metálico y entre más aceleraba más sonaba no sé qué pueda ser
Ra200 de México hace 8 días  
RA

Se patina la marcha en el primer yavaso en el segundo yavaso prende no

Ford Lobo 2014 Fx2 185000 kms
Al dar marcha se patina i ala segunda enciende normal
Enrique de México hace 12 días  
EN

Falla en el indicador de presión de aceite

Ford Lobo 2007 FX4  189000 kms
Hace una semana a mi camioneta se le cambiaron las catarinas (engranes árbol de levas) con sus respectivos selenoides y cadenas de tiempo el problema es que al arrancar la dejo de marcar la aguja de la presión de aceite pero si hay presión y por lo tanto no me prende el aire acondicionado, ya se checo y el compresor y el sensor están bien, me comentan que es como un sistema de protección pero no se como quitárselo
Al David Larraga de México hace 20 días  
AL
Servicio rectificación de motores de México hace 4 días
Si el bulbo de aceite está bien ay que revisar la línea que conecta.
0
Responder
Comentar

Prende el ventilador pero no lo apaga

Ford Lobo 2014 Lobo capri 3000000 kms
Prende normal el ventilador a los 90 grados el problema es que se quedan encendidos los ventiladores y no sé apagan asta que apagó la camioneta la prendo de y apagó y suigue la falla alguien que me sepa decir por dónde esté el problema
Cristian Adair Rojas Piceno de México hace 20 días  
CR

Encendió el mensaje check gauges

Ford Lobo 2008 4 puertas 180000 kms
Estaba circulando normal de pronto encendio el mensaje checkgauges al minuto solo se apagó la camioneta , la llevamos al taller y la revisaron cambiaron bujías , batería y enciende le aceleras y se escucha perfecto pero sueltas el acelerador y empieza a bailar el motor y se apaga q podrá aer
Davidtlj de México hace un mes  
DA

Vibra cuando cuando esta en parquer

Ford Lobo 2000 Ej cabina 1/2 motor 4.6 2867757 kms
Ya le hice afinación le cambiaron las 8 bujías y las 8 bobinas y aun sigue el problema
isai de México hace un mes  
IS

Cambie el cluster de los instrumentos

Ford Lobo 2010 Lariat Crew Cab 4x4 5.4 74600 kms
Cambie cluster de los indicadores y ahora no da marcha. Ni aun regresando al cluster original
rarodsa de México hace 2 meses  
RA

Cascabeleo en todo momento

Ford Lobo 2008 Limited 1240000 kms
Todo el tiempo se oye un cascabeleo ya le cambié bujías ya checaron las bobinas cambie aceite delgado y grueso también y no se le quita que podrá ser
Cascabeleo de México hace 2 meses  
CA

Golpeteo, sensación de ir conduciendo por pequeños topes/vibradores.

Ford Lobo 2008 Lariat cromo 4x2 5.4 litros v8 62550 kms
Buen día a todos, tengo una pick up que después de conducirla por unas horas, en pendientes y, o, en distancias largas de carretera con o sin carga... se siente un "golpeteo" en el eje trasero, una sensación de ir conduciendo por pequeños topes/vibradores/reductores de velocidad. Pero sólo lo hace justo después de quitar el pie del pedal del freno después de estar en un alto total, acelero para conducir más rápido y se le quita el golpeteo/brincoteo. Ya ajustaron la tornillería de las muelles y suspensión trasera (no han revisado la suspensión delantera porque se siente en el eje trasero) y si… Leer completa
roga059 de México hace 2 meses  
RO
roga059 de México hace 2 meses
Sigue sin solución :(
0
Responder
Comentar

Sensor barometrico

Ford Lobo 2007 2 puertas triton 212000 kms
Ubicación del sensor de presión barometrica
REMY de México hace 2 meses  
RE

Pierde fuerza y huele a gasolina cruda

Ford Lobo 2009 Fx4  120000 kms
Porque mi lobo pierde fuerza y huele mucho a gasolina cruda ??
Carrete de México hace 2 meses  
CA

Ubicación de mangueras del cuerpo de aceleración?

Ford Lobo 2003 4 pts 185000 kms
Trae desconectadas u as mangueras del cuerpo y no encuentro la ubicación de cada una
Jaime morales de México hace 2 meses  
JA

Ruido de motor como si fuera Diesel

Ford Lobo 2009  150000 kms
Al arrancar el motor suena limpio pero al alcanzar su temperatura el motor suena como si fuera Diesel
Marcos de México hace 2 meses  
MA

Presión inflando llantas r20

Ford Lobo 2001  190000 kms
Cual es la presión correcta de inflado de llantas rin 20?
Jose Victor de México hace 2 meses  
JO

Tengo una Ford lobo Lariat 2007

Ford Lobo 2007 Lariat 160000 kms
Cuando voy por carretera en baja empieza a perder fuerza y me apaga el aire y empieza a tambalear que creen que podrá ser y otra cosa el sele pide está manchado como que está tirando aceite.
Carlo de México hace 3 meses  
CA

No funciona la 4x4 y no tengo el diagrama de vacío de la doble tracci

Ford Lobo 2007 2 puertas triton 213277 kms
Me faltan mangueras y no se cómo conectarlas
REMY de México hace 3 meses  
RE

Se le traba la palanca de velocidades y no pasa a parking y en 1 y 2

Ford Lobo 1997 PICK UP 100000 kms
Buen dia sera que puedan ayudarme la palanca de velocidades de mi camioneta ford lobo se traba y se queda dura no permite que entre a parking y a las velocidades 1 y 2 solo esta de reversa a nuetro y a drive se los agradeceria mucho si me apoyaran en como resolverlo
raul chuc de México hace 3 meses  
RA

Se apago iluminacion tablero

Ford Lobo 2019  9000 kms
Solo en el area de indicador de cambio de velocidades
Mario Alberto de México hace 3 meses  
MA
Mario Alberto de México hace 3 meses
Se coloca la palanca en D alcanzas unos metros y imprimes el botón de + que está en la palancaqz5
0
Responder
Comentar

Falla en direccionales

Ford Lobo 2009 4 puertas motor 5.4 120000 kms
Cuando esta en circulacion se prende solo el direccional izquierdo aun cuando la palanca esta en medio
guillermo robles de México hace 4 meses  
GU

Humo blanco y agua por el escape

Ford Lobo 2004 4 puertas motor 5.4 120 kms
Sale humo blanco y agua del escape
Cristian de México hace 4 meses  
CR

Fallo multiple

Ford Lobo 2009 una cabina lobo motor 4.6 200000 kms
El fallo consiste en que no trabajan los 4 cilindros del lado izquierdo ya le cheque compresion tiene 130 cheque pulso en los inyectores en las bobinas hay chispa tambien gasolina tambien pero no trabajan los cilindros
Luis armando de México hace 4 meses  
LU

Fallo multiple

Ford Lobo 2009 una cabina lobo motor 4.6 200000 kms
El fallo consiste en que no trabajan los 4 cilindros del lado izquierdo ya le cheque compresion tiene 130 cheque pulso en los inyectores en las bobinas hay chispa tambien gasolina tambien pero no trabajan los cilindros
Luis armando de México hace 4 meses  
LU

Sobre marcha

Ford Lobo 2001 Motor 4.6 20000 kms
En el desplazamiento normal da todos lo cambios normales pero si quiero rebasar Tengo que acelerar mucho para que la sobremarcha entre no reacciona rápido aún aprendiendo el botón de od
José lui tap de México hace 4 meses  
JO

Falla al meter D

Ford Lobo 2004 2  150000 kms
Buenas noches. Tengo un problema con mi transmisión automática empece a tener el problema que cuando le meto D tarda en tomarlo avanza bien y todos los cambios pero si bajo velocidad y acelero pronto como que se neutraliza un segundo y toma de nuevo. Ya se cambio filtro y aceite pero sigue el problema. Me ayudan
Gilb de México hace 4 meses  
GI

Tiembla y abienta humo

Ford Lobo 1998 Cabina y media ,4 puertas full inyeccion,8 cindros  134879 kms
Prende y camina pero tiembla mucho y habienta mucho humo blanco
Chepo de México hace 4 meses  
CH
Chepo de México hace 4 meses
Gracias voi a ver esas opciones aver cuál resulta... igual seguimos al pendiente
0
Responder
Comentar

Se apaga el tablero y se prende todas las luces

Ford Lobo 2006 4 puertad 11000 kms
Se apaga el tablero y se prende
osvaldo de México hace 5 meses  
OS

Computadora

Ford Lobo 2002 lariat 4 puertas 4x4 motor 5.4 275000 kms
Dice el mecanico que la falla la mete la computadora porque esta en corto. Ya solo quiero que trabaje
alfredo castillo de México hace 5 meses  
AL

Funde fusibles de la transmision y eso manda falla a motor, SolucionadoSolucionado

Ford Lobo 2002 lariat 4 puertas 4x4 motor 5.4 278000 kms
Funde fusibles de transmision y el motor desconecta unos pistones o al menos la falla se siente asi
alfredo castillo de México hace 5 meses  
AL
Mejor respuesta (según alfredo castillo)
Gabriel "serviciogalex.com" de México hace 5 meses
Checa que sea el correcto, uno de menor capacidad no aguantara la carga y se seguira fundiendo
0
Responder
Comentar

Problema con el desempañante

Ford Lobo 2002 Doble cabina f150 Harley Davidson edición especial 5.4l  119589 kms
Al momento que hago el cambio a la función para desempeñar el parabrisas no sale aire solo enfrente que podría ser y como podría soluciónarlo gracias
Israel Omar Cabrera Morales de México hace 5 meses  
IS

Al meter velocidad pierde fuerza

Ford Lobo 2005 4 puertas full 5.4 2500087 kms
Al meter velocidad pierde fuerza no acelera
Gerardo de México hace 5 meses  
GE
12 ... 10

¿Problemas con un Lobo? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook