Últimos problemas (ver sin respuesta)

Gira el motor tira a arrancar y cuando lo aceleró se para

Ford Galaxy 1994 4 puertas 2.0 419655 kms
Se me había roto la goma q va del filtro al carburador"inyección" le hice un poncho con una cámara y no arranca y aparte me hacía un ruido en el escape q parecía q soplaba
Marcelo escobar de Argentina hace 3 días  
MA
Marcelo escobar de Argentina hace 3 días
Me podrían decir q tiene
0
Responder
Comentar

Le cambiado bujías cables y bobina porque tenía un corto por eso le e

Ford Galaxy 1996 4puertasfull 350000 kms
Cambié cables bujías y bobina hay que hacer algo más
Masero de Argentina hace 15 días  
MA
Comentar

Calienta módulo y bobina y se apaga

Ford Galaxy 1992 4puerta 15000 kms
Calienta módulo y bobina y seapaga
Walte de Argentina hace 17 días  
WA
Comentar

Queme la junta de tapa y se me paso un poco de agua al aceite...

Ford Galaxy 1994 4 puertas 250000 kms
X que rompí una manguera y me levanto temperatura...quisiera si me pueden ayudar guiarme para arreglarlo. Muchísimas gracias
Eduardo de Argentina hace un mes  
ED
Comentar

Arranque conracto

Ford Galaxy 1992 4 puertas, 2.0 gl 159000 kms
Giro la llave, dá contacto pero al girar para encender el motor, no hace nada. Bateria en buen estado!!!
Nicolas torillino de Argentina hace un mes  
NI
Comentar

Mi galaxi no arranca

Ford Galaxy 1992 ford galaxy 2.0 160000 kms
El motor estaba regulando, de repente se paro lo quise arrancar y no lo hizo mas hay chispa pero no arranca, es solamente a gas
parlanchinmudo@hotmail.com de Argentina hace 3 meses  
PA
Comentar

No me. Anda el ventilador del electro

Ford Galaxy 1993 4 puerta motor 2.0 89670 kms
No me anda el ventilador del electro pasa corriente todo pero no anda y el bulbo es nuevo.
Sebastian tejada de Argentina hace 4 meses  
SE
Comentar

No tengo chispa en las bujias

Ford Galaxy 1993 Sedan 4 puertas full 30000 kms
No enciende no ay chispa en las bujias
Daniel de Argentina hace 4 meses  
DA
Comentar

No llega electricidad a la bobina

Ford Galaxy 1992 ford galaxy 2.0 2 kms
Buenas tardes, hoy a la mañana puse en marcha el auto durante unos 10 a 15 minutos para salir a la calle ,de repente se encendio la luz de temperatura y se detuvo, desde ese momento no tengo chispa ni bobina y por ende bujias, uds, me pueden ayudar a solucionar este problema a la mayor brevedad posible ya que cambie la bobina y no funciona, tambien compre distribuidor nuevo y nada, les cuento que la bobina es la tipo botella. -gracias. -
parlanchinmudo@hotmail.com de Argentina hace 4 meses  
PA
Comentar

Carburacion

Ford Galaxy 1993 4 puerta 12000 kms
El auto me falla en baja regula mal y a gnc no me regula prodria hacer el chicle electronico ?
Roberto de Argentina hace 4 meses  
RO
angelberen de España hace 4 meses
Puede tener suciedad el sistema
0
Responder
Comentar

Drenajes aire acondicionado.

Ford Galaxy 1997 motor 1.9 tdi 182000 kms
Quisiera saber conde están los drenajes de la bandeja de condensados del aire acondicionado, pues cuando este esta encendido mucho tiempo se desborda y pasa el agua al los pies del acompañante. Un sañudo.
Miguel de España hace 6 meses  
MI
Comentar

No arranca y no accelera

Ford Galaxy 1992 3 puertas  140000 kms
No arranca, lleva años sin usar, y a querer darle de alta pues sucede eso
Noa Bchm de España hace 7 meses  
NO
Comentar

No me arranca

Ford Galaxy 1995 4 puerta. Motor 2.0i audi 250500 kms
Hace 8 meses Masó menos lave el motor del auto en ese mismo día no tuve problema, lo único que me pasó fue que intento detenerse 2 veces. Al otro día le hago el cambio de aceite lo saco marcha atrás y se le cortó la corriente hasta el día de hoy no le encuentro el problema. Se lo lleve a un mecánico me hizo un cableado nuevo de arranque y nada quien sabe lo que puede ser????
Claudio Molina de Argentina hace 8 meses  
CL
Comentar

Quiero una ayuda

Ford Galaxy 1998  8000 kms
Mi carro tiene corriente paras las bujias y intenta prender y nada
Jorge caatro de Venezuela hace 9 meses  
JO
Anat de Argentina hace 8 meses
Hola soy ana te un ford galaxy y hay veces q a la mañana arranca y otras no lo tiro osea lo empujo y arranca, lo paro y le doy d vuelta arranque y rebolea perfectament todo el dia sin importar cuantas veces lo use en el dia, al otro dia hace lo mismo le doy arranque hay veces q si arranca y otras q no lo tiro y arranca y anda todo el dia. Y otra cosa q hace es yo lo prendi anduve lo pare y al rato empieza hacer ruido en la part d los fusibles y relay es un ratito q lo hace nada mas. Alguien me podra ayudar se lo voy a agradecer
0
Responder
Comentar

Sin chispa en la bujia

Ford Galaxy 1993 Full motor 2.0 25000 kms
El motor es inyección lo lave con una hidro lavadora y no tira más chispas
Roberto de Argentina hace 10 meses  
RO
Comentar

Problema de electricidad

Ford Galaxy 1994 4 puertas full motor 2.0 250000 kms
No llega electricidad al distribuidor siendo que la bobina funciona después de ser chequeada
Eduardo de Argentina hace 10 meses  
ED
Comentar

Presión de aceite baja

Ford Galaxy 1994 Sedan  100 kms
Hice hacer el motor completo y tapa de cilindro completa y tengo problema con la presión de aceite pero en caliente nada mas en frio tiene 60 y una ves q calienta el motor baja a 10 y un poco mas pero el motor no se ciente ningun golpe raro ni nada
Pablo de Argentina hace un año  
PA
Comentar

Me pasa gas sin contacto

Ford Galaxy 1994 4 puerta2.0 100000 kms
Me pasa gas sin darle contacto que sera
Magali de Argentina hace un año  
MA
Comentar

Motor gira pero no arranca ni tirandolo

Ford Galaxy 1993 2.0 ghia gas 9999999 kms
Hola! Tengo un galaxy 93 solo a gas. Soplo junta y le hice todo nuevo. Ahora gira pero no quiere arrancar. Ni siquiera tirandolo. Gracias
DiegoM de Argentina hace un año  
DI
Comentar

Hola no me arranca el galaxi

Ford Galaxy 1994  258800 kms
No arranca no gira el motor pero las luces del tablero prenden lo más bien q puede ser
Emanuel de Argentina hace un año  
EM
Comentar

Problenas con la chispa

Ford Galaxy 1992 4 puertas full full 392854 kms
Hola necesito ayuda tengo un galaxy full full creo que 93 le cuesta arrancar le cambie el regulador de voltaje pero sigue igual le cuesta arrancar y como que se queda sin bateria me dijeron que era algo del distribuidor que no le llega chispa me estoy volviendo loco y lo uso para laburar alguien podra ayudarme se los agradecería es urgente
Oviera de Argentina hace un año  
OV
Comentar

Queda acelerado

Ford Galaxy 1992 4 puertas full full 90 kms
Tengo un galaxy 2.0 a gas cuando paro en un semaforo queda acelerado a 2mil vueltas masomenos si lo paro se normaliza regula serenito pero si acelero se vuelve a acelerar a dosmil vueltas o mas que puede ser y como que el motor tironea al acelerar
Oviera de Argentina hace un año  
OV
Jorge JLS de Argentina hace un año
Hola puede ser el motor paso a paso, pero tambien verifica la presion de nafta por si se traba el regulador de presion...
0
Responder
Trobbiani a de Argentina hace un año
Hola... tengo un ford galaxi... y al apretar cualquier botono de luz se enloquese y no anda nada... y ademas al apretar cualquier boton suena una caja gris
Jorge JLS de Argentina hace un año
Hola posiblemente hay poco voltaje. El alternador no esta cargando o la bateria no recupera. La caja gris ha de ser un relay que reaciona asi ante la falta de intensidad de corriente. Consulte con un electricista, que verifique el nivel de carga. Bendiciones
0
0
Responder
Comentar

No enciende luces bajas

Ford Galaxy 1995 2.0i 110000 kms
Prenden las luces de posición, no prenden las bajas ni tampoco las altas. Sólo me deja hacer señas de luces. Si mantengo presionada la palanca de cambio de luces sí se mantiene puesta la luz alta, pero la suelto y vuelve a la de posición...
Alberto de Argentina hace un año  
AL
Comentar

No tiene corriente él distribuidor

Ford Galaxy 2000 4 puertas 170000 kms
No me llega corriente al distribuidor pero si a la bobina. Probé la bobina y funciona pero hay 3, cables que van al distribuidor que no tienen corriente pueden ayudarme por favor les agradezco de antemano muchas gracias
Hugo de Argentina hace un año  
HU
Jorge JLS de Argentina hace un año
Hugo puede ser un fusible o relay. Si tiene alarma tambien puede provocar el corte de corriente. Tambien cerca de la bateria detras de la tapa de valvulas hay una ficha que une porciones de cables. Verificar si alli hay corriente.
Hugo de Argentina hace un año
Gracias por la ayuda y quiero saber dónde está ubicado el módulo de inicio para probar porque no lo encuentro. Desde ya muchas gracias por tu tiempo
0
Jorge JLS de Argentina hace un año
El modulo esta sobre la izq,(lado alternador) sobre el cubre guardabarro detras de la optica izq. Alli tambien esta la ficha del OBD II de diagnostico...
0
0
Responder
Jorge caatro de Venezuela hace 9 meses
Buenas necesito ayuda comi for laizer
Jorge caatro de Venezuela hace 9 meses
Muy buenas tarde queria de su ayuda mi for leizer galaxy tiene corriente pero quiere prender y nada cera q me puede ayudar
0
0
Responder
Comentar

Problema de distribuidor

Ford Galaxy 2000 4 puertas 120000 kms
Ni me llega corriente a los tres cablecitos q tiene el distribuidor. A la bobina si me llega a los dos cables. Me pueden ayudar?
Hugo de Argentina hace un año  
HU
Jorge JLS de Argentina hace un año
Mira si hay corriente en la ficha que une el maso delante de la caja de la bateria. Sino el circuito de la llave y fusible/relay
0
Responder
Comentar

Le irse el burro lo puse y le doy a la llave y no arranca no ase nada

Ford Galaxy 1992 4 puertas full full 85 kms
Hola tuve un problema con lo fors gala y venia andando lo pare y cuando volví no arranco mas lo empuje y arrancó volví a mi casa levamte el vapor y tenía el cable del positivo quemado saco en burro también no servía mas lo mande arreglar lo puse le di arranque y no iso nada ni intento arrancar le di varias veces y no arrancó revise todo el burro anda joya afuera lo remolque arranca y se para necesito ayuda urgente que puede ser soy remisero y ase ya una semana que no puedo laburar supongo que puede ser el cpntactir de la llave que opinan
Oviera de Argentina hace 2 años  
OV
Comentar

Le irse el burro lo puse y le doy a la llave y no arranca no ase nada

Ford Galaxy 1992 4 puertas full full 85 kms
Hola tuve un problema con lo fors gala y venia andando lo pare y cuando volví no arranco mas lo empuje y arrancó volví a mi casa levamte el vapor y tenía el cable del positivo quemado saco en burro también no servía mas lo mande arreglar lo puse le di arranque y no iso nada ni intento arrancar le di varias veces y no arrancó revise todo el burro anda joya afuera lo remolque arranca y se para necesito ayuda urgente que puede ser soy remisero y ase ya una semana que no puedo laburar supongo que puede ser el cpntactir de la llave que opinan
Oviera de Argentina hace 2 años  
OV
Jorge JLS de Argentina hace un año
El cortocicuito inicial puede haber dañado el cablerio de encendiod de la llave y/o fusiblera...
1
Responder
Oviera de Argentina hace un año
Hola tengo el mismo problema acabo de colocar el burro y le doy gira el motor bien pero no arranca si lo empujo arranca pero si lo paro gira gira y se queda sin bateria soy remisero y necesito ayuda
Jorge JLS de Argentina hace un año
Hola te repito el mensaje original...el arranque anda, el sistema de encendido y nafta tambien por eso arranca al empujarlo. El tema esta en el circuito llave/ arranque/encendido...a un electricista con "paciencia" y sapiencia...Bendiciones (Quizas vos tambien tengas que parar un poco y el mensajero es tu auto...!!)
0
1
Responder
Comentar

Pones contacto y todo bien y no arranca

Ford Galaxy 2007 5 puertas  248000 kms
Pones contacto y no arranca, no se enciende nada y aparentemente esta todo bien.
migel de España hace 2 años  
MI
Jorge JLS de Argentina hace un año
Gira el motor? O nada electrico funciona...
1
Responder
rodolfo de Argentina hace 4 meses
Todo solamente no enciende el tablero y no arranca
0
Responder
migel de España hace 4 meses
BUENAS ,Este coche con la bateria con menos de media carga o casi descargada,con pinzas no arrancan,poner bateria nueva y fuera probleas. Gracias y un saludo.
1
Responder
Comentar

Falla al ensenderlo a nafta como si estuviera mal una bujía SolucionadoSolucionado

Ford Galaxy 1993 4puertas full motor 2.0i 181000 kms
El problema me lo ase cuando lo enciendo x las mañanas me arranca fallando como si estuviera andando en 3 cilindros lo sapateo al acelerador pará que no se pare xq si lo dejas que regule solo se para lo paso a gas y anda lo mas bien ya Le hice limpieza de inyectores Le compre nuevo el regulador de presión Le cambie las 2 bombas de combustible y desde ase una cemana la falla empeoró si alguien me puede decir que puedo hacer de se agradece ya que los mecánicos de acá son todos doctores y ala final te sacan plata nomas y el problema sigue
Luís de Argentina hace 2 años  
LU
Mejor respuesta (según Luís)
Luís de Argentina hace 2 años
Ya lo solucione era la bomba de combustible interna la que va dentro del tanque estaba desconectado el negativo x fin pude solucionar el problema
Armando de Argentina hace un año
Hola Luis. Me podrás decir dónde se encuentra la bomba de combustible en el Galaxy? Sí es una o son dos? Gracias.
0
Luís de Argentina hace un año
Hola tenes una interna q es dentro del tanque y la otra que esta afuera devajo de la puerta trasera derecha
0
Armando de Argentina hace un año
Ok. Me fijo. Gracias!
0
1
Responder
Comentar

Tarda en arrancar

Ford Galaxy 1995 4 puertas motor audi 2.0 300000 kms
Tengo un ford galaxi aparentemente motor audi... es 2.0 solo a gas. Yo lo compre y le estoy tratando de arreglar todo... el problema es q tarda en arrancar... y tiene bateria grande y nueva... y arranque gira bm. No se si es algo del motor y tambien anda medio achanchado... (creo q son las bujias y cables pero n estoy seguro)
1
Jose de Argentina hace 2 años  
JO
Jorge JLS de Argentina hace un año
Hola Jose, el gas fusila los motores...si tarda puede ser que este bajo de compresion. Proba con un pulverizador darle nafta por la boca de admision. Haber como arranca?
0
Responder
Comentar
12

¿Problemas con un Galaxy? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook