Problemas de Sensores

Sensores: Dispositivo eléctrico que mide los diferentes parámetros de funcionamiento del vehículo.
Leer más
Problemas más específicos:

Problemas destacados

Problemas con camara reversa y sensores SolucionadoSolucionado

Ford Edge 2013 sel 65000 kms
Hola... Mi ford Edge funcionaba impecable, de un dia para otro dejaron de funcionar los sensores de retroceso enviando un mensaje en la pantalla led del tablero izquierdo, "revise asistente de reversa", al poco tiempo la camara de retroceso empezo con problemas, a veces tomaba a veces no... enviando un mensaje en la pantalla Sync "no se detecto camara", funcionaba sin problemas al momento de arrancar el vehiculo... al rato ya no funciona. Alguien tiene antecedentes de algo similar?
Hector de Chile hace 7 años  
HE
Rank 3
18 casos 
Juan Camilo de Colombia hace 7 años
Me pasa lo mismo, lograste resolver el problema
Hector de Chile hace 5 años
Hola Juan, mi problema con los sensores se mantiene, (ya que en scanner me confirmaron que hay dos malos). . . Lo que si la camara ahora me aparece invertida, con este tiempo ya me he llegado a acostumbrar jajaja, pero estoy a la espera de unos sensores que encargue, para ir probando si eso llevo al error de la camara. Por tu lado has solucionado algo?
Hector de Chile hace 7 años
Nada aun... lo peor es que en Curifor aca (servicio de mantencion ford) no tienen para actualizar o resetear el software, que es lo que podria estar fallando... si sabes algo me cuentas Juan Camilo, por ahora en mi auto, los sensores no funcionan y la camara anda impecable, asi que no entiendo nada, jajajja, saludos
Fabiola de Chile hace 6 años
Héctor y alguna ve has teñido problemas q tu panel de radio se apaga y reinicia de la nada 2 3 5 veces al día. Se desconfigura la hora y hay q esperar q reinicia para utilizar sus funciones ????
Roberto de Honduras hace 6 años
Hola me llamo Roberto yo tengo un problema similar hace 4 meses instale el sistema de sensores de reversa con cámara led en el retrovisor resulta que hace 15 dias los sensores sonaban como si estaba cerca de un obtaculo y en la pantalla de la cámara me aparecía STOP se arreglo ella sola por un dia ayer la pantalla de la cámara se veía perfectamente recorrí unos kilómetros y se apago por completo únicamente se escucha el ruido de la bocina pero es un sonido constante. Si alguien tiene algun problema similar por favor ayudarme
Hector de Chile hace 6 años
Fabiola... de lo que me comentas no... el panel de radio impecable, es solo lo de la camara que me lo marca como "problemas con el asistente de estacionamiento" Podrias resetearlo, desconectando el negativo de la bateria por unos 10 minutos, con eso las funciones de la radio vuelven de cero.
Hector de Chile hace 6 años
Hola amigos... hoy lleve al servicio Ford mi edge... Bueno tipico de ford, y lo mas facil, "la camara y los sensores estan malos y hay que cambiarlos"... me parecio muy extraño ya que en mi caso al encender el vehiculo y estar aparcado cerca de un muro u objeto, al poner reversa los sensores suenan, aunque despues dejen de funcionar, por lo tanto, no pueden estar malos los sensores. Y la camara ahora resulta que me aparece alreves. Averiguando por que no quede conforme, mañana me lo revisa un electronico en vehiculos, quien me comento que debiera ser solo configuracion o bien el sensor que da la señal en la palanca de cambios de cuando el vehiculo esta en reversa. Teniendo noticias mañana les comento.
JUAN de Colombia hace 6 años
Hola Hector, tengo el mismo problema, me gustaria saber si en su visita al electronico pudo solucionarlo?
Fabiola de Chile hace 6 años
Murió mi cámara...sólo hace ruido cuando se acerca a. Un obstáculo retrocediendo
Pero. La. Radio nada
Manuel de Chile hace 6 años
Tengo el mismo Problema, sensores funcionan pero la cámara no muestra las guías de estacionamiento, este no es un problema atípico, ya que en foros americanos se ha presentado el mismo problema, trate de resetear, sacando fusibles, y desconectando la batería por mucho tiempo, pero no pasa nada, creo que tendré que llevarlo al concesionario... de ahí les cuento
Odell de Nicaragua hace 6 años
Al parecer es un problema que se generan este modelo y los concesionarios no resuelven ya que FORD no exige personal calificado para resolver esto, después de tener este problema con la cámara de reversa compre la cámara por que el distribuidor me la suministraba con un 100% de recargo, y el problema persiste, me han dicho que hay que cambiar la cámara nuevamente,(mismo modelo, mismo numero departe) Por diagnostico del distribuidor me hicieron cambiarla.
Que podríamos hacer para que FORD atienda estas demandas ya que estos vehículos tienen muchas fallas.
Sergio de Chile hace 6 años
Mi cámara de retroceso de mi Ford edge aveces se ve negro y dice cámara defectuosa lleve a su distribuidor. Otras veces la mayoría se ve la imagen invertida y algunas veces las menos se ve bien. Lleve mi auto edge a autosummitt y no fueron capaces de reparar.
Que puedo hacer. ??
Si alguien logro reparar por favor indiquenme como hacerlo. Gracias.
Fabiola de Chile hace 6 años
Hola
Lamentablemente tuve que pedir todo el computador q lleva la pantalla cámara radio calefacción etc a EEUU
Acá en Chile no hay solución
Nadie sabe nada

Muy mal y no somos los únicos
Hector de Chile hace 6 años
Hola Fabiola... en que sitio lo viste y cuanto te salio?... por que tu problema era camara, radio y funciones de la pantalla cierto?
Fabiola de Chile hace 6 años
Llámame lo lleve a. Un taller y ellos lo pidieron
Martin Rivera de México hace 5 años
Aún sin solución? Me pasa exactamente lo mismo (Ford Lobo 2011)
Fabiola de Chile hace 5 años
Llegó el módulo ayer, hoy lo instalaron y sdq mañana lo actualizan con el software, en cuanto lo tenga en mis manos les cuento
Martin Rivera de México hace 5 años
Perfecto, muchas gracias Fabiola
Karen de Estados Unidos hace 5 años
Yo tenía un problema con la cámara no funcionaba igual fui al dealer era demasiado costoso cambiarla la lleve a otro lugar y me lo cambiaron sólo que tengo un problema las franjas verde , amarilla y roja no aparecen en la pantalla
1
Fabiola de Chile hace 5 años
Les cuento que tuvimos que pedir el módulo completo a. Ford EEUU con un costo de aprox dos millones de pesos chilenos
Sé instaló funciona perfecto
Ahora se vende...ya no lo quiero
Ningún Ford más
Esto es en Coyhaique
Saludos a todos
Solucionado
Mejor respuesta (según Hector)
Hector de Chile hace 5 años
Finalmente lo de los sensores logre solucionarlo, compre un par original de segunda mano y lo instale yo mismo. Bueno resulto que solo era un sensor el que tenia problemas, y eso hacia que no funcionara el sistema completo. Para descubrir cual era el sensor malo, hay que poner el vehiculo en reversa (frenado obviamente) y poner oido muy cerca de los sensores, debiera escucharse un latido muy rapido, de escucharse lento o bien no existir sonido es el sensor con problemas. Haciendo esto cambie el sensor malo, y volvio a la normalidad eso por lo menos. En cuanto a la camara, encargue una ya que de frenton esta mala. Me salio por 110 dolares aprox. Y estoy a la espera que llegue, para instalarla yo mismo, ya que en el concesionario me hablaban de unos 650 dolares con camara y todo, asi que ni hablar. Ojala les sirva la informacion.
Ulises de México hace 5 años
Buenas tardes hector yo tengo ese problema con los sensores...hare lo que dices y aver ke pasa...tambien por ahi ke se puede pasar yema de un dedo y se sentira un ligero cosquilleo...bueno a ver si puedo resolverlo...gracias por tu aportacion
Robertoayalad888 de Colombia hace 4 años
Hola Héctor te saludo desde Cali, Colombia, tengo la falla de la cámara que se ve al revés, me podrías ayudar a conseguirla...mi correo e.kopadeoro@gmail.com
Hector de Chile hace 5 años
Hola amigos, finalmente el problema de la camara quedo solucionado, cambie la camara como les comentaba por unos 110 dolares. La instalacion la hice yo mismo, solo hay que sacar el fondo plastico de la puerta trasera, 6 pernos y dos broches que sostienen el panel que contiene la camara, hasta ahi todo facil, y aqui es donde te dan ganas de decirle a los gringos como mier... se les ocurre poner un tornillo que se saca por un sector que no hay espacio, adjunto las fotos. Se debe contar con una llave tipo allen pero en estrella, tamaño T15, y sacar el tornillo por debajo de donde aparece el dedo de la foto. Solo en sacar el maldito tornillo demore una media hora...(por que no lo pusieron de arriba hacia abajo) , al sacar ese tornillo se puede retirar un plastico que hace la fijacion de la camara. Finalmente al cambiar la camara todo volvio a la normalidad y todas sus funciones quedaron 100%. Espero que les ayude a los que tenian el mismo problema.
1
2
Fabiola de Chile hace 5 años
Wow te pasaste!!!!! Te felicito !!!!! Seco ! Podrías instalarte a solucionar el problema a nivel mundial con la. Cantidad de gente con ese problema...te felicito nuevamente Héctor
Sergio de Chile hace 5 años
Super Héctor. Voy a hacer lo mismo. Como compraste la cámara a la Ford. Tienes el mail. Ó a que portal entraste ?
Quiero hacer lo mismo. Poner yo la camara. Pues autosummit me cobra como un millón. Son unos sinvergüenzas. Si me das tu mail o teléfono te llamo.
Gracias Héctor

Sergio
Hector de Chile hace 5 años
Sergio... te adjunto el link con la persona que compre la camara... un tipo super serio, es de Valparaiso, se llama Felipe Garrido fono +56981905170, te conviene hacer la compra por Mercado Libre, asi te aseguras el envio sin que pierdas tu dinero, ya que el pago queda retenido hasta que tu la recibas. En link es camara de ford explorer, pero conversando con el trajo la del Edge importada, a mi me cobro 70mil pesos y el envio me salio gratis por chilexpress. Mi telefono es +56 974977175, por si tienes dudas... que estes muy bien. http://articulo.mercadolibre.cl/MLC-44…
Sergio de Chile hace 5 años
Gracias Héctor te llamaré
GUILLERMO RUIZ MATTEO de Panamá hace 5 años
Les comento que en yo hice un video de youtube como cambiar la camara del ford edge y decidi derretir dos pequeños plasticos al lado del tornillo tipo torx con orificio en el centro, retire la fijacion, cambie la camara pero el problema de la camara invertida persiste.
Hector de Chile hace 5 años
Guillermo, y escaneaste el sistema para borrar los errores? puede que sea ese el problema que persista la camara invertida. Yo al menos cambie la camara y volvio todo a la normalidad
GUILLERMO RUIZ MATTEO de Panamá hace 5 años
Bueno yo encendi el auto y desconecte la bateria el positivo por 5 minutos y el sistema se reinicio, pero el problema persite.
GUILLERMO RUIZ MATTEO de Panamá hace 5 años
Hector te agradezco si me indicas como escanear el auto para intentar resoverlo Gracias
Hector de Chile hace 5 años
Guillermo... tienes que llevarlo a algun taller que tengan scanner compatible... debieran cobrar entre 30 a 40 dolares dependiendo del taller... y vera donde estan los errores que tiene el sistema, cosa de poder borrar esos errores, no siempre que cambies algo electronico necesariamente desaparecera el mensaje de error en el panel o bien en la pantalla en este caso. Saludos
GUILLERMO RUIZ MATTEO de Panamá hace 5 años
Gracias voy a ubicar un agente aitorizado para scanearlo Gracias
Juan José de Colombia hace 5 años
Hola , anoche me sucedió que mi Edge estaba súper bien y fui a dar marcha atrás y la pantalla se puso negra y apareció este letrero , después volví a dar marcha atrás luego de un rato y la cámara estaba invertida totalmente
1
Benjaminac de México hace 3 años
Yo tambien tengo este problema saludos
Juan Camilo de Colombia hace 5 años
Cambie la cámara y me configuraron con el scanner los códigos para que las líneas se vieran y todo quedo perfecto!
GUILLERMO RUIZ MATTEO de Panamá hace 5 años
Esa es la solucion definitiva. Perfecto compañeros
DANIEL LOPEZ de Colombia hace 4 años
Juan camilo, donde compraste la camara? yo vivo en bogota y tengo el mismo problema
Juan Camilo de Colombia hace 4 años
La compre con el número de la parte directamente en la Ford USA https://parts.ford.com... la traje al pais por CoordinadoraUSA... sale más barata y seguro
DANIEL LOPEZ de Colombia hace 4 años
Vale gracias, como se consigue el numero de parte???? jajaj...
DANIEL LOPEZ de Colombia hace 4 años
Será que todo esto tambien aplica para el ford fusion 2014?
Diego castillo de Argentina hace 4 años
Gracias Francisco ese ingeniero es colombiano y me ayudó muchísimo y pues no es que sea costoso pero si deberías hablar con el para que baje un poco sus precios pero ya lo solucione de antemano gracias hay les dejo el número lo recomiendo muchísimo +573214868570
GUILLERMO RUIZ MATTEO de Panamá hace 4 años
Buenos dias lleve el ford edge a la agencia de la Ford aqui en Panamá, pero por mas 3 horas le pusieron el scanner y no pudieron invertir la camara nueva de retroceso que instalé, decidí desarmar la parte trasera y voltear la camara de su posición original y ahora funciona bien solo que no tiene las lineas. La agencia aqui en Panamá no sabe de eso.
Hector de Chile hace 4 años
Guillermo, lo de las Lineas aparecen una vez borrando el error de la camara en el Scanner, yo cuando instale la camara no aparecian las marcas visuales de los sensores, la lleve donde un electrico, borro los errores y solucionado. Que no lo quiera hacer la Ford para venderte una nueva camara, es otro cuento. Trata de ver un buen scanner por fuera para ese tipo de problemas. Ford lo unico que sabe es asaltarte en el servicio tecnico.
Diego castillo de Argentina hace 4 años
Si o desconecta la bateria une los dos cables estanfo desconectados y luego al encender descarga por internet la actualizacion del sync ya queda solucionado
GUILLERMO RUIZ MATTEO de Panamá hace 4 años
Gracias voy a intentar desconectando la bateria y actualizando el software del radio. Por ahora tengo la camara instalada alreves y funciona pero si las lineas. Gracias voy a intentar lo que me recomendaron.
Juan E. Illanes de Chile hace 4 años
Héctor yo tenía el mismo problema en mi Ford Edge. Saqué el panel de la tapa, las 6 tuercas, y los 2 clips y el famoso tornillo inverso lo solucioné en menos de un minuto. Le hice una ranura a la punta del tornillo con una Dremel y lo desatornillé con un destornillador delgado (del diámetro del tornillo). Mi problema es que la cámara nueva funciona muy bien (me costó US$ 50), pero no puedo ver las líneas guías (verde, roja y amarilla). ¿tengo que llevarlo a un scanner?
Hector de Chile hace 4 años
Hola Juan... cuando yo instale la camara igual no me mostraba todas las funciones... faltaba que mostrara las marcas de colores asociadas a los sensores, una vez scaneada y borrado los errores la camara quedo funcionando al 100%, asi que debiera ser lo mismo.
Juan E. Illanes de Chile hace 4 años
Muchas gracias Héctor, lo llevaré al scanner para borrar los errores.
Juany de México hace 4 años
Tengo una edge 2011 no le prende la camara no el estéreo cdo doy reversa hace el sonido pero no prende
ARIEL ARRIETA de Colombia hace 4 años
Hola tengo una Ford escape 2014 con 41.400 kilómetros como ben no la uso casi y tengo los mismos problemas aquí comentados y otros a estos agregándoles los del concesionario cobran y no hacen lo que facturan son unas ratas y la Ford calla llamo y no saben nada. Una idea dejemos de quejarnos y actuemos cojamos un cartel escribamos la porquería que es la Ford y cada uno va a un centro comercial se parara en la puerta con el cartel con el fin de ayudar a otras personas a que no cometan el mismo error. Areepentido vende una ford escape para escaparse de las ratas de la ford se que las ratas leen todo esto
Aldo de México hace 4 años
Tengo problemas con mi ford edge no se que sea marca check park Aid y no pitan los sezores quiero saber que es alguin que me pueda ayudar a saber que es
Nohemi de México hace 4 años
Yo tengo una Ford Escape 2014 y la cámara también solo funciona cuando quiere, no lo hacía incialmente, pensé q era provocado por lavarla con pistola de agua que se humedeciera y por ello fallaran, solo funciona cuando le da su gana.
Nohemi de México hace 3 años
Hablé a la Ford para ver si había un recall de problemas con la cámara y me dijeron q no ☹️
ferney23 de Colombia hace 4 años
Alguien tiene contactos en medellin colombia para el cambio de esta camara
ferney23 de Colombia hace 4 años
Alguien tiene el numero de esta parte para una Ford Escape 2014
Yessica de México hace 3 años
Hola como están me llamo yessica soy de sonora Mexico, tengo una edge 2014 que empezó con fallas en la cámara, la agencia me puso una nueva pero ahora las marcas visuales de los sensores están invertidos, cuando alguien se atraviesa del lado derecho la pantalla marca que es del lado izquierdo. Según esto ya la escanearon y no le solucionaron nada, aparte cita para el próximo lunes ahí les aviso que me dijeron.
alexretainer de Chile hace 3 años
Hola señora Yessica como le fue con el tema de la cámara se lo solucionaron?
Saludos.
Yessica de México hace 3 años
Sí me lo solucionaron lo que hicieron fue que invirtieron los sensores
Juany de México hace 3 años
Buenas tardes... tengo una fodr edge 2011 la camara de reversa y el estereo no le funcionan la lleve a varios talleres y no le encuentran ya no se que hacer... asi la deje
Gracias
Megan27 de Colombia hace 3 años
Te recomiendo un ingeniero es súper bueno a mi me ayudo mucho su número es +57 3214868570
ferney23 de Colombia hace 3 años
De que ciudad es el ingeniero?
alexretainer de Chile hace 3 años
Hola tengo el mismo problema con la cámara de retroceso de mi ford edge 2014 al seleccionar reversa da la imagen y se corta o empieza a parpadear, los sensores funcionan bien (sonoros). Pero al poner en otra marcha sigue mostrando en la pantalla la imagen de reversa, tengo que seleccionar parkeo y vuelve la pantalla a la normalidad. ¿que sera a alguien le pasa lo mismo?
Saludos Alex. Chile Antofagasta
1
2
3
alexretainer de Chile hace 3 años
Haa!! en you tuve hay unos tutoriales como solucionar que aparezcan las lineas o invertir la imagen
GUILLERMO RUIZ MATTEO de Panamá hace 3 años
Gracias alex voy a intentarlo
alexretainer de Chile hace 3 años
El link comocambiar la camara en 15 minutos facil y rapido
Saludos...

https://www.youtube.com/watch?v=Jz9shk…
osvaldo de Colombia hace 3 años
Buenas tardes, mi ford escape 2014 a veces funciona la camara de reversa, pero los sensores estan bien , como solucionar.
alexretainer de Chile hace 3 años
Hola amigo tenia un problema similar en mi cámara la compre por ebay y la cambie yo mismo
Y solucionado todo. Funciona super bien...
Mas arriba puse el link como cambiarla es super facil. Nota:la cámara suele dañarse con los portazos y empieza a fallar.
1
pablo de Chile hace 3 años
Buenas tardes, quisiera saber quien me puede ayudar, hace un tiempo me chocaron de forma lateral, fue poco, pero igual se activaron los airbag laterales y de los asientos, lo mande a arreglar a un taller y repararon todo (importando airbag etc.. . ), pero no pudieron apagar La Luz del tablero del airbag y la falla, confirmado por un taller de Ford es el sensor del asiento, ese que percibe el peso de una persona, alguien sabe donde lo puedo conseguir o donde comprarlo, ya que he buscado en muchas partes y no lo encuentro. (mi vehículo es un Ford Edge 2017)
Manuel Rodriguez de México hace 2 años
Como solucionaste el problema
Arturo orozco de México hace un año
Me pasó al cambiar la batería se ve la cámara al revés y las señales de color amarillo verde y rojo no aparecen
Raddai Duran de México hace un año
Hola buenas tardes grupo, mi pregunta se le puede adaptar una cámara de reversa de una Ford Edge 2011 a un modelo edge 2010 ?
GUILLERMO RUIZ MATTEO de Panamá hace un año
Yo pienso que si se puede adaptar la cámara, creo que son iguales en esos modelos y años
Alex de México hace 6 meses
Mi Mustang al meter reversa o si subo algúna banqueta de reversa se corta en la pantalla o si lo subo a un polin se corta
Comentar

Testigo del sensor de presion de llantas permanece activo SolucionadoSolucionado

Ford Edge 2016 titanium 3.5 30000 kms
Despues de una pinchadura de la llanta y y posterior a su montaje EL TESTIGO se mantienne encendido,,, la pregunta como hago parar sabe si es un error o un daño durante el montaje de la llanta
Gracias
GERMAN de Colombia hace un mes  
GE
1 respuesta 
Solucionado
Mejor respuesta (según GERMAN)
GERMAN de Colombia hace un mes
Bueno el problema fue que cuando montaron la llanta dañaron el sensor lo partieron …. Simplemente fue conseguir el sensor específico para ese carro y liefo hubo que sincronizar el sensor…. Me lo realizaron en el 7 de Agosto… allí hay un taller especializado en todo lo que es programación y computadora de los Ford …. Excelente trabajo
Comentar

Sensor pueta conductor

Ford Edge 2012 Limited 20000 kms
La puerta esta cerrada y aparece en tablero como abierta
Juan Carlos acevedo de Colombia hace 3 años  
JU
5 respuestas 
Rubensmv de México hace 3 años
Ami me pasa lo mismo pero con la puerta del conductor , tengo que cerrarla unas 4 o 5 veces y deja de marcarlo
Leonardo H de Perú hace 3 años
Hola. En la cerradura de la puerta está el sensor que detecta que está cerrado. Debes hacerle un mantenimiento lo limpias un poco con limpia contacto y luego lubrica.
dmendezk de Colombia hace 3 años
Busca en la internet https://www.youtube.com/watch?v=ZZSWnn… puedes tambien (ya que conoces el sitio (despues de ver el video) usar WD40 en el punto exacto y a lo mejor se te arregla. Saludos.
Irene De Santiago Lara de México hace 3 años
Hola!!
Tengo una edge 2014 y me marca en el tablero 2 llaves administradas, espero me puedan ayudar,gracias!
José reyes de Estados Unidos hace 5 meses
Me pasó lo mismo. Y fui y desconecte la batería por un minuto y se controlo todo
Comentar

Sensor de presión en neumáticos

Ford Edge 2013 motor 3500 135600 kms
Pasa que cuando se enciende el vehículo y se va rodando, este sensor se enciende de manera rápida por un segundo, haciendo una especie de corto que me apaga el aire y la radio, que puedo hacer? me pueden ayudar?
alex de Ecuador hace un año  
AL
1 respuesta 
EYZA de Chile hace 8 meses
El sensor se conecta via bluetooth al computador no hace corte porque no hay conexión eléctrica ninguna, cambiar el sensor.
Comentar

Sensores de reversa

Ford Edge 2011 Edge 88000 kms
Me aparece este testigo si funcionan todos los sensores que otra cosa podrá ser
1
Cesar73819 de México hace 2 años  
CE
2 casos 
MECANICO507 de Panamá hace 2 años
Puede ser la cámara, o la bocina que hace ruido cuando vas en reversa
Comentar

Sensor de aceite

Ford Edge 2011 Ford edge  75000 kms
Donde va el sensor de aceite se agrieto tiene una abierta... Mi edge tiene 70 mil km esta bien cuidada... Me dicen que tengo que soldar el monoblock pero no se si sea confiable que no me valla dar problemas despues... Alguien sabe o le a pasado el mismo problema gracias x su ayuda
Alexluhtor de México hace 3 años  
AL
Comentar

Se quedo activado el sensor de la camara de reversa

Ford Edge 2015 4 puertas 2.5 litros 110693 kms
Se quedo activado la reversa en la pantalla de la camioneta
1
Gustavo rosas de México hace 10 meses  
GU

Sensor de colicion ( módulo ccm)

Ford Edge 2013 Limited  81000 kms
Amigos buenas noches tengo una ford edge 2013 y me aparece en tablero funcion incorrecto advertencia de colicion y en el concesionario me dijeron q estaba malo lo raro fue q no lo bajaron ni revisaron lo averigüé y sale costoso $6’500.000 alguien me puede asesorar para una solución o donde lo puedo conseguir más económico
1
Javier s. de Colombia hace 3 años  
JA
1 caso 

Falla electrica SolucionadoSolucionado

Ford Edge 2013 Limited 3.5 58000 kms
Al presionar el botón de encendido suena un ruido muy raro, la silla se mueve y se detiene varias veces, las luces prenden y apagan, los sensores también, todas las luces del tablero encienden y apagan (queda toda loca) y al cerrarla no pone seguros e igual queda prendiendo y apagando cosas!
Andres de Colombia hace 4 años  
AN
3 respuestas 
Solucionado
Mejor respuesta (según Andres)
Andres de Colombia hace 4 años
Daño de la batería... nada grave... sólo fue cambiarla nada más
Roy Santiz de Guatemala hace 4 años
Lograste solucuinarlo????
Andres de Colombia hace 4 años
Men si... era solo la batería... estos carros tan electrónicos se enloquecen con solo la batería mala... solo la cambie por la correcta y solucionado
Comentar

Se apaga corriendo SolucionadoSolucionado

Ford Edge 2013 4 puertas v6 gasolina 70000 kms
Mi ford egde 2013 se apaga corriendo y pone presión baja de aceite y le cambie el sensor y aun lo sigue haciendo
Abraham de República Dominicana hace 2 años  
AB
4 casos 
Solucionado
Mejor respuesta (según Abraham)
Abraham de República Dominicana hace 2 años
Le cambie la PCV válvula
Fabian vera de México hace 9 meses
Me pasa lo mismo alguna solucion
Martuchiz de Estados Unidos hace 8 meses
Tengo una Ford Edge 2011 que se apagó de repente y al volver a encenderle después de pasar corriente al sacar la llave se quedó encendida y tardo mucho en encender nuevamente alguien de aquí le paso ayuda
Alan de México hace un mes
Como lo solucionaste amigo?
Comentar

Edge 2008 la caja patea al hacer el cambio a 4ta

Ford Edge 2008  140000 kms
Tengo una Edge 2008, cuando entra 4ta velocidad se siente que patea y de ir caminando bien de un momento a otro se pone lenta, como pesada, me dice el mecanico que eran los sensores de velocidad de salida y el de la turbina (TSS Y OSS), se los cambie pero no mejoro
jesus garcia de México hace 4 años  
JE
1 caso 
Eduardo de México hace 4 años
Hola Jesús de casualidad encontraron el problema ya que la mía está similar
jesus garcia de México hace 4 años
Si, es el control de válvulas , el selenoide D, también eran los sensores de velocidad y de la turbina
Eduardo de México hace 4 años
Que tal amigo muchas gracias yo también soy del df más o menos cuánto te salió tu reparación si no es molestia y algún lugar que me recomiendes gracias buena tarde
matias de México hace 4 años
Se soluciono el problema?
Comentar

No funciona AWD

Ford Edge 2007 Awd 100000 kms
No me funciona el awd solo la tracción delantera se quebraron los 2 sensores ABS delanteros podrá ser ese el problema?, los sensores ABS tienen relación con el awd?
Irving de México hace 2 años  
IR
1 caso 
EYZA de Chile hace 2 años
El AWD funciona con el ABs, si tienes los sensores en fallo, no tienes ABS ni tampoco AWD. Tienes que cambiarlos de inmediato antes de un accidente.
EYZA de Chile hace 2 años
Perdón, ABS. Error de dedo...
Comentar

Falla en sensor arbol de levas

Ford Edge 2009 3.5l Aut Gasolina 150000 kms
La camioneta pierde potencia se siente pesada se encendio el testigo de cheking y se le metio scanner y arroja que falla en sensor de arbol de levas pero ya se le cambio de hecho son 2 y tambn se cambio el otro ya van varios mecanicos y no le hallan alguien que me ayude
Hector de México hace 2 años  
HE
1 caso 
MECANICO507 de Panamá hace 2 años
Han bajado el motor anteriormente?
Hector de México hace 2 años
Tengo 2 años con la camioneta y en el tiempo que la tengo no se le a movido al motor
MECANICO507 de Panamá hace 2 años
Puedes tener problemas con las válvulas vvt o con los engranajes de levas
Amygaona de México hace 5 meses
Pudiste resolver tu problema? Me pasa exactamente y no saben qué es lo que tiene.
Ricardo acevedo reyna de México hace 5 meses
Tengo el problema de que no me funcionan los sensores de proximidad de enfrente y de atrás y me aparece en la pantalla falla en el sistema de estacionamiento algun consejo para repararlo
Foosyy de México hace 4 meses
Me pasa lo mismo con una edge 2011
Falla y marca el escaner falla en el circuito del sensor A banco 2
Como lo resolvieron
Comentar

Aire acondicionado enciende y se apaga

Ford Edge 2013 Limited  59545 kms
Soy de Mexico y tengo una Ford Edge Limited 2013, la falla que tiene es que cuando vas con el carro encendido el a/c se enciende solo y la velocidad de abanico también se sube sola, le bajo desde el panel de control o desde el volante y baja pero en unos minutos vuelve a pasar lo mismo, adicional cuando pongo la camioneta en Reversa algunas veces no funcionan los sensores y no detecta que esta algo cercas.
Adrian Ulloa de México hace 2 años  
AD
11 casos 
Elias Saucedo de México hace 2 años
Me pasa lo mismo. Mi ford edge 2013. Prende el aire acondicionado solo. Y lo apago, y de rato vuelve a prender. Cuando me canso de estaro apagando, decido dejarlo funcionando en la velocidad mas baja, sin embargo sigue el sonido (pitido) como si estuviera accionando algun boton.
Comentar

No prende solo da marcha

Ford Edge 2007 5 puertas 90000 kms
No prende solo da marcha ya checaron con computadora y toda marca que estan bien los sensores si hay inyeccion de gasolina pero las bujias no dan chispa
Alonso de México hace 5 años  
AL
6 casos 
Bladimir de México hace 2 años
Mi carro ford edge 2009 se le subio la temperatura le kite tapon del rayador para infriarlo lo apague y ya no quiere prender no tiene chispa la bujias
Ignacio de Chile hace un año
No tengo chispa en las bujías
Comentar

Probemas con el testigo de combustible

Ford Edge 2007 ford eged 2007 2009 kms
Se prendio el sensor en el tablero que marca bajo combustible pero el tanque esta medio no entiendo por que alguien k me aconseje
marcelo de Estados Unidos hace 2 años  
MA
3 casos 
EYZA de Chile hace 2 años
Problemas en sensor tapa de combustible,
Comentar

Aire acondicionado del piloto solo sale caliente

Ford Edge 2013 4 puertas 850000 kms
Buenas tardes, tengo una ford edge 2013 , el aire del piloto sald caliente y la del copiloto si sale normal (frio y caliente) fui donde el mecanico y me dice que es un sensor del aire , pero no me convence. Gracias
Oscar Valbuena de Colombia hace 4 años  
OS
3 respuestas 
Jairo de México hace 3 años
Checa el relevador del piloto, ami me paso luego de meterme a un bache, desmonta la tapa y ve la parte de atras del volante hay un conector verde, solo desconectalo y enchufalo de nuevo, ami me funciono.
dmendezk de Colombia hace 3 años
https://www.youtube.com/watch?v=_HFNsf… no lo desmontes, solo desconectalo, espera unos 15 segundos, lo conectas y enciendes el Ford. Me cuentas.
IVAN de República Dominicana hace 3 años
No eso es el filtro esta debajo de la guantera, eso me pasaba, tienes que ver el video en Youtube como se desarma y se limpia es facil
Comentar

Problema con camara de retroceso.

Ford Edge 2014 Ranger limited 120000 kms
Tengo problema con la camara del retrovisor interno de la ranger limited no funciona. Pero todos los sensores de retroceso andan perfectos.
Alex de Argentina hace 4 años  
AL
2 casos 
anita de Chile hace 4 años
La cama de retroceso de mi ford ege se ve a la inversa que puedo hacer
Juan Carlos escobar de Colombia hace 3 años
Ya solucionó lo de la cámara de reversa? Por si algo tengo la cámara de reversa de la ranger ya que pedí la de Edge y me enviaron esa las dos funcionan bien lo que tiene de diferente es el conector nada más y las lee bien las lee bien la camioneta soy de Bogota Colombia por si le interesa mi número 3108095697
Juan Carlos escobar de Colombia hace 3 años
3108095607 corrijo el número de celular en Bogota colombia
Comentar

Aceleracion

Ford Edge 2013 Full motor 3.5 automático  63000 kms
Cuando voy circulando deja de acelerar y sale la llave amarilla en el tablero, ya le cambié los sensores de leva, se limpio el cuerpo de aceleración y sigue fallando, que más puede ser??
Helia de Chile hace 2 años  
HE
2 casos 
Lupis de Estados Unidos hace 2 años
Así me pasa, voy manejando y deja de acelerar en plena autopista, sale la llave amarilla y me indica que vea el manual la verdad no se que será o sea problema de fábrica.
Wilfredo Rivera de Estados Unidos hace 2 años
Cambia el cuerpo de aceleración,debe estar carbonizado(sucio)
Comentar

Tengo encendido los testigos, brake, abs, anti derrape y anti coliccio

Ford Edge 2011  140000 kms
Brake, abs, anti derrape, y sensor de
Acercamiento.
Hernán Henao de Colombia hace un año  
HE
8 casos 
William aguirre de Colombia hace un año
Tendría que escanearlo pa ver por qué es
Comentar

Problema eléctrico ford edge 2010

Ford Edge 2010 SEL 98520 kms
Buenas noches. Tengo un problema con mi ford EDGE SEL 2010. Empezó a dar muestra de fallo de batería y se la cambié, no tuve la precaución de dejar alguna fuente de energía conectada mientras fui a comprar la batería porque no sabía de este "detalle". A raíz de esto empezó a presentar el siguiente problema. Días después de cambiar la batería las luces principales se encendían solas como destellos cuando uno pone un instante las luces altas. Le reprogramaron el BCM (body control module) y se le quitó esta falla sin embargo, días después al tratar de encenderla se prendían casi todos los testigo… Leer completa
Ernesto de México hace 4 años  
ER
2 casos 
Raymond de Guatemala hace 3 años
Tengo el mismo problema de la Ford edge limited
Comentar

Falla con motor

Ford Edge 2017 Ecobost  100000 kms
¿Alguien a teñido problemas con su motor?
Presentaba baja presión de aceite, y falla en el cilindro. Anteriormente ya le habían cambiado el motor.
Volví a ponerle otro motor, con todo nuevo y sigue teniendo falla con las revoluciones, vibra y no se mantiene estable, ya cambien también los sensores de las válvulas y nada
Cecy de México hace 2 meses  
CE
1 caso 

Olor a humo en la cabina

Ford Edge 2014 3.5  80000 kms
Hola, tengo un Ford Edge 2014 pero cuando prendo el aire acondicionado, se siente un olor a humo adicional a presentar demora en el arranque cuando coloco combustible.
Algunas oportunidades se enciende el check engine pero después de un rato, automáticamente desaparece, al revisarlo con el computador no aparece la falla.
También tengo problemas con la cámara de reversa, algunas veces no enciende y aparece en la pantalla un error de falla.
Las puertas suenan a pesar de haberles colocado WD40. Algunas veces se apaga el sensor de proximidad. Alguna solución aparte de cambiar el vehículo porque me encanta?
Leonardo de Colombia hace 4 meses  
LE
1 caso 

Aparece código de error P0060:00-AF

Ford Edge 2013 Full 3.5  120900 kms
Se prendió el chekinling y tiene ke ver con el sensor de oxígeno
Hernan de Chile hace 5 meses  
HE

Se acaba el agua y se calentó, regresa el agua al deposito

Ford Edge 2011 Motor 3.5 l 350000 kms
Como arreglar o reemplazar el bulbo de temperatura
Octavio de México hace un año  
OC

Calentamiento

Ford Edge 2008 Motor 3.5L 186000 kms
Quisiera saber si donde está el sensor de la temperatura si pasa el descongelantes porque cambie ese sensor y cuando lo saque no estaba mojado. Pensé que estaba tapado y que por eso se sobre calentaba. Y quisiera saber si se puede calentar si le elimino el termostato porque se lo elimine y sigue calentándose muchas gracias por su apoyo espero me puedan ayudar
Hansel de República Dominicana hace un año  
HA
9 casos 

Mi camioneta

Ford Edge 2007  0 kms
Hola buenas tardes la camioneta de mi papá tiene el mismo problema no le funcionan los sensores de reversa y no se cuales son los fusibles de los sensores. Si alguien me podría ayudar se lo agradeceria mucho es una camioneta Ford edge 2007 no se cuál es número exacto de los kilómetros
Gisela r de México hace 2 años  
GI
2 casos 

Punto ciego

Ford Edge 2014 3.5 cc V6 Limited 75000 kms
Hola. Tengo una Ford Edge 2015 3.5cc V6 Limited, con 75.000 km. El nuevo problema, porque ya van muchos, es que voy conduciendo y se enciende una alarma en el tablero que dice algo así como "falla en punto ciego" y se enciente la luz amarilla del retrovisor izquierdo, y cuando doy reversa me dice "falla en sistema cruzado". Cuando esto me pasa, apago las opciones de punto ciego y sistema cruzado desde el menú del tablero, lado izquierdo, y se apaga la luz amarilla, pero me quedo sin estas asistencias obviamente. La llevé al concesionario, en Cali, Colombia, y según el escáner dicen que es el m… Leer completa
David valencia de Colombia hace 2 años  
DA
6 casos 

Diferencia de tempetatura entre lado izquierdo

Ford Edge 2013  30000 kms
Por los ductos del lado del conductor sale aire caliente mientras que del lado derecho sale aire frio, muchos de los panelistas dicen que el problema es un sensor pero puede alguien indicar su ubicacion y la referencia o número de parte, gracias
Fernando gutierrez de Colombia hace 5 años  
FE
¿Problemas con un Edge? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!