Problemas de Acelerador




Problemas por categoría

Problemas destacados (ver recientes)


Solucionado
 Fiat Idea Adventure  2009 · 18 nafta  · 74000 kms
Tuve el mismo problema, estando en marcha se aceleraba sola, , lo lleve a Fiat, probaron el cuerpo de mariposa, o paso a paso, no era, inyectores, no era lo conectaron a la computadora y nada, probaron el cableado, nada, ahora me dicen que van a probar la central de inyectores y como no tienen ninguna hay que esperar que entre alguna igual para probar... Ya hace una semana que estoy esperando... Saludos!
JO
Jorge Argentina
hace 3 años
y otra persona con el mismo problema
Respuestas de la comunidad
Y por casualidad has revisado el conmutador de la pedalera?ahí puedes tener la falla. Solo ajustalo...!
hace 3 años
Mejor solución  (según Jorge , el autor del problema) 
Mano choque mi fiat idea hlx 1.8 ahora la fuimos a prender y nada cuando trato de acelerar la mariposa del cuerpo de aceleración no abre ni sierra q podra ser
hace un año
Mejor solución  (según Jorge , el autor del problema) 

Solucionado
 Fiat Idea Adventure  2014 · adventure · 106000 kms
Hola, bueno, después de un buen tiempo me vuelve a pasar casi lo mismo. Me hace ruido tren delantero (o rueda derecha parece), hace un trac,trac,trac, tanto como acelero, como cuando le suelto el acelerador. De ese lado a los 7000 kilómetros le tuve que cambiar el semi eje y la copa, lo conté por este medio. Lo lleve a hacer ver el tren delantero y alineación y nada, esta como nuevo, igual que la vez pasada, no le encuentran nada a simple vista, ni cuando le ponen las maquinas, digo estopor que hace dos días le hice la VTV y nada. Pero el ruido lo sigue asiendo y no solo molesta sino que te da cosa en autopista por las dudas vio, encima trabajo en Avellaneda, siendo de La Plata y viajo diariamente.
CA
carlosArgentina
hace un año
Respuestas de la comunidad
Revisa el ruleman que se encuentra detras del deslizable semi eje lado acompañante o movelo con la mano para ver si te hace ruido,yo tuve ese problema y era eso
hace un año
Mejor solución  (según carlos, el autor del problema) 
Gracias por responder, y si tenias razón. Era el Ruleman, pero del lado del que maneja.
hace un año
Mejor solución  (según carlos, el autor del problema) 
Hola me hace el mismo ruido del lado derecho, hice toda la suspensión nueva original cofap , todo el tren delantero y cubiertas nuevas originales y no le encuentro el problema y siento q no amortigua del todo bien con 30lb de presión
hace 6 meses
Mejor solución  (según carlos, el autor del problema) 
Hola, te cuento, en mi caso uno era el semi eje y/o copa, en la segunda oportunidad era el ruleman. Te diría que hagas mirarlo por las dudas.
hace 6 meses
Mejor solución  (según carlos, el autor del problema) 
Solucionado
 Fiat Idea Adventure  2007 · 4 puertas · 180000 kms
El vehiculo arranca normalmente y a los 40 segundos aproximadamente, se enciende el engine de falla de motor. Luego pierde fuerza y queda en 2000 rpm sin responder al acelerador. Se le reemplazo el cuerpo de mariposa original nuevo, y el acelerador
Electronico sigue haciendo la misma falla. Por favor si alguien puede brindarme alguna informacion al respecto. Muchas gracias.
GA
gabrielArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Fiat Idea Adventure  2007 · 4 puertas · 180000 kms
El vehiculo arranca normalmente y a los 40 segundos aproximadamente, se enciende el engine de falla de motor. Luego pierde fuerza y queda en 2000 rpm sin responder al acelerador. Se le reemplazo el cuerpo de mariposa original nuevo, y el acelerador
Electronico sigue haciendo la misma falla. Por favor si alguien puede brindarme alguna informacion al respecto. Muchas gracias.
GA
gabrielArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Idea Adventure  2007 · 4 puertas · 180000 kms
El vehiculo arranca normalmente y a los 40 segundos aproximadamente, se enciende el engine de falla de motor. Luego pierde fuerza y queda en 2000 rpm sin responder al acelerador. Se le reemplazo el cuerpo de mariposa original nuevo, y el acelerador
Electronico sigue haciendo la misma falla. Por favor si alguien puede brindarme alguna informacion al respecto. Muchas gracias.
GA
gabrielArgentina
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
¿Problemas con un Idea Adventure? Compártelos


Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!