Problemas de Líquido refrigerante o anticongelante

Líquido refrigerante o anticongelante: Líquido de color verde o rosa diseñado específicamente para ser usado dentro del motor como medio refrigerante.
Leer más
Problemas relacionados:

Problemas destacados

Liquido Refrigerante

Fiat 500 2015 2 puertas 30680 kms
Debo rellenar el liquido refrigerante de mi auto y no sé que tipo de Liq. Refrigerante le corresponde. Me pueden asesorar.
Guille de México hace 7 meses  
GU
Alejandro FIAT de México hace 7 meses
Coloca anticongelante mopar del color que le corresponda, ya sea morado o naranja que es el de 10 o 5 años, no se te ocurra mezclar de cualquier otra marca, saludos
Guille de México hace 7 meses
Super... gracias Alejandro.
0
0
Responder
Comentar

Se evapora, desaparece o se consume el anticongelante

Fiat 500 2012 Sport  70000 kms
Hoy al usarlo con normalidad empezamos a notar un olor a anticongelante al revisarlo nos dimos cuenta que no traía nada en el deposito pero tampoco encontramos fugas ya que al dejarlo estacionado no se nota nada liquido, lo peor es que no se enciende ningún código ni sube la temperatura. Espero alguien pueda ayudarme.
Itzel de México hace 2 años  
IT
Mery de España hace 2 meses
Buenos días Itzel , ¿encontraste solución ? Gracias
0
Responder
Comentar

Se desvanece, se fuga, se consumen el anticongelante

Fiat 500 2009 Dos puertas. Motor 1'4 110000 kms
El líquido anticongelante de mi vehículo se desaparece o se consume y no parece haber una fuga
Orlan de México hace 2 años  
OR
Comentar

Fuga liquido refrigerante

Fiat 500 2010 FIAT 500 LOUNGE 41000 kms
De repente se rompió un manguito junto a la culata. Estaba en autopista y no pude parar hasta encontrar una zona adecuada. Casi gripo el motor. Fiat debería utilizar componentes de mas calidad y no solo cuidar la estética de los vehículos.
Juan de España hace 4 años  
JU
Comentar

Ayuuuda!!! No arranca SolucionadoSolucionado

Fiat 500 2014 Sport 50000 kms
Cambié la batería del auto y todo normal hasta que quise encenderlo y truena como si diera marcha pero no enciende, me aparece en el tablero refrigerante en alta temperatura apagar el auto. Obviamente el auto está parado, esperaré a que se enfríe por completo para tratar de encenderlo de nuevo, aunque a mí parecer no debería de tener problema, a menos que se auto proteja ya que el cambio lo hice rápido y la temperatura estaba normal...
Gabriel Salinas de México hace 2 años  
GA
Carlos de México hace 2 años
Gabriel? Hiciste revisar tu auto ? Tengo un problema parecido y en la agencia aun no dan con el problema ;(
-1
Responder
Carlos de México hace 2 años
? La batería es original?
1
Responder
Oscar Ruiz de México hace 2 años
La batería que pusiste es original?
0
Responder
benjamin de México hace 2 años
Hoy 10 de junio me acaba de pasar lo mismo. Ya saben cuál es la solución?. Porque parece batería, pero ya le pase corriente, enciende y después de un rato manda el mismo mensaje
0
Responder
chevytux de México hace un año
Te tal buenas tardes yo tengo un abarth y me hace la misma falla les comento que la bateria es la original y se la cambie hace como 3 meses, ya saben que es?, de hehco si lo aceleran mucho saca humo
0
Responder
Mejor respuesta (según Gabriel Salinas)
Karla Esp de México hace un año
Tengo un fiat 500 igual 2014, mi auto esta en la agencia por la misma falla cambiaron la bomba de gasolina asegurandome que era esa la falla, sigue en el taller pues resulta que es la bateria, pero no tienen un diagnóstico seguro solo dicen que es probable, les comento que siempre me ha dado problemas ya le cambiaron el sensor sigueña, pierde potencia, manejando pierde velocidad, coches muy malos y caros, tardan mucho en llegar las piezas , estoy harta de la marca, basura basura.
Gabriel Salinas de México hace un año
Fue la batería, ese fue el problema le puse una completamente nueva y jalo a la perfección, la Gonher trae un tipo de seguro, te dan cerrajero, cambian llanta e incluso 2 grúas por año. Saludos y espero que también su problema sea fácil de resolverl
1
1
Responder
Comentar

Da marcha pero no arranca Cambié la batería del auto y todo normal has

Fiat 500 2013  56267 kms
Da marcha pero no arranca
Cambié la batería del auto y todo normal hasta que quise encenderlo y truena como si diera marcha pero no enciende, me aparece en el tablero refrigerante en alta temperatura apagar el auto. Obviamente el auto está parado, esperaré a que se enfríe por completo para tratar de encenderlo de nuevo, aunque a mí parecer no debería de tener problema, a menos que se auto proteja ya que el cambio lo hice ráp
Daniel Reyes de México hace un año  
DA
Alejandro FIAT de México hace un año
Cuanto tiempo estuvo parado el auto por problema en la bateria? tendrias que escanearlo para ver que codigos de falla tiene y ver por donde va el problema
OmarB de México hace un año
Hola ,mi fiat 500 da marcha pero no. Arranca me dijeron que hay que meter aceite a los actuadores de los solenoides con una aceitera,es verdad???
0
Alejandro FIAT de México hace un año
Dejaste el auto mucho tiempo sin usar? te indica alguna leyenda el tablero? menciona todos los datos basicos del vehiculo, no puedo estar preguntando siempre lo mismo a toda la gente que solicita ayuda, año, kilometraje, tiempo que estuvo sin usarse, alguna leyenda en el cuadro de instrumentos, algun ruido anormal al darle marcha, si no envias todo lo que se te pide tu diagnostico tardara mas tiempo y seguiras andando a pie OK
-2
OmarB de México hace un año
Ok , el carro lo compre sin cableado del motor,ya lo compre y lo instale, tenia desde enero parado ,ya le metimos scanner y ya no arroja errores ,le puse bateria nueva y trato de arrancarlo por 10-15 segundos y nada , hay inyeccion de gasolina y no marca ningun erro en el tablero,hoy trate de encenderlo de nuevo pero hace como si fuera arrancar y solo hace pequeñas explosiones , quisiera saber el metodo manual para cargar de aceite los actuadores de las valvulas , ppr que con la marcha no parece que carguen,gracias
0
Alejandro FIAT de México hace un año
Tenias informacion valiosa guardada que es util para darte un diagnostico, en si tiene casi un año sin que tu lo enciendas, bueno, te comento sobre el cableado, hay dos tipos de arneses o de motor, el que trae el sensor del cigueñal en la polea del cigueñal que es para el modelo del 2012 al 2014, el otro tipo es para el que tiene el sensor del cigueñal atras del volante del motor y que trae una cubierta plateada el arnes, primero espero que si le hayas puesto el arnes que lleva, bueno para el caso tuyo que no lo as encendido por un largo tiempo sabras que el sistema de apertura de valvulas de admision llamado multiair funciona con presion de aceite y si no se enciende se descarga o vacia y al tratar de encenderlo las valvulas de admision no abren y no entra aire al cilindro para que haya combustion, cuando eso esta ocurriendo aparece en el tablero la leyenda de corte de combustible y el motor se escucha como si no tuviera la sbujias puestas y le estes dando marcha. Eso de hecharle aceite con una aceitera al multiair nunca lo he intentado hacer asi, lo que yo hago es darle darcha continua con el pedal a fondo hasta que cambie el sonido del motor, el motor de areranque solo funciona como 10 segundos continuos y luego ya no dara marcha y tendras que cerrar el switch y volver a repetir la operacion hasta que arranque, otra cosa importante, la gasolina que tiene tu auto no va encender porque ya perdio el octanaje y esta añeja, saca una muestra de gasolina y veras que huele mal y tiene un color a refresco de manzana,si es asi te recomiendo que drenes toda la gasolina del tanque y le coloques gasolina nueva, te recomiendo que quites el relevador o fusible de la bomba de gasolina para que lo arranques con carbu clin y encienda mas rapido, si ya le as dado mucha marcha ya se mojaron tus bujias, quitalas y limpialas para que esten secas, as eso y me avisas
0
OmarB de México hace un año
Hola , muchas gracias por los tips ,si le puse el cableado correcto comparando el numero de parte del cable con el que indica en la pagina de mopar ,se lo quite a un carro 2013 igual 1.4 , limpie las bujias,las seque y coloque de nuevo , utilize carbu clean para encenderlo pero solo hace como si fuera a encender y sube como a 500 rpm pero al final no enciende, revisamos que existe chispa y yo pienso que ya cargo de aceite el sistema multiair por que ya se elimino el error de fuel cut off ,tambien revise todos los fusibles de compartimento del motor y debajo del piloto y nada ,voy a comprar un medidor de compresion mañana y voy a medir cada cilindro para asegurar que tenga compresion por que se sigue escuchando como si estuviera libre el motor. Mire enn una pagina que al quitar el tapon de aceite tiene una valvula o algo parecido para liberar aire del multiair y pueda encender sera vdd? Mañana
Intentare nuevamente encenderlo despues de confirmar compresion https://www.google.com/amp/s/21stcentu…
0
Alejandro FIAT de México hace un año
La valvula que tiene debajo del tapon es para cargar directamente desde ahi el multiair con una aceitera pero de igual manera se puede realizar con el procedimiento de darle marcha costantemente, lo raro es que comentas que el motor se escucha como si no tuviera compresion o si se le diera marcha con las bujias quitadas, empieza por tratar de cargar el multiair y tambien te recomiendo que retires la tapa que cubre el engrane del arbol de levas para descartar que la banda se haya roto, mientras estes dandole marcha te recomiendo que tengas desconectado el fusible de la bomba de gasolina para no ahogarlo y solo usa carbu clean, ya que a el motor se le quite el sonido de descompresionado entonces si ya deberia arrancar, no olvides lo que te comente de la gasolina añeja que tiene que asi no va encender, si es que vas a comprar un compresometro te comento que el diametro de la rosca de la bujia es de 12 mm y no todos le van a quedar, la rosca standar para la bujia es de 14 mm asi que verifica que si vas a comprar el compresometro tenga la opcion para 12 mm, pero primero intenta lo de cargar el multiar con aceitera para que no gastes en vano en el compresometro, saludos
0
0
Responder
Comentar
¿Problemas con un 500? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!