Problemas de Arranque

Problemas destacados

No arranca. SolucionadoSolucionado

Fiat 500 2012 sport  73500 kms
Hola que tal, resulta que llevé el auto a verificar este jueves, regresé a casa y el día siguiente no lo usé, el sábado que iba salir en el auto no encendió estaba iluminado el tablero cuando daba marcha se apagaba éste y no daba nada como si se bajara la intensidad de la luz, pedí a un vecino me pasara corriente y no encendió, me empujaron y arrancó en segunda; me dirigía al eléctrico cuando el cuenta revoluciones subía y bajaba junto con el ralentí del auto, en el tablero me empezaron a encender varios testigos alrededor batería, check engine, dirección, un rayito, y en el cuadro principal m… Leer completa
guvian de México hace 3 años  
GU
guvian de México hace 3 años
Cabe agregar que todo lo demás eléctrico funciona, radio, vidrios, quemacocos, luces, claxón, etc.
4
Responder
Mejor respuesta (según guvian)
guvian de México hace 3 años
Hola a todos, pues todo ese show era cambio de batería, si ya trae tantos indicadores el auto, no sería más fácil agregar uno más que dijera "batería baja".
SERCH69 de México hace 3 años
Una ves que cambiaste la batería ya no apareció nada o solo la cambiaste y ya o lo tuviste que también llevar a la agencia ?
3
7
Responder
guvian de México hace 3 años
Así es, solo le puse la batería nueva y quedó.
Jimena de México hace 3 años
Gracias a dios es eso al mio le acaba de ocurrir y mi mecanico dijo que era la batería ahora ni dudarlo gracias por escribir tu experiencia
1
1
Responder
Nancy de México hace 2 años
A mi auto le pasa lo mismo, creen que si le paso corriente se dañe algo?
guvian de México hace 2 años
Hola que tal, yo intenté pasarle corriente y no arrancó; si se hace de forma correcta no debe haber problema, suerte.
1
Nancy de México hace 2 años
Gracias lo intentaré porque ayer ya no pude hacerle nada y la batería que tiene no tienen ni un año de que de la cambiaron :(
-1
guvian de México hace 2 años
Me pasó lo mismo, claro que la anterior no era original pero fue nueva y se supone que no debería pasar en tan poco tiempo, ésta última la compré en agencia marca Mopar (original), me dieron garantía, hasta 6 meses sustitución por una nueva, después pagas una diferencia, algo así como un deducible y va aumentando con el tiempo hasta dos años, después de ese periodo ya paga uno el 100% de necesitar cambiarla nuevamente.
0
0
Responder
Carlos de México hace 2 años
Hola... en algun momento el auto se te apagaba?
0
Responder
Mau822 de México hace 2 años
Hola buenas tardes, yo tengo un abarth y se le prendió el testigo de mantenimiento de bolsas de aire, saben por que pudo ser.
0
Responder
kaes de México hace un año
Una pregunta cuando cambiaste bateria se apagaron los testigos del tablero?
-2
Responder
Comentar

Ayuuuda!!! No arranca SolucionadoSolucionado

Fiat 500 2014 Sport 50000 kms
Cambié la batería del auto y todo normal hasta que quise encenderlo y truena como si diera marcha pero no enciende, me aparece en el tablero refrigerante en alta temperatura apagar el auto. Obviamente el auto está parado, esperaré a que se enfríe por completo para tratar de encenderlo de nuevo, aunque a mí parecer no debería de tener problema, a menos que se auto proteja ya que el cambio lo hice rápido y la temperatura estaba normal...
Gabriel Salinas de México hace 2 años  
GA
Carlos de México hace 2 años
Gabriel? Hiciste revisar tu auto ? Tengo un problema parecido y en la agencia aun no dan con el problema ;(
-1
Responder
Carlos de México hace 2 años
? La batería es original?
1
Responder
Oscar Ruiz de México hace 2 años
La batería que pusiste es original?
0
Responder
benjamin de México hace un año
Hoy 10 de junio me acaba de pasar lo mismo. Ya saben cuál es la solución?. Porque parece batería, pero ya le pase corriente, enciende y después de un rato manda el mismo mensaje
0
Responder
chevytux de México hace un año
Te tal buenas tardes yo tengo un abarth y me hace la misma falla les comento que la bateria es la original y se la cambie hace como 3 meses, ya saben que es?, de hehco si lo aceleran mucho saca humo
0
Responder
Mejor respuesta (según Gabriel Salinas)
Karla Esp de México hace un año
Tengo un fiat 500 igual 2014, mi auto esta en la agencia por la misma falla cambiaron la bomba de gasolina asegurandome que era esa la falla, sigue en el taller pues resulta que es la bateria, pero no tienen un diagnóstico seguro solo dicen que es probable, les comento que siempre me ha dado problemas ya le cambiaron el sensor sigueña, pierde potencia, manejando pierde velocidad, coches muy malos y caros, tardan mucho en llegar las piezas , estoy harta de la marca, basura basura.
Gabriel Salinas de México hace un año
Fue la batería, ese fue el problema le puse una completamente nueva y jalo a la perfección, la Gonher trae un tipo de seguro, te dan cerrajero, cambian llanta e incluso 2 grúas por año. Saludos y espero que también su problema sea fácil de resolverl
1
1
Responder
Comentar

Da marcha pero no arranca Cambié la batería del auto y todo normal has

Fiat 500 2013  56267 kms
Da marcha pero no arranca
Cambié la batería del auto y todo normal hasta que quise encenderlo y truena como si diera marcha pero no enciende, me aparece en el tablero refrigerante en alta temperatura apagar el auto. Obviamente el auto está parado, esperaré a que se enfríe por completo para tratar de encenderlo de nuevo, aunque a mí parecer no debería de tener problema, a menos que se auto proteja ya que el cambio lo hice ráp
Daniel Reyes de México hace un año  
DA
Alejandro FIAT de México hace un año
Cuanto tiempo estuvo parado el auto por problema en la bateria? tendrias que escanearlo para ver que codigos de falla tiene y ver por donde va el problema
OmarB de México hace un año
Hola ,mi fiat 500 da marcha pero no. Arranca me dijeron que hay que meter aceite a los actuadores de los solenoides con una aceitera,es verdad???
0
Alejandro FIAT de México hace un año
Dejaste el auto mucho tiempo sin usar? te indica alguna leyenda el tablero? menciona todos los datos basicos del vehiculo, no puedo estar preguntando siempre lo mismo a toda la gente que solicita ayuda, año, kilometraje, tiempo que estuvo sin usarse, alguna leyenda en el cuadro de instrumentos, algun ruido anormal al darle marcha, si no envias todo lo que se te pide tu diagnostico tardara mas tiempo y seguiras andando a pie OK
-2
OmarB de México hace un año
Ok , el carro lo compre sin cableado del motor,ya lo compre y lo instale, tenia desde enero parado ,ya le metimos scanner y ya no arroja errores ,le puse bateria nueva y trato de arrancarlo por 10-15 segundos y nada , hay inyeccion de gasolina y no marca ningun erro en el tablero,hoy trate de encenderlo de nuevo pero hace como si fuera arrancar y solo hace pequeñas explosiones , quisiera saber el metodo manual para cargar de aceite los actuadores de las valvulas , ppr que con la marcha no parece que carguen,gracias
0
Alejandro FIAT de México hace un año
Tenias informacion valiosa guardada que es util para darte un diagnostico, en si tiene casi un año sin que tu lo enciendas, bueno, te comento sobre el cableado, hay dos tipos de arneses o de motor, el que trae el sensor del cigueñal en la polea del cigueñal que es para el modelo del 2012 al 2014, el otro tipo es para el que tiene el sensor del cigueñal atras del volante del motor y que trae una cubierta plateada el arnes, primero espero que si le hayas puesto el arnes que lleva, bueno para el caso tuyo que no lo as encendido por un largo tiempo sabras que el sistema de apertura de valvulas de admision llamado multiair funciona con presion de aceite y si no se enciende se descarga o vacia y al tratar de encenderlo las valvulas de admision no abren y no entra aire al cilindro para que haya combustion, cuando eso esta ocurriendo aparece en el tablero la leyenda de corte de combustible y el motor se escucha como si no tuviera la sbujias puestas y le estes dando marcha. Eso de hecharle aceite con una aceitera al multiair nunca lo he intentado hacer asi, lo que yo hago es darle darcha continua con el pedal a fondo hasta que cambie el sonido del motor, el motor de areranque solo funciona como 10 segundos continuos y luego ya no dara marcha y tendras que cerrar el switch y volver a repetir la operacion hasta que arranque, otra cosa importante, la gasolina que tiene tu auto no va encender porque ya perdio el octanaje y esta añeja, saca una muestra de gasolina y veras que huele mal y tiene un color a refresco de manzana,si es asi te recomiendo que drenes toda la gasolina del tanque y le coloques gasolina nueva, te recomiendo que quites el relevador o fusible de la bomba de gasolina para que lo arranques con carbu clin y encienda mas rapido, si ya le as dado mucha marcha ya se mojaron tus bujias, quitalas y limpialas para que esten secas, as eso y me avisas
0
OmarB de México hace un año
Hola , muchas gracias por los tips ,si le puse el cableado correcto comparando el numero de parte del cable con el que indica en la pagina de mopar ,se lo quite a un carro 2013 igual 1.4 , limpie las bujias,las seque y coloque de nuevo , utilize carbu clean para encenderlo pero solo hace como si fuera a encender y sube como a 500 rpm pero al final no enciende, revisamos que existe chispa y yo pienso que ya cargo de aceite el sistema multiair por que ya se elimino el error de fuel cut off ,tambien revise todos los fusibles de compartimento del motor y debajo del piloto y nada ,voy a comprar un medidor de compresion mañana y voy a medir cada cilindro para asegurar que tenga compresion por que se sigue escuchando como si estuviera libre el motor. Mire enn una pagina que al quitar el tapon de aceite tiene una valvula o algo parecido para liberar aire del multiair y pueda encender sera vdd? Mañana
Intentare nuevamente encenderlo despues de confirmar compresion https://www.google.com/amp/s/21stcentu…
0
Alejandro FIAT de México hace un año
La valvula que tiene debajo del tapon es para cargar directamente desde ahi el multiair con una aceitera pero de igual manera se puede realizar con el procedimiento de darle marcha costantemente, lo raro es que comentas que el motor se escucha como si no tuviera compresion o si se le diera marcha con las bujias quitadas, empieza por tratar de cargar el multiair y tambien te recomiendo que retires la tapa que cubre el engrane del arbol de levas para descartar que la banda se haya roto, mientras estes dandole marcha te recomiendo que tengas desconectado el fusible de la bomba de gasolina para no ahogarlo y solo usa carbu clean, ya que a el motor se le quite el sonido de descompresionado entonces si ya deberia arrancar, no olvides lo que te comente de la gasolina añeja que tiene que asi no va encender, si es que vas a comprar un compresometro te comento que el diametro de la rosca de la bujia es de 12 mm y no todos le van a quedar, la rosca standar para la bujia es de 14 mm asi que verifica que si vas a comprar el compresometro tenga la opcion para 12 mm, pero primero intenta lo de cargar el multiar con aceitera para que no gastes en vano en el compresometro, saludos
0
0
Responder
Comentar

No arranca mi fiat 500

Fiat 500 2015  33000 kms
Lo dejé estaciona por 3 días y ahora da marcha pero no arranca no jala el control remoto no baja los vidrios eléctricos no abre la cajuela y el tablero aparecen infinidad de fallas que hago no se que hacer lo escanearon borran los eventos y al darle marcha aparecen otra vez gracias ojalá me
Puedas dar una respuesta
1
Víctor Hugo de México hace 6 meses  
Alejandro FIAT de México hace 6 meses
Tu auto es convertible cierto? cuando la cajuela no abre es porque se desprogramo la capota a consecuencia de un bajo voltaje de la bateria, empieza por revisarla. Da marcha y no enciende o no da nada de marcha?
Víctor Hugo de México hace 6 meses
Lo tuve que arrastrar en grua a la agencia las ratas se comieron el forro de los cables que van a la computadora y hacían corto ya quedo no lo estacionaré nunca en ese baldío a me salió en $4,200 pesos
0
0
Responder
Comentar

No arranca el motor

Fiat 500 2009 motor 1.4 no turbo automatico 70000 kms
Buenas tardes tengo un fiat 500 1.4 16v da marcha pero no tengo chispa ni inyeccion esto paso despues que cambiaran banda de tiempo, revizando el mecanico tenia mal el tiempo pero comenzo dando chispa pero no encendia despues lo puso con las prensas o herramientas especiales para el tiempo y ya fue que se anulo la chispa e inyeccion se escaneo y no arroja ni un codigo se utilizo el un launch pro 3 y el maxysis la gran pregunta se bloquea o protege o bloquea o que sera la falla gracias de antemano
julio de México hace 7 meses  
JU
Alejandro FIAT de México hace 7 meses
Mira, un motor mal sincronizado por lo general va a doblar válvulas, en ocasiones llega a encender pero falla el motor por la perdida de compresión, aún estando mal sincronizado vas a tener chispa pero desfasada. El hecho de usar herramientas para sincronizar el motor es para evitar que quede mal sincronizado, pero también hay que saber usarlas, que en tu caso creo que ya tienes un problema, te diría que primero cheques la compresión pero sabiendo que esté bien sincronizado, posiblemente pusieron al revés la herramienta que trabaja el cigüeñal y por eso no encendió. Sobre de que no hay chispa tendrías que ver desde sensor de cigueñal que esté bien conectado, lo único relaciono en esa reparación es que para hacer ese trabajo se desmonta la polea del cigüeñal y es de donde toma la lectura el sensor, el cual yo no lo desmonto, solo lo desconecto. Cuando llegas a sincronizar mal el motor común solo diente odos el motor enciende pero falla un poco además de que te dará código de falla de sincronización incorrecta, es imposible de que tu escáner no detecte nada, suerte
julio de México hace 7 meses
Ok muchas gracias por su respuesta incluso soy autoelectrico enseguida tenga solucion del problema del fiat le platico lo que paso y de nuevo gracias
0
0
Responder
Comentar

Motor no arranca

Fiat 500 2014  45000 kms
Uso todos los días el coche, pero despues de regresar a casa tuve que salir de nuevo pero el coche ya no arranco, tiene gasolina, un vecino ,e pasó corriente pero no arrancó de todas meneras, la batería tiene 2 meses que la compré en home depot. Todas las luces y tablero funcionan.
fernando medina de México hace 2 años  
FE
fernando medina de México hace 2 años
Salí de viaje fuera de la ciudad, de regreso el coche ya no arrancó, tuve que pagar 5500 pesos de traslado de grúa(adicionales a los 3mil que según esto aportó el seguro del auto), para traerlo al taller de Fiat. Ahí me dijeron que había que cambiar el plc y la batería. El costo de suministro de la computadora fue demás de 16,000 pesos, incluyendo el costo de la batería que eran de 4mil pesos(este costo no lo autoricé y me dejaron la batería que ya traía). No recomiendo comprar este tipo de autos mal hechos.
eddyherr de México hace 2 años
Aqui tienen la solución abrio la tapa donde se carga aceite y se ve como un alemite de bolilla visible, osea es como un buje de bronce con una bolita, y me dice "ahh si ahi hay que ponerle un poco de aceite, voy a buscar la aceitera y vuelvo". Diez minutos y volvio, con la aceitera y en el pico, una manguera con un tubito de bronce de alarge, para poder llegar hasta el alemite, le mando aceite (hay que presionar la bolilla, para que se hunda y ahi introducir el aceite), le dio unos 3 o 4 gatillasos de aceite, luego fui a dar arranque. En el primero no paso nada, en el segundo tampoco volvi a darle y en el tercero arranco como un campeon y sin ningun problema.
0
0
Responder
Comentar

No arranca

Fiat 500 2016 Easy motor 1.4 32000 kms
Ayuda por favor! Hace 2 días lleve mi Fiat a verificar y al día siguiente embarazo un alto el carro se apago y ya no quiso prender, ya le revisaron la batería, la bomba de gasolina y reiniciaron la computadora y no sale nada en lo escaners; solo en uno salieron unos códigos que son puros números y me dicen que esos códigos no están en el manual 😭
Maribel Paez de México hace 7 meses  
MA
Comentar

Problemas de arranque

Fiat 500 2012 Cult 1.4  50000 kms
Hola, a veces al girar la llave, y luego que todos los testigos habituales estan encendidos y el pitido finalizado, al hacer el giro final de la llave, no mueve el burro de arranque, ni emite sonido alguno, como si fuera un problema del tambor de la llave de encendido.
Alex de Argentina hace un año  
AL
Alejandro FIAT de México hace un año
Si es transmision manual debes pisar el pedal del embrague, si es transmision automatica verifica la posicion de la palanca de velocidades y la posicion en el tablero
Walter de Argentina hace 8 meses
Y si sigue sin arrancar
-1
0
Responder
Comentar

La pantalla se quedó en reversa y no arranca el carro

Fiat 500 2013 Lounge 85000 kms
El carro se quedó en reversa y a pesar de que si entraba el D seguía en reversa, así se quedó y ahora no arranca ya en la pantalla me marca que está en posición R, se puede mover la palanca manualmente pero no cambia en la pantalla
Juan Carlos Cruz de México hace un año  
JU
Comentar

No arranca el auto

Fiat 500 2014 Motor 1.4 32000 kms
El auto no arranca porque manda señal de no mandar nafta, evidentemente es un problema de la bomba. Hicimos el procedimiento de las luces de giro para reiniciar todo y que se normalice pero igual no arranca.
Bajamos la caja para cambiar el embrague que se rompio y aparentemente tocamos algun sensor cuando sacamos el paragolpe, pero revisamos todo y esta bien. Ya no se que puede ser. Agradeceria mucho alguna ayuda. Saludos.
Nacho de Argentina hace 5 años  
NA
Comentar

En stop total. SolucionadoSolucionado

Fiat 500 2012 2 puertas 80000 kms
Cuando estacione, quise dar reversa y se fue hasta stop, trate de bajar a reversa y ya el cambio no bajo, le desconectaron la batería, le abrieron la caja de cambios, encontramos la pequeña abertura que con la llave hace que el cambio baje, pero se la quitas y no da... prenden todas las luces pero no arranca... por favor díganme que le paso ni siquiera lo forcé sólo quería estacionar. ! Te antemano gracias. !
Larka de Estados Unidos hace un año  
LA
Alejandro FIAT de México hace un año
Se te rompio una goma que es la que une el chicote con el selector de cambios y la transmision se quedo en R, N, o D, esa pieza lleva un tornillo de 8 mm, si tienes herramientas en dado y llave, manos delgadas tu lo podrias cambiar, ademas cuando vayas a comprar la pieza hay la posibilidad de que te quieran vender el chicote completo, que serian como 10 dolares solo la pieza y 150 el chicote completo, si te sirvio la informacion dele like, saludos
Larka de Estados Unidos hace un año
Muchas gracias , por su tan pronta respuesta... y tengo otra por que sinpienso que sea eso, para quitar la goma, esta a simple vista o se tiene que desarmar toda la parte del cambio. !!
0
Mejor respuesta (según Larka)
Alejandro FIAT de México hace un año
Mira, la base donde se monta el filtro del aire tiene un codo tipo acordeon por donde entra el aire y pasa al filtro, lleva un tornillo de 8 mm, la pieza que te comento esta abajo de la bateria , aprovimadamente, y se puede ver desde arriba, pidele a alguien que trate de hacer cambios y te fijas la parte que se mueve y es la que tiene el otro tornillo de 8 mm, tambien lo quitas ya sea con llave o con matraca de 1/4 y su respectivo dado 8 mm, la pieza que te comento lleva una goma que entra a presion en el selector de la transmision y que con el tiempo se reseca, se rompe y deja de transmitir los movimientos del chicote al selector,. Te recomiendo que con la mano gires el selector de la transmision en parking, lo podras verificar en el display del cuadro de instrumentos, luego vas a metera presion la pieza nueva en el selector y ya por ultimo tendras que atornillar el chicote de los cambios a la pieza que se reemplaza, solo esa parte costara un poco de trabajo y no tendras que realizar ningun ajuste mas, cualquier cosa aqui andamos, saludos
0
1
Responder
Alejandro FIAT de México hace un año
68166792 AA ES EL NUMERO DE LA PARTE DE LA PIEZA Y ES EL ADJUSTER GEARSHIFT CABLE, haz una busqueda en google con el numero de parte y nombre de la píeza para que veas que es lo que debes de desmontar
0
Responder
Comentar

El carro no encendio y la llave quedó bloqueada

Fiat 500 2013 Fiat 500 sport 40000 kms
Cuando traté de encender el vehículo este no respondió. La llave quedó en el interruptor y no se puede retirar. Se mueve hacia la posición arranque pero no responde absolutamente nada y la llave no sale.
Maria del Rosario de Colombia hace 2 años  
MA
Jairocalixto de México hace 2 años
Hola! tengo exactamente el mismo problema, ojala alguien nos pueda ayudar, o que solución encontraste??
-1
Responder
Alejandro FIAT de México hace 2 años
Hola, en los FIAT 500 con transmision automática cuando falla la bateria y tienes la llave en el switch la única opción para sacarla es cambiar la batería para energía el sistema, Y si lo que quieren es colocar la transmisión en neutral sólo basta con retirar un tapón que esta al costado derecho del panel central, justo arriba donde lleva un alojamiento que tiene una malla elástica para colocar algún objeto, se retira el tapón y luego se le pica al trinquete interno para mover la palanca a otra posicion
2
Responder
Mars de México hace 7 meses
Intente hacer esta sugerencia pero no pude sacar la llave
Alejandro FIAT de México hace 7 meses
Si la palanca e velocidades no esta en parking esta no va salir del switch, tienes que descartar que no se aya dañado el eslabon de union entre el chicote de cambios y el selector de la transmison, revisa eso y vuelves con el resultado y ver que te recomiendo
0
0
Responder
Gabriel fdez de México hace 18 días
Disculpe ya baje la palanca a neutro pero sigue sin salir la llave y la bateria es nueva
0
Responder
Comentar

El auto se apaga

Fiat 500 2013 500 43308 kms
Buenas tardes amigos espero me puedan ayudar mi auto Fíat 500 modelo 2013 transmisión automática, bueno arranca bien pero cuando ando en el auto de momento se apaga el carro pero le doy marcha y arranca de nuevo eso sucede 2 o 3 veces al día lo escaneo y no me arroja código de error en el motor pero en el display me aparece hill start y algo de EBD no se si esto afecte en que el auto se apague espero sus respuestas gracias y saludos
Ubaldo de México hace 2 años  
UB
Marianob96 de Argentina hace 2 años
Buenas, me pasa exactamente lo mismo en un 500 sport manual, regula mal y se apaga y luego aparece esc y hill start no disponible, lo pudiste solucionar?
Ubaldo de México hace 2 años
Aun no!!! Lo malo es que con el scanner no me bota ningún código de error, pero sigo en el si auto si lo arreglo aviso por aquí y si alguien sabe el tip espero sus textos saludos
0
eddyherr de México hace 2 años
Hola. Me acaba de pasar lo mismo en un 2012 automático. Saben que es?
0
Carlos de México hace 2 años
Me acaba de pasar con un 2015 auto
0
0
Responder
Edward de Guatemala hace 2 años
Podría alguien decirme si le ha pasado y como lo resolvieron. Mi fiat 500 año 2011 no me arranca algunas veces. Lo dejo un tiempo y me arranca. Sobre todo en frio. Como que no tiene bateria aunqwue es nueva.
Igor de Guatemala hace 2 años
Me pasa lo mismo con uno 2012, creo que es el sensor de la
Llave( a veces no coordina bien), lo tengo aqui en guate tambien, el scanner no encuentra nada, es problema de fabrica arriba de los 45mil kms
0
Edward de Guatemala hace 2 años
Gracias, chequeare para ver si puedo resolverlo.
0
George de Guatemala hace un año
Tengo un problema con un abarth 2015 de repente se apaga y solo regreso la llave y enciende de nuevo ya me lo a echo varias veces
0
0
Responder
eddyherr de México hace 2 años
Alguien pudo resolver lo que planteó ubaldo? A mi también andando como que se ahoga y se apaga. Lo pongo en N lo intento prender y nada, regreso la llave vuelvo a dar marcha y enciende normal. Eso me pasa como 3 veces a la semana. Ojala alguien lo haya resuelto y nos comente
0
Responder
Carlos de México hace 2 años
Alguien tiene solución para este caso? O en que terminó su asunto ?:(
0
Responder
Carlos de México hace 2 años
Lo ingresé a la agencia y me dicen que es porque el cable de la tierra y de corriente se estaban calentando demasiado ya que estaba teniendo un falso contacto y por eso se apagaba de la nada... creen que sea esto?
Edward de Guatemala hace 2 años
Gracias, se le hizo una limpieza total a la caja de flipones y alrededores, se apagaron todas las luces del tablero y no he tenido problema con el encendido.
0
betp de México hace 2 años
Hola amigos estoy por comprar un fiat 500 es 2012, y estoy revisando que tan buenos son... y lo que leo pues me crea incertidumbre... con lo que edward de guatemala hizo les funciono a los demas??
0
Carlos de México hace un año
Hola... pues mi auto estuvo un mes en la agencia y segun esto el tema era un falso contacto... hasta ahora solo tengo el tema de la gasolina que es super alto... y nobpuedo conectar mi cel con el bluethoot... ojalá te lo pienses bien
0
0
Responder
Carla de Chile hace un año
Hola, tengo Fiat 500 AUT 2014 (50.000 km) y me pasa lo mismo. Se apaga al andar, pero no arroja ninguna alerta en panel. Supieron qué era? Cómo lo solucionaron?
0
Responder
RoxVM de México hace un mes
Tuve ese problema. Se apagaba de repente al marchar o al estacionarlo y aveces me aparecía el testigo d la gasolina y el de la temperatura, pero todo resultó en que era la marcha.
0
Responder
Comentar

No enciende

Fiat 500 2012 Launge 1.4 multiair automático 71658 kms
Soy mecánico Le cambié la junta de cabeza. Despues de 25 días lo quise encender y no dió marcha, lo escanee y mando los siguientes códigos P060C, U0100, U1404 y me apareció el testigo de (inmovilizador)anexo foto.
Mandé a revisar la computadora y estaba quemado un microchip que envía corriente a las bobinas ,se cambió el microchip. La conecte y puse batería y sigue encendido el testigo de (inmovilizador) ya hice el método de desbloqueo con las direccionales y nada sigue sin dar marcha ,no arranca ,Víctor Fiat México espero me puedas ayudar. Gracias!
1
2
3
4
5
6
Roberto Martínez1607 de México hace 5 meses  
RO
Roberto Martínez1607 de México hace 5 meses
* disculpa el nombre es de Alejandro Fiat
0
Responder
angelberen de España hace 5 meses
Comprueba que no quedara ningún conector o ninguna masa desconectada ya me ha pasado alguna vez y se bloquea el inmovilizador. Puntua 👍 si te sirve el aporte para solucionar el problema y me cuentas como te fue
Roberto Martínez1607 de México hace 5 meses
Ya cheque todos los conectores y cableado de tierra y están bien.
0
angelberen de España hace 5 meses
El escáner te dice que no hay comunicacion con PCM, significa que no le llega alimentación a la caja que hay en el motor o tienes un fusible quemado o un cable desconectado, PCM lleba cables directos de bateria comprueba que se colocará bien la polaridad si esta todo bien la PCM esta quemada
0
0
Responder
Comentar

Neseito ayuda

Fiat 500 2014 sport 40000 kms
Tengo un fiat 500 sport no arranca despues de que lo choque no da star y a veces enciende el testigo del candado y a veces desaparece le puse un lector de codigos y tira problema de comunicacion con la pcm code u1701-87 el pilot abs no apaga y una via en el tablero esta intermitente no funcionan las luces de parking ni los vidrios electricos todos los fusibles esta buenos y la instalacion electrica esta en buen estado puedo ingresar a los modulos pero al del motor noooo es decir la ecu o pcm
lester de El Salvador hace 3 años  
LE
Iban Alberto Domingues de México hace 7 meses
Buenas tardes tengo un problema con el Fiat 500 se anillo la máquina porque presentaba pasó de aceite en un piston y ahora que se arrancó volvió hacer lo mismo alguien le a pasado eso
0
Responder
Comentar

Primero no daba marcha,

Fiat 500 2015 4 puertas 25000 kms
Pero le cambie la pcm, ahora da marcha pero no arranca no se si quiere programada la pcm
Maynor de Estados Unidos hace 2 meses  
MA
Alejandro FIAT de México hace 2 meses
Primero, porque cambiaste el pcm? el pcm que instalaste es nuevo de agencia? enciende el testigo del candado? un pcm que compres en la agencia viene virgen en cuanto al pin del encendido, una vez que lo montas en el vehiculo se le va grabar el pin code y ya tendria que encender el motor. Si le pusiste un pcm usado de un deshuesadero no te va encender y el testigo del candado estara encendido, si quieres ayuda tendras que proporcionar mas informacion del porque lo cambiaste, codigos de falla y demas pruebas, no como lo que estas mencionando
0
Responder
Comentar

Valvulas admision abiertas

Fiat 500 2013 1.6 multi air 58000 kms
Hola tengo un fiat 500 multi air las valvulas de admision se quedan abiertas y no arranca el motor alguien sabe por que se quedan abiertas.
Iker obregon de México hace un año  
IK
Iban Alberto Domingues de México hace 7 meses
Buenas noches tengo un problema con un fiat 500 2013 se reparo la máquina pero ahora no da marcha y el tablero se apaga y se enciende
0
Responder
Comentar

No prende😣

Fiat 500 2012 2 puertas 29000 kms
Hola mi carro es un fiat 2012 tuvo un choque después del choque estuvo parado por mucho tiempo pero ahora no quiere prender le puse un jumper para cargar la pila pero sólo hace como que quiere prender y no arranca alguien sabe si traen algún sensor que se activa al chocar?
Chaparriux de Estados Unidos hace 2 años  
CH
Pablo rivera de Puerto Rico hace un año
Tengo un Fiat 500 del 2016 y se me daño una llanta y luego que la cambie me dirigí a mi trabajo y todo estaba bien hasta que cuando salí por la tarde a me monte en el vehículo para ir a mi hogar se le pego un fallo en el motor y no podía darle a la gasolina porque el ruido y el fallo no dejaba ir rápido al vehículo , completamente loco. Luego de cambiar la llanta lo maneje por un kilómetro más o menos y se le quitó el fallo. Supuestamente me indicaron en el dealer que la computadora cuando una llanta se cambia solo te deja llegar al un destino , luego que lo apagas ya no puedes manejarlo hasta que no cambies la llanta. Esto no me gusta de este vehículo.
0
Responder
Comentar
¿Problemas con un 500? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!