Problemas de Inyectores

Inyectores: Elemento que dosifica el ingreso de combustible a los cilindros.
Leer más
Problemas relacionados:

Problemas destacados

Inyectores marca el tablero en amarillo y se apaga

Chevrolet N300 2013  99099 kms
Prende la luz amarilla de el cambio de gases de la nafta inyectores
Claudia de Uruguay hace 3 años  
CL
Leonardo de Chile hace 2 años
Hola
Tengo problemas y me he gastado mucho dinero tratando de arreglar mi camioneta ,parte solo acelerada ,pero anda mal ,le cambié la iac ,cuerpo de aceleración,tos,bujías ,cables de bujías ,le lavaron la EGR,que era lo que salía en el escáner, le limpiaron los inyectores y nada. Pero ayer descubrieron que a los cables de los inyectores les llega positivo en sus dos lados a los cuatro ,que será?
0
Responder
Comentar

Se acelera a lo que lo enciendo. Casi a las 3000 rpm

Chevrolet N300 2012 Max cargó 1.2L 140000 kms
Tengo un gran problema que se acelera y las revoluciones suben hasta 3000rpm y sigue subiendo. Ya le hice la limpieza a todo el cuerpo de aceleración le cámbie la válvula IAC, el sensor TPS, el sensor MAF y hasta el sensor CKP el que va en el cigüeñal, las bujías, le hice la limpieza de inyectores cambie filtro de aire y combustible. Se solucionaron algunos problemas pero no me desapareció el acelamiento de las revoluciones?
Quiero que me ayuden POR FAVOR?!🙏🏼
Mansuper S.A. de Ecuador hace 3 años  
MA
mecanico chevrolet de Perú hace 3 años
Estimado primero hay que ver si esta ingresando aire adicional al motor , por otro lado hay que restablecer el minimo y revisar el porcentaje del tps
Axel de Chile hace 3 años
Estiamdo tengo el mismo problema sera nessario cambiar el cuerpo de aceleracion ya limpie todo avido y por haver
-4
juan jk de Colombia hace 3 años
Ya lo cambie y sigue la misma mierda
3
Edison Cachago de Ecuador hace 3 años
Ya cambie sensor iac y tps ,limpieza del cuerpo de aceleración anda tranquilo un mes despues aigue la misma baina se acelera hasta 2000 y andando despacio comienza a atrancarse y asacudir porfabor den un consejo , gracias.
-2
Edison Cachago de Ecuador hace 3 años
Todo empezó por lavar con agua a presión todo el motor de mi n 300 consejos mil graias.
3
edison gaarraga de Ecuador hace 2 años
Yo tuveel mismo problema le lleve donde un ing electrico le probo con una bateria nuevay eso fue todo se arreglo te sugiero pruebes con una bateria nueva ya que si se daña una celda decla bteriael carro prende y todo pero como es electronico falla cambiala bteria y listo yo lo solucione asi despues de que cambie todas ls piezas del motor a sido labateria saludos
1
Mauricio González de Chile hace 4 meses
Ve si la válvula pcv está rota la válvula psv se encuentra en la tapa válvulas del motor es plástica es de dónde salen las mangueras esa va al múltiple de admisión y lleva gases del Carter que ingresan al múltiple si esa válvula está defectuosa se te acelerara el auto por falta de aire en la mezcla
0
-1
Responder
Julian de Colombia hace 3 años
Tengo el mismo problema acabo de comprar una N300 2014 y cuando la enciendo se revoluciona hasta 2000 y no baja de allí por favor que puede ser? Gracias
Xrispuell de Ecuador hace 3 años
Prueba cambiando el sensor tps del cuerpo de aceleración eso soluciono mi problema y a la vez cambia la válvula api y fin a los 2 días se calibra todo
0
Amalia molina de Chile hace 2 años
Yo tengo una n300 2014 los sintomas son que pierde la aceleracion hasta apagarse el motor y al acelerarla suena como si estuviera ahogado el motor y en carretera pasando los 93 km xhora empieza a tironear y si uno lo acelera pierde la aceleracion y se apaga el motor y al prenderlo de nuevo queda normal me podrian dar un consejo de lo que puede ser
-5
José Ramírez de Chile hace un mes
Hola amigo me pasa algo similar por favor si lolucionas tu problema me avisas para ver si doy con la falla
0
-1
Responder
maos de Colombia hace 3 años
Tenia el mismo problema y lo solucione mi correo es mauriciocastaeda2003@yahoo.es
Juan jk de Colombia hace 3 años
Mauvricio como hago para comunicarnos
-1
maos de Colombia hace 3 años
Hola mi amigo cómo vas
-1
0
Responder
Mansuper S.A. de Ecuador hace 3 años
Mis estimados ya solucione ese problema de aceleramiento, el problema era en las válvulas que van debajo del múltiple admisión lo cual me hacían falta dos valvulas. Le cambie todas y santo remedio.
alex de Perú hace 3 años
Tengo el mismo problema donde consigo esas valvulas y cuanto es el costo le voy agradecer mucho
1
chess de Ecuador hace 3 años
Pana pero esas valvulas en donde se encuentra por que solo venden la pieza completa y esta carisima
0
Adrián Q de Ecuador hace un año
Me podría ayudar con información o mandarme un mensaje al 0988083205 tengo el mismo problema
0
1
Responder
chess de Ecuador hace 3 años
Panas es el multiple de admision como son plasticos se derriten un poco y comienza a ntara aire al motor y las mariposas internas se dañan estoy con el mismo problema y esa pieza cuesta mas de 500 dolares que pendejada
Antonio de Panamá hace 2 años
Buenas tengo una n300 y al encenderla y comrnzar a rodarla se me apaga sola no es bateria porque enciende de inmediato. Nuevamente sigo rodando y se deamaya vuelve aparse que sera ese problemA
0
Andrés de Colombia hace 2 años
Lo. Mejornes sellarlas ya que funcionan. Para que. En. Ralenti funcionen. Solo cuatro valvulas cuandonse. Dañan leningresa. Aire. Al. Motor. Por. Eso se acelera
0
0
Responder
JHORDAN de Perú hace 3 años
Cual valvulas amigo??
Que es un sensor o se refiere a la valvula de motor
maos de Colombia hace 3 años
La fácil acá en Colombia se llama rally es una pasta q tiene dos partes y al combinarlas y amasarlas se vuelven durísimas al secar con esta masa sellen los orificios del múltiple y ya lo hice hace más de seis meses y no hay lio
3
Alex de Colombia hace 2 años
Amigo
Tengo ese problema
Ya se le hicieron pruebas y nada
Eso me lo sugirió el mecanico
-1
maos de Colombia hace 2 años
En el múltiple del aire están los orificios q quedan abiertos por una mala aceleración u otros cosas yo los selle ya hace tres años y me quite ese lio
-2
0
Responder
cleo de Ecuador hace 3 años
Saludos tengo el mismo problema con mi vam ya le cambie los sensores limpie bujias y sigue acelerado no se que hacer ayudaaaaa
maos de Colombia hace 3 años
Viejo busca como quitar el múltiple ydebajo ttraer unos orificios q regulan la entrada de aire estos traen unas moneditas en pasta retirarlas por completo son 4 y selle los orificios por completó y así se quitara este lío un abrazo amigo cualquier inquietud me escribes a mauriciocastaeda 2003@yahoo.es
3
cleo de Ecuador hace 3 años
Huyyy y donde queda eso?? Igual t escribo x correo gracias
-2
Jimmy de Ecuador hace 3 años
Como solucionaste el. Problema de aceleración de tu n300 yo tengo el. Mismo problema gracias saludos
0
0
Responder
Chevrolet n300 de Chile hace 3 años
Amigo, a mi me pasó lo mismo y al cambiar la válvula PCV se solucionó el problema.
cleo de Ecuador hace 3 años
Gracias Dios y a sus consejos solucione mi problema...oh yea yea
0
Chevrolet n300 de Chile hace 3 años
Excelente amigo. Estamos para ayudar
1
alejandro de OTRO hace 3 años
Hola tengo un n300 y fui a la nieve y comenzo a botar agua por el depocito de agua ,y el ventilador comenzo ahora a encender mas seguido
0
Chevrolet n300 de Chile hace 3 años
Hola amigo... Cuando comienza a botar agua por el deposito es peligroso, porque te quedarás sin refrigerante en algún momento y el motor se sobrecalentara.
Debes revisar y la tapa del depósito, porque seguramente perdió sello.
Y lo más importante nunca llenes el deposito. Sólo mantenlo hasta el nivel máximo indicado.
1
1
Responder
cleo de Ecuador hace 3 años
Amigo y donde queda la valvula PC ya le cambie todo le hice limpieza a todo y nada
0
Responder
cleo de Ecuador hace 3 años
Solucionado el problema de aceleracion gracias
Hugo de Perú hace 3 años
Hola amigo, Cleo cuenta como solucionaste el problema por favor, yo ando loco con ese problema de aceleración...
1
Grover de Perú hace 3 años
Cuál fue el problema comparte por favor perdón la solución, al parecer es común en estos carros
0
1
Responder
Edybustillos de Ecuador hace 3 años
Que tal amigos yo también tengo ese problema que se acelera a 2000 y no se baja xfa xfa su ayuda de ur !! Gracias gracias
Chevrolet n300 de Chile hace 3 años
Hola. Por lo menos a mi se solucionó cambiando la válvula PCV. Está ubicada sobre el motor. En la tapa de válvulas. Está expuesta y es fácil de cambiar. Sin embargo, aveces igual queda pegada la Aceleración. Lo que yo hago para volver a la normalidad rápidamente, es quitar el contacto a la llave por 1 segundo,y luego volver a darlo. El motor baja sus revolución y se normaliza.
3
Luis de Perú hace un año
Igual amigo cuando acelero se queda a 3000rpm regresa hasta 2000 de ahi ya no baja mas q podria ser
0
1
Responder
Carlos de Perú hace 3 años
Mi carro es una N300 de este año y a comenzado acelerar y se desacelera solo deseo saber cuál sería el motivo y que podría hacer para solucionarlo
1
Responder
Cristian de Chile hace 2 años
Al parecer es lo que dice ches dado que el múltiple de admisión lleva unas válvulas que están sincronizadas con un brazo plástico debajo del múltiple de admisión y con tanto uso estas piezas plásticas comienzas a ceder, al parecer la única solución es cambiar el múltiple si alguien puede comentar alguna solución mi correo es cristian.parra.b@gmail.com
1
maos de Colombia hace 2 años
Selle esas entradas yo ls selle y funciono
0
0
Responder
Nico de Ecuador hace 2 años
Hola amigos, mi N300 está consumiendo mucha gasolina, como puedo regular eso?
1
Responder
fernando de Perú hace 2 años
Hola amigos, tengo una n300 año 2012 con 86,000 km cambie bomba de gasolina completa hidrovag sistema de suspensión kit de embrague y bronces etc, ahora esta fallando que en minimo comienza a toser cuando acelero a fondo 3000 rpm avanza sin problemas estoy en ciudad de altura 2400 metros sobre nivel de mar, agredecere alguna sugerencia
0
Responder
baltazar reynoso de Perú hace un año
Amigo por favor yo tambien tengo misma problema con aceleracion no puedo solucionar ya los censo de minimo y tps los dos censorespor e cambiado por favor como me puedo comonicarme mi numero de celular es 980266377 de huacho lima peru
0
Responder
baltazar reynoso de Perú hace un año
Mi carro tiene mismo problema con aseleracio es n300 de 2015no puedo solucionar cual seria el problema continuo paro cambiando los sensores y tambien ya le selle debajo de multiple sigue igual por favor espero su ayuda
0
Responder
Joffre Armijos de Ecuador hace un año
Si se le hace sellar esos orificios del múltiple y queda muy bien saludos eso es todo y no estén gastando en sensores si les sake falla en el escanear compren de lo contrario no x esa falla difícilmente la detecta un eléctrico a mi me soluciono un mecánico le puso agua x el múltiple y hai se ve donde esta la fuga
0
Responder
Gerardo Rodriguez de Perú hace 8 meses
Tengo un baic plus del 2018 y en frio suena como si entrara aire y se pone a temblar y después de un momento se normaliza que puede ser, ya le cambie la valvula iac pero nada sigue igual
0
Responder
andcamsal de Colombia hace 7 meses
Mi Van N300 empieza a tener este problema de aceleración...
Según lo que leo, el paso a inicial... De económico a costoso sería:

Desmontar la válvula IAC y hacerle una limpieza... Aveces eso podría bastar.
Si persiste, tal vez tocaría cambiar por una nueva Válvula IAC.
Si después de cambiada persiste... Me topé con este video... Podría ser la solución definitiva... Creo

https://youtu.be/VHWAPlC7MAA

Espero sirva de aporte
0
Responder
Comentar

Jalonea y pierde fuerza

Chevrolet N300 2012  100000 kms
Cambie el obturador cables de bujias cambie bobina limpie inyectores y mi van sigue. Jaloneando que. Puedo hacer
Manuel romero de Perú hace 2 años  
MA
Manuel romero de Perú hace 2 años
El scanner no detecta ningun codigo de error
0
Responder
mecatronico.automotriz de Perú hace 2 años
Hola Manuel, verifica el sistema de vació, la válvula de recuperación de gases y los sensores de oxigeno.
Espero haberte ayudado.
Saludos cordiales.

Puedes encontrarme en siguiente Link:
https://web.facebook.com/Mecatronica.a…

Si deseas contactarme mi numero de celular es 991 540 719
4
Responder
Leandro cancino de Chile hace 2 años
Alguien logro dar con la falla? Yo aún no logro dar agradecería cualquier dato, saludos
0
Responder
Comentar

En el primer arranque de la mañana no parte.

Chevrolet N300 2014 motor 1.2 86000 kms
Después de 3 on 4 intentos parte. Se le cambio bomba de gasolina, filtro de combustible, tiene bencina de 95 octanos, se realizo mantencion completa a inyectores(cambio de microfiltros). La mantencion completa se realizo a los 80.000 kms.
pelo de Chile hace 3 meses  
PE
pelo de Chile hace 3 meses
Finalmente cambie el ckp y eso resolvió el problema. Ojo con scanner Launch no daba ningún código de error.
Agustin de Chile hace 3 meses
Que es el CKP, me sucede lo mismo!, tu ayuda por favor amigo
0
1
Responder
albertomendoza de Colombia hace 3 mesesContactar profesional
Con osciloscopio se diagnóstica fácil...
0
Responder
Jose de Perú hace 2 meses
Buenos días cuando conecto la batería suena la lalarma y las luces lo desactivo la alarma pero las luces siguen funciomanado las intermitentes que podría ser
0
Responder
Comentar

Cuando le doy el arranque luego que se enfría se llega a apagar y no l

Chevrolet N300 2014 4 121572 kms
121000 km chevrolet n300 se sacude al encenderlo com
O si la mínima no aguantara y se apaga luego que ya calentó se normaliza y lo dejas enfriar buen tiempo empieza lo mismo ya le hice afinamiento cambio de bujías cambio de bobina de admisión igual inyectores los mande a un módulo y se encuentra bien
martin_m.1971@hotmail.com de Perú hace 10 meses  
MA
mecanico chevrolet de Perú hace 9 meses
Estimado Recomiendo revisar el estado de las válvulas, indicar si usas gashol de 90
0
Responder
Juan de Perú hace 8 meses
Tengo un N300 ,se siente caliente la parte de los pedales y sobre todo la pierna derecha,y la lata quema
0
Responder
Comentar

No pasa de 6000rpm y puede fuerza

Chevrolet N300 2005 Vans 5 puertas 100000 kms
En mínima el motor es estable y se encuentra en perfecto estado el motor al acelerar no supera 6000rpm andando jalonea y no tiene fuerza cambié: bomba,cables,bujías, inyectores. Baje culata escaneo y no aparece nada que puede ser
Sebastián de Colombia hace un año  
SE
Ulises de Perú hace 9 meses
Hola sebastian por siacaso cambiaste el diametro de las llanta
0
Responder
Comentar

Sensor d cigüeñal

Chevrolet N300 2011 Move 1.2 mt pasajeros 200000 kms
Sres buen. Dia tengo la. N300 cambie. Plato. Disco collarin y tambien. Mantenimiento. A. Los. Inyectores y cuando.lo.armaron.no acelera no.se que. Hacer x favor. Orientenme. O. A. Dde. Lo llevo alguna. Concesionaria. D chevrolet. Soy d cajamarca muchas gracias
Juan.cortez de Perú hace 3 años  
JU
mecanico chevrolet de Perú hace 3 años
Dime estimado estas en cajamarca, revisa las conexiones de la manguera de combustible
-1
Responder
Comentar

Se acelere y desacelera

Chevrolet N300 2012  152006 kms
Tengo una chevrolet n300le tuve que bajar el motor y la culata se areglo y ahora que montaro el motor esţe se acelera y desacelera y cuandole meto
Los cambio se apaga le pusimos el escaner mostro cuerpo aceleracion se bajo se arreglo despues mostro inyectores se bajaron la IAC esta bien pero el problema persiste alguien me puede decir que debo hacer
Osydi de Colombia hace 3 años  
OS
Roberto Carlos de Chile hace 3 años
Hola mi furgón empezó a vibrar embrague y al acelerar no anda a más de 10 kilómetros x. Hora y ahora me anda motor y paso cambio y no anda vehículo, (sin tracción)
0
Responder
Comentar
¿Problemas con un N300? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook