Problemas de Bujías

Bujías: Elemento que produce la chispa dentro del motor. Enciende la mezcla aire-combustible que entra a los cilindros.
Leer más
Problemas relacionados:

Problemas destacados

Se acelera a lo que lo enciendo. Casi a las 3000 rpm

Chevrolet N300 2012 Max cargó 1.2L 140000 kms
Tengo un gran problema que se acelera y las revoluciones suben hasta 3000rpm y sigue subiendo. Ya le hice la limpieza a todo el cuerpo de aceleración le cámbie la válvula IAC, el sensor TPS, el sensor MAF y hasta el sensor CKP el que va en el cigüeñal, las bujías, le hice la limpieza de inyectores cambie filtro de aire y combustible. Se solucionaron algunos problemas pero no me desapareció el acelamiento de las revoluciones?
Quiero que me ayuden POR FAVOR?!🙏🏼
Mansuper S.A. de Ecuador hace 3 años  
MA
mecanico chevrolet de Perú hace 3 años
Estimado primero hay que ver si esta ingresando aire adicional al motor , por otro lado hay que restablecer el minimo y revisar el porcentaje del tps
Axel de Chile hace 3 años
Estiamdo tengo el mismo problema sera nessario cambiar el cuerpo de aceleracion ya limpie todo avido y por haver
-2
juan jk de Colombia hace 2 años
Ya lo cambie y sigue la misma mierda
1
Edison Cachago de Ecuador hace 2 años
Ya cambie sensor iac y tps ,limpieza del cuerpo de aceleración anda tranquilo un mes despues aigue la misma baina se acelera hasta 2000 y andando despacio comienza a atrancarse y asacudir porfabor den un consejo , gracias.
-1
Edison Cachago de Ecuador hace 2 años
Todo empezó por lavar con agua a presión todo el motor de mi n 300 consejos mil graias.
3
edison gaarraga de Ecuador hace un año
Yo tuveel mismo problema le lleve donde un ing electrico le probo con una bateria nuevay eso fue todo se arreglo te sugiero pruebes con una bateria nueva ya que si se daña una celda decla bteriael carro prende y todo pero como es electronico falla cambiala bteria y listo yo lo solucione asi despues de que cambie todas ls piezas del motor a sido labateria saludos
2
-3
Responder
Julian de Colombia hace 3 años
Tengo el mismo problema acabo de comprar una N300 2014 y cuando la enciendo se revoluciona hasta 2000 y no baja de allí por favor que puede ser? Gracias
Xrispuell de Ecuador hace 2 años
Prueba cambiando el sensor tps del cuerpo de aceleración eso soluciono mi problema y a la vez cambia la válvula api y fin a los 2 días se calibra todo
0
Amalia molina de Chile hace un año
Yo tengo una n300 2014 los sintomas son que pierde la aceleracion hasta apagarse el motor y al acelerarla suena como si estuviera ahogado el motor y en carretera pasando los 93 km xhora empieza a tironear y si uno lo acelera pierde la aceleracion y se apaga el motor y al prenderlo de nuevo queda normal me podrian dar un consejo de lo que puede ser
0
0
Responder
maos de Colombia hace 2 años
Tenia el mismo problema y lo solucione mi correo es mauriciocastaeda2003@yahoo.es
Juan jk de Colombia hace 2 años
Mauvricio como hago para comunicarnos
-1
maos de Colombia hace 2 años
Hola mi amigo cómo vas
0
-1
Responder
Mansuper S.A. de Ecuador hace 2 años
Mis estimados ya solucione ese problema de aceleramiento, el problema era en las válvulas que van debajo del múltiple admisión lo cual me hacían falta dos valvulas. Le cambie todas y santo remedio.
alex de Perú hace 2 años
Tengo el mismo problema donde consigo esas valvulas y cuanto es el costo le voy agradecer mucho
1
chess de Ecuador hace 2 años
Pana pero esas valvulas en donde se encuentra por que solo venden la pieza completa y esta carisima
0
Adrián Q de Ecuador hace 7 meses
Me podría ayudar con información o mandarme un mensaje al 0988083205 tengo el mismo problema
0
5
Responder
chess de Ecuador hace 2 años
Panas es el multiple de admision como son plasticos se derriten un poco y comienza a ntara aire al motor y las mariposas internas se dañan estoy con el mismo problema y esa pieza cuesta mas de 500 dolares que pendejada
Antonio de Panamá hace un año
Buenas tengo una n300 y al encenderla y comrnzar a rodarla se me apaga sola no es bateria porque enciende de inmediato. Nuevamente sigo rodando y se deamaya vuelve aparse que sera ese problemA
0
Andrés de Colombia hace un año
Lo. Mejornes sellarlas ya que funcionan. Para que. En. Ralenti funcionen. Solo cuatro valvulas cuandonse. Dañan leningresa. Aire. Al. Motor. Por. Eso se acelera
0
-1
Responder
JHORDAN de Perú hace 2 años
Cual valvulas amigo??
Que es un sensor o se refiere a la valvula de motor
maos de Colombia hace 2 años
La fácil acá en Colombia se llama rally es una pasta q tiene dos partes y al combinarlas y amasarlas se vuelven durísimas al secar con esta masa sellen los orificios del múltiple y ya lo hice hace más de seis meses y no hay lio
2
Alex de Colombia hace un año
Amigo
Tengo ese problema
Ya se le hicieron pruebas y nada
Eso me lo sugirió el mecanico
1
maos de Colombia hace un año
En el múltiple del aire están los orificios q quedan abiertos por una mala aceleración u otros cosas yo los selle ya hace tres años y me quite ese lio
1
0
Responder
cleo de Ecuador hace 2 años
Saludos tengo el mismo problema con mi vam ya le cambie los sensores limpie bujias y sigue acelerado no se que hacer ayudaaaaa
maos de Colombia hace 2 años
Viejo busca como quitar el múltiple ydebajo ttraer unos orificios q regulan la entrada de aire estos traen unas moneditas en pasta retirarlas por completo son 4 y selle los orificios por completó y así se quitara este lío un abrazo amigo cualquier inquietud me escribes a mauriciocastaeda 2003@yahoo.es
2
cleo de Ecuador hace 2 años
Huyyy y donde queda eso?? Igual t escribo x correo gracias
-1
Jimmy de Ecuador hace 2 años
Como solucionaste el. Problema de aceleración de tu n300 yo tengo el. Mismo problema gracias saludos
-1
0
Responder
Chevrolet n300 de Chile hace 2 años
Amigo, a mi me pasó lo mismo y al cambiar la válvula PCV se solucionó el problema.
cleo de Ecuador hace 2 años
Gracias Dios y a sus consejos solucione mi problema...oh yea yea
0
Chevrolet n300 de Chile hace 2 años
Excelente amigo. Estamos para ayudar
0
alejandro de OTRO hace 2 años
Hola tengo un n300 y fui a la nieve y comenzo a botar agua por el depocito de agua ,y el ventilador comenzo ahora a encender mas seguido
0
Chevrolet n300 de Chile hace 2 años
Hola amigo... Cuando comienza a botar agua por el deposito es peligroso, porque te quedarás sin refrigerante en algún momento y el motor se sobrecalentara.
Debes revisar y la tapa del depósito, porque seguramente perdió sello.
Y lo más importante nunca llenes el deposito. Sólo mantenlo hasta el nivel máximo indicado.
1
1
Responder
cleo de Ecuador hace 2 años
Amigo y donde queda la valvula PC ya le cambie todo le hice limpieza a todo y nada
0
Responder
cleo de Ecuador hace 2 años
Solucionado el problema de aceleracion gracias
Hugo de Perú hace 2 años
Hola amigo, Cleo cuenta como solucionaste el problema por favor, yo ando loco con ese problema de aceleración...
0
Grover de Perú hace 2 años
Cuál fue el problema comparte por favor perdón la solución, al parecer es común en estos carros
0
1
Responder
Edybustillos de Ecuador hace 2 años
Que tal amigos yo también tengo ese problema que se acelera a 2000 y no se baja xfa xfa su ayuda de ur !! Gracias gracias
Chevrolet n300 de Chile hace 2 años
Hola. Por lo menos a mi se solucionó cambiando la válvula PCV. Está ubicada sobre el motor. En la tapa de válvulas. Está expuesta y es fácil de cambiar. Sin embargo, aveces igual queda pegada la Aceleración. Lo que yo hago para volver a la normalidad rápidamente, es quitar el contacto a la llave por 1 segundo,y luego volver a darlo. El motor baja sus revolución y se normaliza.
2
Luis de Perú hace 7 meses
Igual amigo cuando acelero se queda a 3000rpm regresa hasta 2000 de ahi ya no baja mas q podria ser
0
1
Responder
Carlos de Perú hace 2 años
Mi carro es una N300 de este año y a comenzado acelerar y se desacelera solo deseo saber cuál sería el motivo y que podría hacer para solucionarlo
0
Responder
Cristian de Chile hace un año
Al parecer es lo que dice ches dado que el múltiple de admisión lleva unas válvulas que están sincronizadas con un brazo plástico debajo del múltiple de admisión y con tanto uso estas piezas plásticas comienzas a ceder, al parecer la única solución es cambiar el múltiple si alguien puede comentar alguna solución mi correo es cristian.parra.b@gmail.com
1
maos de Colombia hace 8 meses
Selle esas entradas yo ls selle y funciono
0
1
Responder
Nico de Ecuador hace un año
Hola amigos, mi N300 está consumiendo mucha gasolina, como puedo regular eso?
1
Responder
fernando de Perú hace 8 meses
Hola amigos, tengo una n300 año 2012 con 86,000 km cambie bomba de gasolina completa hidrovag sistema de suspensión kit de embrague y bronces etc, ahora esta fallando que en minimo comienza a toser cuando acelero a fondo 3000 rpm avanza sin problemas estoy en ciudad de altura 2400 metros sobre nivel de mar, agredecere alguna sugerencia
0
Responder
baltazar reynoso de Perú hace 7 meses
Amigo por favor yo tambien tengo misma problema con aceleracion no puedo solucionar ya los censo de minimo y tps los dos censorespor e cambiado por favor como me puedo comonicarme mi numero de celular es 980266377 de huacho lima peru
0
Responder
baltazar reynoso de Perú hace 7 meses
Mi carro tiene mismo problema con aseleracio es n300 de 2015no puedo solucionar cual seria el problema continuo paro cambiando los sensores y tambien ya le selle debajo de multiple sigue igual por favor espero su ayuda
0
Responder
Joffre Armijos de Ecuador hace 3 meses
Si se le hace sellar esos orificios del múltiple y queda muy bien saludos eso es todo y no estén gastando en sensores si les sake falla en el escanear compren de lo contrario no x esa falla difícilmente la detecta un eléctrico a mi me soluciono un mecánico le puso agua x el múltiple y hai se ve donde esta la fuga
0
Responder
Comentar

Inestabilidad en marcha mínima SolucionadoSolucionado

Chevrolet N300 2011  100000 kms
El problema está en que al mínimo es muy inestable y en el momento de arrancar pierde fuerza y se apaga, hace pensar en una entrada de aire. Cambié el múltiple de admisión, la válvula IAC pero la lectura del TPS es muy alta indicándome alto consumo de combustible. Revisé presión de bomba de combustible, cables de bujías, bujías y nada... Si alguien sabe qué puedo hacer se lo agradezco

Saludos
Albecor de Colombia hace 2 años  
AL
Mejor respuesta (según Albecor)
albertomendoza de Colombia hace 2 añosContactar profesional
Una prueba de humo te ayuda a localizar la posible entrada de aire...
Rocco de Perú hace 3 meses
Eso es el sensor del mínimo. Yo tuve el mismo problema se me apagaba el carro al encender. Este sensor cuesta algo de 20dolares
0
1
Responder
luis de Chile hace 7 meses
Hola tengo un furgon n 300 nuevo y gasta mucha bencina m da 12 k. X litro en carretera motor 1.2
Gracias
1
Responder
Comentar

Ratea o tironea entre 2500 y 3000 rpm

Chevrolet N300 2015 full 25000 kms
Tengo un problema que el auto al desarrollar y pasar por las 2500 rpm hasta las 3000 rpm tironea como si fallara combustible o bujias... luego desarrolla norma... se le ha hecho Inyeccion completa, bujias nuevas, cables nuevos, filtro gasolina y microfiltros nuevos, embrague nuevo pero el problema sigue, en el scanner no refleja nada no se enciende el check pero sigue fallando, ya no se que hacer...
german de Ecuador hace 3 años  
GE
miguel de Perú hace 3 años
Creo que los N300 son iguales...en frio...de un día a otro tienen el mismo problema, lo que yo hago es calentarlo de 5 a 10mn y ya no se siente el problema.
1
Responder
Rene de Perú hace 3 años
Es la válvula de gases dice el mecanico
Emos cambiado y es eso
fabricio briones de Ecuador hace 2 años
Ayudeme con el detalle donde queda exactamente la valvula de gases y el sensor de oxigeno gracias
1
2
Responder
Esaro de Colombia hace 3 años
Es la bomba del combustible que no tiene la presión necesaria para trabajar
eduardo de Colombia hace 3 años
No señor es sensor de oxigeno toca limpiar y lubricar estoy seguro es muy sencillo y los sintomas son similares
-1
1
Responder
Fredy de Perú hace 2 años
Germán específica tu pregunta. Los tironeos es en frío cuando das el arranque el la mañana. O es en marcha cuando estás en velocidad y si es eso en qué cambio es (1,2,3,4,5)
german de Ecuador hace 2 años
Ahora mismo es en frío... me recuerda a un fiat a carburador que si no lo calentaba se "arrancaba" el síntoma es tal cual... un a vez caliente no molesta más...
1
-1
Responder
alejandro de Chile hace 2 años
A mi me pasaba lo mismo lo llevé al mecánico y le limpiaron el cuerpo de aceleración valvula IAC y dejó de tiritar.
1
Responder
Leandro cancino de Chile hace un año
Hola a todos, tengo el mismo problema que describen, los jaloneos y tirones fuertes en rango de rpm de entre 2500-300 rpm, alguien logro dar con ala falla ?
-1
Responder
Comentar

Jalonea y pierde fuerza

Chevrolet N300 2012  100000 kms
Cambie el obturador cables de bujias cambie bobina limpie inyectores y mi van sigue. Jaloneando que. Puedo hacer
Manuel romero de Perú hace un año  
MA
Manuel romero de Perú hace un año
El scanner no detecta ningun codigo de error
0
Responder
mecatronico.automotriz de Perú hace un año
Hola Manuel, verifica el sistema de vació, la válvula de recuperación de gases y los sensores de oxigeno.
Espero haberte ayudado.
Saludos cordiales.

Puedes encontrarme en siguiente Link:
https://web.facebook.com/Mecatronica.a…

Si deseas contactarme mi numero de celular es 991 540 719
4
Responder
Leandro cancino de Chile hace un año
Alguien logro dar con la falla? Yo aún no logro dar agradecería cualquier dato, saludos
0
Responder
Comentar

Tironea y pierde fuerza

Chevrolet N300 2015 1,2 45000 kms
Al trabaar en frío no se siente nada todo ok, al empezar a calentar y recorrer unos tres km empieza a tironear ya han revisado bujías chicotes cambiaron bomba y filtro de gasolina el scanner no bota códigos de falla, qué puede ser?
oscar gómez de Perú hace 2 años  
OS
mecanico chevrolet de Perú hace 2 años
Retira el multiple de admision y fijate si tiene carbonilla las valvulas, o revisa el egr puede estar obstruido
0
Responder
Fredy de Perú hace 2 años
Hola Óscar qué tal. Sería bueno que especifiques el año del carro y que tipo de trabajo le das ya que el diagnóstico puede ser distinto sabiendo esos datos.
Posible respuesta. 1. Tienes que fijarte si el nivel de temperatura este normal al momento del tironeo. Ya que con temperatura alta la unidad pierde fuerza. 2. Si tu móvil tiene de recorrido aprox entre 50.000 a 100.000 km de recorrido y por las mañana es normal y después de unos kilómetros de recorrido como que se ahoga. Definitivamente Es pérdida de corriente. Cambia tu bobina. Y luego le comentas que tal te fue. Saludos
oscar gómez de Perú hace 2 años
Es del 2015 y hace movilidad escolar
0
oscar gómez de Perú hace 2 años
Cambié bobina y sigue igual lo escanearon mientras conducía y los valores del sensor de posición de la mariposa no coinciden con la posición del pedal del acelerador me ha dicho q debo cambiar el tps
2
-1
Responder
Nemakal de Colombia hace un año
La mía es diferente en frío empieza a jalonear con 2 rayas. Y empezó a variar la temperatura de 2 a 5 rayas en 2 rayas empieza a jalonear van n300 move modelo 2014 particular
0
Responder
Harold de Perú hace 3 meses
Problemas a hora de salir
0
Responder
Comentar

Perdida de potencia en frio (altura, sierra etc.)

Chevrolet N300 2013  91250 kms
Amigos del foro quisiera saber si es normal esto que me pasa con mi N300, en las mañana cuando esta frio suena un sonido raro como si fuera un motor a diesel pero luego de unos 5 minutos ya se le baja es solo cuando esta frio, ademas cuando voy a alta velocidad como que se encierra dentro de la cabina un sonido, no se como explicarlo pero es similar a un zumbido, ya lo revise pero no son los rodamientos, segun los mecanicos el zumbido dicen que es normal y lo del sonido del motor dice que toca reparar la maquina por que el sonido del motor es tosco, similar al sonido de un motor de un Renault,… Leer completa
kRLOS de Ecuador hace 3 años  
KR
Pulgoneta de Ecuador hace 3 años
Perdòn , kRLOS, ya le pongo un galòn uso Kendall sintètico que lo compro en Quito en la casa que lo importa, por temor a que en la lubricadora le pongan falsificado, tienes que tener cuidado con el aceite de la caja, el manual recomienda cambiar cada 10.000 Km. y lo mismo con el aceite de la corona, yo le puse el Liqui Moli en la caja (Para tratar de proteger mejor esta parte que me dijeron que es delicada) pero con este aceite no le cambio cada 10.000 Km sino cada 30.000 Km
kRLOS de Ecuador hace 2 años
Amigo una consulta...en el manual dice que la minivan lleva casi 3 litros y si le pone 1 galon sobrepasaria la medida en la bayoneta y el 15w 40 es para motor diesel no pasa nada si le pone al motor de gasolina favor su comentarios

Gracias
0
Pulgoneta de Ecuador hace 2 años
Yo le pongo 4 litros de 5w30 Kendall Full sintètico , no sabría decirte si hay inconvenientes con el aceite para motores a Diesel
1
0
Responder
Jcarlos de Perú hace 3 años
A mi comenzo a zumbar x la toma de aire un sonido como rodaje pero ya sacaron las fajas para descartar y no es el zumbido es por ratos cuando aceleras
Alguien q haya tenido este problema y como lo soluciono mi carro es un cheverolet n 300 y recien tiene 15000 km






y no da el mecanico alguien me puede ayudar
kRLOS de Ecuador hace 3 años
Y por que sera que suena en las mañanas unos me dicen que es normal pero pedi un carro prestado de la misma marca y modelo y le encendi el motor en la mañana y suena silencioso muy diferente ala mia que suena como motor a diesel x unos 3 minutos por favor alguien su opinion,,,,,

Gracias
0
Pulgoneta de Ecuador hace 3 años
Realmente no se, le pasaste el escaner?
No entiendo del tema, pero pensaría que tienes que dejarle en el taller para que lo revisen justamente cuando esta frió el motor y creo que el escaner también, nos comentas que te dijeron por favor?
0
0
Responder
Pulgoneta de Ecuador hace 3 años
KRLOS, perdòn, me olvidaba las bujias las compro en TECNOVA que es la representante de Bosch en Ecuador, la direcciòn es:
Av. Galo Plaza Lasso N59-94 y Manuel Zambrano
PBX: 593 (2) 280 5295
Quito
No son las que vienen en el carro de fàbrica pero me va bien con esas.
Loquillo de Ecuador hace 2 años
Solucionaste el problema de ruido al encender en frio?
0
kRLOS de Ecuador hace 2 años
Un poco me dijeron que le ponga aceite caterpilar y funciona de maravilla e incluso no me consume aceite no se que sera pero es cierto y hasta el sonido s ele quito un 80% de lo que sonaba antes e incluso puedo salir en frio coa que antes no lo podia hacer xq tenia que esperar minimo a que este en 2 rayitas para poder salir
0
Pulgoneta de Ecuador hace 2 años
Buen dìa, que especificaciones tiene este aceite? y que gasolina le estas poniendo?
0
0
Responder
Carmina de Ecuador hace 2 años
Hola, Mi van300 del 2013 pierde fuerza especialmente en cuestita no necesariamente muy impinada después que hago el cambio, hace como que ruge y parece que esta con una fuerza trerrible pero rueda lento con dificultad y toca hacer otro cambio de inmediato. A veces incluso- con el próximo cambio también quiere hacer lo mismo.
-1
Responder
Pulgoneta de Ecuador hace 2 años
En mi caso las cuestas las sube a 60 Km por hora en promedio, (El Chasqui Ecuador) no mas de eso, si alguien sabe como mejorar eso que nos comparta los comentarios.
0
Responder
Comentar

No se mantiene bien por mas de 5 minuros

Chevrolet N300 2012 n300 max utilitario 100000 kms
Cambie bujias,cables de bujias,sensor de cigueñal,sensor del levas,cuerpo de aceleracion,bobina,filtro de aire,filtro de bencina y limpie el estanque de bencina pensando que podria tener agua y aun asi sigue fallando,ya no quiero seguir gastando dinero en esta mierda de vehiculo. Nunca a pasado mas de 1 mes en que tenga que cambiarle algo,cardan piola de embrague rodamuentos de caja 2 veces bateria y suma y siguen los gastos.
juarmolo de Chile hace 10 meses  
JU
albertomendoza de Colombia hace 10 mesesContactar profesional
Monitorea el sensor de temperatura y verifica que el catalizador no esta obstruido... baje la egr y la limpias...
2
Responder
Comentar

Perdida de potencia

Chevrolet N300 2013  200000 kms
Empezó a ponerse lenta ya le cambie cable de bujías bujías ABC de motor cambio de kit de embrague pero igual sigue lenta tal vez alguien me puede ayudar sobre la posible falla
Enrique rojas de Ecuador hace 10 meses  
EN
albertomendoza de Colombia hace 10 mesesContactar profesional
Monitoreo en tiempo real te orienta en el diagnostico...
1
Responder
Comentar

Jalones al acelerar

Chevrolet N300 2015  52000 kms
Vehiculo n300 empezó a jalonear después de los 20.000 km.
Le han cambiado la bomba de gasolina, el cuerpo de aceleración completo, cables de alta y bujías, lavado de imyectotes y la falla persiste. El vehículo aún está en garantía.
Apocalipsis de Colombia hace 2 años  
AP
Juan.cortez de Perú hace 2 años
Buenos. Dias tengo una. Minivan n300 le. Dieron mantenimiento. A. Los. Inyectores tambien cambie plato disco y collarin y cuando. Lo armanya.no acelera que. Podria ser lo. Hice escanear y sale sensor de cigüeñal lo. Probamos. Con. Otro sensor y sigue. Igual por favor aver si. Me. Ayudan es urgente ya una. Semana sta en el taller
1
Responder
Comentar

Mi n300 al momento de estar detenido tirita o tiembla mucho

Chevrolet N300 2012 4 puertas 170004 kms
Hola como estan les escribo por mi siguiente problema , desde hace unos días mi n300 al estar detenido con el motor andando tirita o tiembla mucho , al principio al dar la partida costaba que encendiera , la valvula iac ya le realice limpieza que puede ser , algunos me dicen que bujías se las cambie en marzo de este año , alguien que aya tenido el mismo problema
gsamplificacion de Chile hace un año  
GS
Migu3l de Perú hace 8 meses
Tengo el mismo problema :(
gsamplificacion de Chile hace 8 meses
Cambie cable de bujias y se soluciono
0
0
Responder
Luis Solano de Perú hace 4 meses
Esa y otras falas comenzaron a presentarse a partir de los 50000 km
0
Responder
Comentar

Se apaga en curso

Chevrolet N300 2013  450000 kms
Voy manejando mi camioneta y ya sea en el inicio del dia o en el transcurso de la misma se me apaga el carro le he cambiado boina instalación bujías múltiple aic la he mandado a escanear y no sale ningún error ya voy para 5 días así de la única forma para que vuelva estar bien es desconectar la pacha que va ala boina fruicióna de nuevo agradezco si alguien me da alguna recomendación ya que no se que más hacerle
Juan Pablo Méndez de Colombia hace 10 meses  
JU
Yobanni27 de Colombia hace 9 meses
Buenas noches, a mi me paso lo mismo, cambie la valvula IAC y solucionado el problema, la compre hace un par de años en 80mil pesos, espero sirva de ayuda.
Juan Pablo Méndez de Colombia hace 9 meses
Muchas gracias por su ayuda pero también lo cambie
0
0
Responder
Comentar

Problema en la Aceleración

Chevrolet N300 2015 2015 65000 kms
Al encender, la velocidad va en aumento progresivamente pero no supera las 1800rpm. En el panel se enciende la luz "check". Ya le cambie el PCV, cambie bujias, filtro de gasolina y el mecanico me dijo que habia problemas en el multiple de aceleración y me mostro que no trabajan bien las valvulas de turbulencia (estan debajo del multiple). . . Ahora probaremos si es eso.
Polo RD de Perú hace 5 meses  
PO
luis CyA de Chile hace 5 meses
Que codigo presenta el scanner
0
Responder
Sonnellioprime de Chile hace 2 meses
Me sucede algo parecido. Enciendo motor se acelera a 2000 rpm y aumenta llegando a 4000 incluso en frio y en caliente y enciende check engine con codigo iac. Reemplecé iac y tps limpié cuerpo de aceleracion y sensor maf. Reemplacé filtro de aire. Lue de reemplazar y limpiar borré codigos de fallo con scanner. La falla comenzo cuando el vehículo se sumergió en barro y entro barro por la toma de aire del filtro. A fin de cuentas aun de vez en cuando la falla reaparece y se acelera solo sin embargo ya no enciende check engine. Cuando vuelve a presentarse debo apagar y volver a encender el vehículo. Estoy pensando en que la pcv o el map esten semi tapados con barro o bien el embrague (que tiene mucho deagaste) podria tener barro y de ve en cuando se atasque el rodamiendo de empuje y lo ultimo pues podría ser la ecu. Alguien puede tener mas ideas de como solucionarlo?
0
Responder
Comentar

Pierde fuerza al bajar la velocidad

Chevrolet N300 2013 5 puertas , pasajeros 117000 kms
Cuando voy a virar bajo la velocidad en 2da ahí pierde fuerza ya le cambie la bobina de cables de bujías, pero al siguiente día volvió a lo mismo.
Glenda de Ecuador hace 2 años  
GL
Leonel de Chile hace un año
Enbque posicion van los cables de bujias ennla bobina.
0
Responder
AKARI PERFORMANCE de Perú hace 3 meses
Hola busco diagrama eléctrico de la Chevrolet n300... Robaron la ECU y cortaron el arnés... Empalme todos los cables pero tengo dudas en 4 cables amarillos iguales y 4 cables café iguales... Agradecería la ayuda... Dejo mi número de celular para comunicarnos al wtsp... +51923682268
0
Responder
Comentar

Se acelera y desacelera

Chevrolet N300 2013 Furgoneta 210000 kms
El siguiente problema que presenta la n300 es que se acelera y desacelera le cambie las bujías y el sensor del acelerador y el problema persiste que podría ser
Jhon de Ecuador hace 4 meses  
JH
mecanico chevrolet de Perú hace 3 meses
Desconecta el conector del tps si se normaliza tienes que cambiar el conector o cerrar los pines
0
Responder
Comentar

Bomba de encendido

Chevrolet N300 2013 Furgon 85000 kms
Se me quedo sin fuerza el motor. Vino rl mecanico y me dijo probablemente sea la bomba de encendido queria saber si es probable antes de gastar en una bomba y los cables de bujias
Manuel de Uruguay hace 2 años  
MA
ruben de Perú hace un año
Limpieza de inyectores,cambio de bujias,check las bobinas y medir compresion de cada cilindro.
0
Responder
Comentar

No arranca en las mañanas o frio

Chevrolet N300 2014 N300 move 112000 kms
En las mañanas o cuando esta fria no prende y al darle arranque moja las bujias de gasolina. Una ves que prende ya enciende normal pero al dejarla pal dia siguiente no prende... gracias
Fernando palacios de Colombia hace 2 años  
FE
Edison soria de Perú hace un año
Tengo un problema parecido, su apoyo con los comentarios...
0
Responder
Comentar

Baja mucho las revoluciones

Chevrolet N300 2012 2012 95472 kms
El motor suena disparejo inclusive diria muy fuerte comparado el otro n300 que tengo, pasa que al frente y estar en neutro o con embrague en primera ti ende a detenerse bajando las revoluciones que puede ser, tiene valla iac cambiada bujias cables de bujias alternador todo nuevo y sigue pasando menos pero sigue pd: al estar frio es mas estable al calentarse empieza los problemas
Sergio de Chile hace 2 años  
SE
Cesar garcia de Chile hace un año
Hola amigos tengo un N300 el cual tirita mucho y cuando paso cambios tiende a pararce tengo encendida la luz check
0
Responder
Comentar

No pasa de 6000rpm y puede fuerza

Chevrolet N300 2005 Vans 5 puertas 100000 kms
En mínima el motor es estable y se encuentra en perfecto estado el motor al acelerar no supera 6000rpm andando jalonea y no tiene fuerza cambié: bomba,cables,bujías, inyectores. Baje culata escaneo y no aparece nada que puede ser
Sebastián de Colombia hace 7 meses  
SE
Comentar

Falta de potencia

Chevrolet N300 2013  145500 kms
Tengo una Chevrolet N300 y no tiene fuerza le cambié plato y disco de embrague bujías y el problema continua si alguien me puede brindar alguna información
Williams de Perú hace 10 meses  
WI
Comentar

Aceleracion

Chevrolet N300 2013 n 300 max 127000 kms
Cambie las bujias y bateria y sigue como ahogado si le enciendo la luz y la radio se agudiza el problema limpie la iac completa y sigue con problemas de arranque.
coronel cerveza de Chile hace un año  
CO
Comentar
¿Problemas con un N300? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook