Problemas de Arranque

Problemas destacados

No arranca en las mañanas

Chevrolet N300 2014 Motor 1.6 48000 kms
Cuando dejo de un dia para otro en las mañanas le cuesta arrancar le medi voltaje de bateria y este siempre amanece con 10.5 volt y debo cargarlo un poco y asi arranca el alternador si carga sera la bateria o habra fuga
Wilber de Perú hace 3 años  
WI
mecatronico.automotriz de Perú hace 3 años
Verifica si realizaste una nueva conexión o has agregado algún componente eléctrico al auto que no tenga fuga a tierra y que este bien conectado.
Verifica el estado de tu batería, lo puedes hacer en una casa de venta de las mismas. Verifica el estado de tu alternador.
Si ya verificaste todo lo anterior hay un un claro indicador de que tenemos algún tipo de consumo eléctrico parásito, es decir, como todo parásito, algo que no debería estar sucediendo. Verifica toda las conexiones eléctricas y cables.
Si necesitas ayuda contactarme al 991540719

Puedes encontrarme en siguiente Link:
https://www.facebook.com/electronicaut…
3
Responder
Wilber de Perú hace 3 años
Bueno ya revice todo y solo era la bateria, que estaba en corto una placa y por ello no cargaba mas de 10.56voltios ; yo lo recargaba hasta que llegaba a 13 voltios y parecia que ya estaba cargada ya que la dejaba 10 horas con carga lenta, luego encendia encendia las luces (altas y demas) y la bateria no duraba ni 10 min y se bajaba hasta los 10 voltios, con la nueva bateria no pasa eso ya que se mantiene en 12 voltios con las luces encendidas y arranca normal, he echo una prueba y el carro no arranca si no tiene minimo 12 voltios (lo verifique con un voltimetro estando la bateria conectada al carro); cuando tiene 11voltios o menos trata de arrancar y aveces lo hace y otras no (aveces hay que acelerar para que arranque),
No soy mecanico pero creo que al tener bajo voltaje la bateria y luego de dar encendido la carga de la bateria desciende hasta los 5 o 6 voltios y eso es muy bajo y la computadora del carro se apaga y/o deja de funcionar y no manda señal ala bobina de las bujias y por tanto no hay chispa y por ello no arranca aunque el motor de arranque si funcione, bueno esa es mi ipotesis.
1
Responder
Comentar

En el primer arranque de la mañana no parte.

Chevrolet N300 2014 motor 1.2 86000 kms
Después de 3 on 4 intentos parte. Se le cambio bomba de gasolina, filtro de combustible, tiene bencina de 95 octanos, se realizo mantencion completa a inyectores(cambio de microfiltros). La mantencion completa se realizo a los 80.000 kms.
pelo de Chile hace 3 meses  
PE
pelo de Chile hace 3 meses
Finalmente cambie el ckp y eso resolvió el problema. Ojo con scanner Launch no daba ningún código de error.
Agustin de Chile hace 3 meses
Que es el CKP, me sucede lo mismo!, tu ayuda por favor amigo
0
1
Responder
albertomendoza de Colombia hace 3 mesesContactar profesional
Con osciloscopio se diagnóstica fácil...
0
Responder
Jose de Perú hace 2 meses
Buenos días cuando conecto la batería suena la lalarma y las luces lo desactivo la alarma pero las luces siguen funciomanado las intermitentes que podría ser
0
Responder
Comentar

Problema de arranque

Chevrolet N300 2014 4 puertas  63955 kms
Al darle contacto prende el tablero y todo pero no parte el furgon el problema se presento de la nada cual puede ser el problema?????
Javier de Chile hace 2 años  
JA
Rbernales de Chile hace 2 años
Batería falla común Chevrolet
1
Responder
Comentar

No da arranque el motor

Chevrolet N300 2017 4 puerta la full 74000 kms
De un dia para otro , o si lo apago por un tiempo de 3 horas el motor no da arranque , prero cuando el motor esta abrigado da arranque normal
Wilmer escobedo de Perú hace un año  
WI
mecanico chevrolet de Perú hace un año
Por favor de indicarnos que octanage de gashol estas usando
0
Responder
julio gutierrez de Perú hace 6 meses
A mi me pasa lo mismo, pero ya el mecánico me dice que el automático del arranque esta muy gastado y que hay que cambiarlo , el problema es que no hay repuesto y hay que comprar todo el arrancador completo, que mal que la chevrolet no tenga ese repuesto, de todas las otras, hasta de las mas vulgares de las chinas existe en el mercado, pero de N300 no fabrican repuesto solo!!!!! que mal chevrolet.
Derrick Emc motors de Guatemala hace 2 meses
Arreglaste el problema amigo. Ami me pasa lo mismo
0
0
Responder
Comentar

Cuando le doy el arranque luego que se enfría se llega a apagar y no l

Chevrolet N300 2014 4 121572 kms
121000 km chevrolet n300 se sacude al encenderlo com
O si la mínima no aguantara y se apaga luego que ya calentó se normaliza y lo dejas enfriar buen tiempo empieza lo mismo ya le hice afinamiento cambio de bujías cambio de bobina de admisión igual inyectores los mande a un módulo y se encuentra bien
martin_m.1971@hotmail.com de Perú hace 10 meses  
MA
mecanico chevrolet de Perú hace 9 meses
Estimado Recomiendo revisar el estado de las válvulas, indicar si usas gashol de 90
0
Responder
Juan de Perú hace 8 meses
Tengo un N300 ,se siente caliente la parte de los pedales y sobre todo la pierna derecha,y la lata quema
0
Responder
Comentar

Siempre al dar arranque el sonido es fuerte

Chevrolet N300 2011 full 145000 kms
Siempre al dar arranque el sonido es fuerte la pregunta es porque o asi sale de fabrica
jose mera de Perú hace 3 años  
JO
Fredy de Perú hace 3 años
No es muy específica tu pregunta pero sería bueno que te checara el nivel de aceite.
0
Responder
Cesar de Brasil hace 2 años
Yo tengo una chevrolet n300 y ya tiene dos años de trabajo continuo no me a dado ningún problema todavía por que lo he llegado a hacentar el motor hasta 8000kilometros de recorrido
0
Responder
Comentar

Enciende pero no arranca hasta que no calienta

Chevrolet N300 2013 5 puertas. Motor 1300cc 97000 kms
Buenos dias, mi problema es que enciende en frio bien y la marcha minima esta bien, no se apaga ni nada pero no se deja poner en marcha hasta que no calienta minimo en dos rayas de temperatura, despues ya sigue normal no se desforza ni nada por el estilo, es solo cuando esta fria
Jhon jairo de Colombia hace 2 años  
JH
Antonio Sánchez de Perú hace 2 años
Sale un pitido cada vez que piso el embrague recién tiene 500 km de recorrido.es del año 2017
0
Responder
Comentar

Motor de arranque

Chevrolet N300 2017 chevrolet n300 move  22400 kms
Hoy me dio un problema grave lo deje estacionado y cuando regrese lo encontré movido como 3 metros unas perdonas me dijeron que el micro-bus sonó la alarma y iba en movimiento solo lo raro que yo lo deje con freno de mano y primera velocidad y manifiestan que salia humo de la parte derecha por la puerta de atrás bueno llegue quite la alarma quise encenderlo y nada y se sentía olor a quemado me baje y subí el asiento de el conductor y revise que el cable negativo de la batería esta quemado revise fusibles y están bien revise el motor de arranque y esta caliente en exceso y los cables que llegan ahí están quemado probé continuidad y están en corto los cables bueno le pongo la llave al carro le doy encender solo enciende los pilotos la radio el aire pero el motor no arranca
pablo3159 de El Salvador hace 2 años  
PA
Comentar

Problema al arrancar y al frenar

Chevrolet N300 2016 N300 move 12000 kms
Cuando se quiere prender el carro, no arranca de inmediato sino que toca esperar 10 a 15 minutos para que al acelerar el carro no se apague. Ademas el carro no arranca hasta que el tablero indique dos lineas de temperatura. No creo que esto sea normal en un carro nuevo 2016.
Por otra parte el carro en carretera no frena de inmediato cuando se axiona el freno, se tiene que bombear varias veces y luego de 3 o 4 intentos se logra detener el carro por completo. Que podria hacer?
David Sandoval de Colombia hace 4 años  
DA
eduardo de Colombia hace 4 años
David busque el sensor de oxigeno en el carro lo desarma y lo limpia con un desengrasante lubricante tambien lo lubrica con grasa lo arma de nuevo y solucionado el problema ,a mi me sucedia lo mismo. Ohora tengo problemas con la transmisión que suena mucho y busco solucion
karlos de Perú hace 3 años
Hola Eduardo, ¿por donde esta ubicado ese sensor de oxigeno?
1
eduardo de Colombia hace 3 años
Nos ubicamos saliendo de la caja del fitro de aire hacia el motor i donde empieza la manguera de toma de aire hacia el bloque hay un marranito marca continental color negro con dos tornillos pequeños ese dispositivo se desconecta quitando una pacha de toma de corriente y quitando los dos tornillos una ves suelto y conecte nuevamente y abra el switch cierre y habra para que funcione desarme y lubrique con grasa el eje que va dentro del resorte y listo volver a armar y ya. Es facil quitelo desarme y ya mejora
0
pedro morales luna de Perú hace 3 años
Ese es la valvula de minimo o tps
0
eduardo de Colombia hace 3 años
Sí es la valvula del minimo
0
0
Responder
kRLOS de Ecuador hace 3 años
Yo casi tengo el mismo problema ahi que esperar que encienda 2 rayitas,,, pero ademas cuando ya esta estable la temperatura sube a la mitad lo cual es normal pero al recorrer 1km aproximadamente se baja a 2 rayitas y asi pasa sube y baja corriendo,, con el motor estacionado sube a la mitad,,, ya le cambie el termostato creo que era 82 grados y el sensor de temperatura pero sigue igual...alguien su ayuda si eso es normal...????

Gracias
Francisco de Ecuador hace 3 años
Debes leer el manual, ahí dice claramente que lo normal es para arrancar el vehículo deber esperar a dos rayas, y cuando ya esta en movimiento fluctuara entre 2 a 5, si sube a 7 revisa el agua y si sube a 9 detén el vehículo y llama a un mecánico.
0
1
Responder
SORAYDA FIGUEROA de El Salvador hace 2 años
Mi panel le aparece el indicador de temperatura alta pero al ver el motor esta frio ya cambie termostato ampolleta y nada, el ventilador funciona normal hasta le agregue uno adicional, trabaja un dia normal al otro envia el indicador de caliente nuevamente,
0
Responder
Comentar

Daño de transmision

Chevrolet N300 2016 1.2 30000 kms
Hola buenas tardes. Escribo desde panama la historia es larga pero aquies va. En septiembre del 2016 combre un n300 y la primera semana hacian ruidos los muelles, luego de 2 meses no arranca por las mañanas luego de 2 meses mas se le rompe la bisagra de la puerta a los 3 dias la otra puerta. Comenzo al primer mes de comprarlo un ruido en reversa y un ruido muy fuerte en 2da lo lleve a la agencia y era todo normal... luego ya el carro quedo qie no entraba los cambios y patinaba junio del 2017 me dijeron q la transmision estaba dañada y entraba en garantia pero que el plato ni disco no y cobraba… Leer completa
Eibeth de Panamá hace 3 años  
EI
jhon de Perú hace 3 años
Claro en primer lugar la marca chevrolet es de procedencia americana pero en si todo s los carros son chino chevrolet es chino es por eso que tiene muchos problemas
3
Responder
omar ortiz de Panamá hace 3 años
Hola también soy de panamá, tengo un n300 y cuando estoy en tranque, el carro se apaga solo, y lo pongo en marcha al momento de frenar bajan las revoluciones y se apaga, te a pasado algo similar a ti?
eduardo de Colombia hace 2 años
Debes hacer mantenimiento al sensor de oxigeno facil y efectivo. Ese maneja revoluciones minimo algo de consumo combustible. Me cuentas
0
0
Responder
Comentar

No enciende

Chevrolet N300 2017  25000 kms
El vehículo me recibe la Clave, pero en el momento de encender, da arranque pero no enciende, más o menos como cuando pongo una clave equivocada, el tablero no enciende tampoco, solo la radio. Llame a chevistar pero me dicen que no es un problema de ellos debe ser algo eléctrico.
Robinson castro de Ecuador hace 2 años  
RO
albertomendoza de Colombia hace 2 añosContactar profesional
Contacta alla en tu pais a servicios automotrices JD ; es buenisimo ! 0986528830
0
Responder
Jose Luis mendez ramirez de México hace un año
Mi beatle es un 2000 maquina 1.8 lo iba manejando bien y así de repente se me apago en el camino. Les doy llave y hace un ruido muy extraño como si girará algo sin lograr arrancar. Les agradezco de antemano su ayuda.
albertomendoza de Colombia hace un año
Verifica bla correa de repartición...
0
Jose Luis mendez ramirez de México hace un año
Gracias lo checare y le informo como esta le agradezco su atención...
1
0
Responder
Comentar

Tablero de luces

Chevrolet N300 2016 Minivan 4 puertas 50000 kms
No prende El tablero de luces , no hay indicadores de nada ,
Al dar arranque no enciende , que podra ser
Jose de Perú hace 2 años  
JO
PASTOR de Panamá hace 2 años
Buenos dias, tengo mi N300 con el mismo problema en casa, has podido solucionar?
Afortunadamente tengo otro auto en casa para moverme. Saludos.
1
Responder
PASTOR de Panamá hace 2 años
Logre solucionar el problema, aparentemente el plug del switch vino mal conectado de fabrica y al no hacer buen contacto provocaba chispas que dañaron el conector y no hacia buen contacto, lastimosamante gaste dinero en dos sensores y 3 mecanicos y un electromecanico que no daban
Con el problema
0
Responder
Comentar

En la mañana no arranca

Chevrolet N300 2017 4 puerta la full 74500 kms
El problema es que en las mañanas o cuando apagas el motor por mas 3 horas no da arranque
Wilmer escobedo de Perú hace un año  
WI
mecanico chevrolet de Perú hace un año
Revisa los inyectores, el estado de la cara de la valvula
0
Responder
Jhon Rodríguez de Perú hace un año
Puede ser la bomba de presión de gasolina
0
Responder
Derrick Emc motors de Guatemala hace 2 meses
Lo solucionaron? Estoy en la misma situacion
0
Responder
Comentar

Motor apagado totalmente

Chevrolet N300 2012  82500 kms
Fue por hice la reparacion de la culata del motor...despues sufrio la descompensacion de la fuerza del motor y al final de repente ya no arranca el motor para nada
bladi de Perú hace 4 años  
BL
Boban de Chile hace 4 años
Tengo el mismo problema... Cambie empaquetadura y rectifique la culata...tambien cambio cadena puesta punto esta bien solucionaste el problema y como...agradeceria una respuesta. Gracias
0
Responder
Boban de Chile hace 4 años
Tengo el mismo problema. Rectifique y reemplaze la empaquetadura de culats encendio y luego de un dia nada si solucionaste el problema contesta mi inquietud te agradezco...gracias por la pronta respuesta o si alguno de allos li hace.
0
Responder
danigon454@hotmail de Colombia hace un año
Tengo el mismo problema se repara el motor y culata tiene compresion corrriente señales combustible pero no prende el motor
0
Responder
Comentar

No arranca y no hay icono del aceite en elnpanle

Chevrolet N300 2014 5 puertas 1.2 44020 kms
Se guarda en buenas condiciones el día anterior y al dar arranque al otto diá no parte ha bateria luces buenas. Lo raro es que al sacar la. Llave de la chapa parte el ventilador.
juan carlos de Chile hace 2 años  
JU
juan carlos de Chile hace 2 años
Hola, bueno al realizar una revión a fondo ya que tenia de todo el furgon, se le realizo un scanner, pero al levantar el asiento del copiloto se encontaron unos cables cortados se arreglo eso volvio el icono del aceite al panel y funciono a la primera todo bien hasta el momento. No era nada más afortunadamente, gracias.
0
Responder
Comentar

Panel no enciende

Chevrolet N300 2016  177 kms
La batería se bajó por un no uso; sin embargo al colocarla cargada no enciende el panel, como que el arrancador tiene fuerza al arranque; pero no explosiona el combustible y no obviamente no arranca
Javier SO de Perú hace 3 años  
JA
Javier SO de Perú hace 3 años
Solucioné el problema hace unos días, cambié la batería, sin embargo creo que la solución fue que al cambiar la batería, el computador se reseteó y con ello todo fue luego normal, al colocar la batería nueva sin colocar la llave el motor de gasolina empezó a funcionar, coloqué la llave una posición antes del encendido, volví a apagar y el motor de gasolina se apagó. Luego todo fue ya normal, espero q si a alguien le pasó antes o que le puede pasar le sirva este comentario, en líneas generales si van a dejar de usar el carro por un tiempo, mejor desconecten la batería para que por bajo voltaje el computador no se cuelgue.
-2
Responder
Comentar

Cambio de correas de accesorios del motor

Chevrolet N300 2013 Van N300 move 1630000 kms
Las correas chillan en el momento de dar arranque al motor unos 5 segundos y se quita y cada ves que ensiendo el. Motor sucede lo mismo
Luis de Colombia hace un año  
LU
mecanico chevrolet de Perú hace un año
Correa y templador, su kilometraje
Ivan de Perú hace un año
Cuantos km tiene, cambia la faja o tensala, llévala a un taller es súper sencillo, requieres de un exagonal 8 y una llave 24.
0
-1
Responder
Comentar

Se apaga después que calienta

Chevrolet N300 2017 5 puertas 70000 kms
Presento un problema con mi furgo anda muy bien cuando recién la enciendo pero llega un momento cuando enciendo el aire o cuando tengo algún rato conduciendo se apaga y le doy arranque y nuevamente se apaga que puedo hacer, ya limpie el cuerpo de aceleración pero es cuando se calienta el motor es muy molestoso necesito ayuda
Manuel de Ecuador hace un año  
MA
Dionis de Panamá hace 9 meses
No arranca en frío de un día pra otro ya he cambiado todos los sensores que podrá ser
0
Responder
claro3602 de Colombia hace 8 meses
Buenas amigos a mi pasaba lo mismo, para eso lo que hice fue reemplazar el sensor de posición de cigueñal y de cambio de una
0
Responder
Comentar

Luces del tablero se descontrolo

Chevrolet N300 2013  29989 kms
Mi hijo trato de arrancar el auto y no se percato que estaba enganchado y no lo llego a encender y luego yo trate de encender y las luces del tablero se descontrolaban le abro contacto y prenden las luces unas si otras no y no da arranque la bateria tiene carga 12.3 voltios los fusibles estan bien y no se que paso si me pueden ayudar con este problema, gracias
juan de Perú hace 3 años  
JU
Beto de Perú hace 2 años
A mi me paso algo similar, la solución fue cambiar de bateria. La vieja en apariencia daba 12v pero el amperaje estaba en muere. Cuando abria el contacto las agujas del tablero se enloquecian, moviendose a toda velocidad y no daba arranque
-1
Responder
Esteban Puentes de Chile hace 2 años
A mi me pasó algo similar con las luces del tablero, y lo que hice fue cambiar la batería y se solucionó todo.
-1
Responder
Comentar

Aceleracion

Chevrolet N300 2013 n 300 max 127000 kms
Cambie las bujias y bateria y sigue como ahogado si le enciendo la luz y la radio se agudiza el problema limpie la iac completa y sigue con problemas de arranque.
coronel cerveza de Chile hace 2 años  
CO
Diego silva de Perú hace 10 meses
Cual es el voltaje de arranque del sensor Tps
0
Responder
Comentar

Habro el switch y no encienden las luces del tablero, tampoco enciende

Chevrolet N300 2016 1.2 74000 kms
Me ha ocurrido varias veces, cuando voy a encender el auto habro el switch y el tablero no enciende, la radio tampoco. Es como si no tuviera bateria pero no es así, para arrancarlo tengo que hacer una conexión directa en el motor de arranque que activa nuevamente todo
El sistema. Que pieza puede estar fallando ?
PASTOR de Panamá hace 2 años  
PA
henry de Uruguay hace 2 años
Conecte mal los bornes y salio humo y los desconecte quedo muerta la camioneta pude que se aya quemado algu fucil
0
Responder
Comentar

No arranca en las mañanas o frio

Chevrolet N300 2014 N300 move 112000 kms
En las mañanas o cuando esta fria no prende y al darle arranque moja las bujias de gasolina. Una ves que prende ya enciende normal pero al dejarla pal dia siguiente no prende... gracias
Fernando palacios de Colombia hace 3 años  
FE
Edison soria de Perú hace 2 años
Tengo un problema parecido, su apoyo con los comentarios...
0
Responder
Comentar

No enciende

Chevrolet N300 2012  120000 kms
Cambie empaquetadura rectificado de culata al instalar y dar arranque encendio y como si estuviera trabajando en tres cilindro en relenti y en alta aumento la fuerza. Si alguien dio con la. Solucion por favor responder...se agradece pd. Al otro dia no encendio mas
Boban de Chile hace 4 años  
BO
rolando jaime de Colombia hace 2 años
En la mañana la n300 nonptende de una se demora mucho y ya cuando esta caliente es normal cual ouede ser la falla se le cambio la cadenilla de reparticion y quedo con ese problema ella tiene fuerza ybanda bien la vomba eata a 75 psi en elnscaner marca sensor de oxigeno pero lo limpiaron y
Sigue igual
0
Responder
Comentar

Despues de arrancar sube y baja la aguja asta queire apagar solo se

Chevrolet N300 2014  53 kms
En las mañanas en premer arranque no da ensegunda recien arranca pero la aguja se desestavelisa hasta quiere apagar pero unos segundos solo se normalisa es solo en las mañanas despues normal trabajo todo el dia por favor me podrean dar algon recomendacion
CHALE de México hace 4 años  
CH
Hermosillo de Ecuador hace 4 años
En las mañanas en premer arranque no da ensegunda recien arranca pero la aguja se desestavelisa hasta quiere apagar pero unos segundos solo se normalisa es solo en las mañanas y tambien cuando deje el coche por un par de horas, por favor me podrean dar algon recomendacion yo tengo 2017 N300..
0
Responder
Comentar

No se mueve el carro

Chevrolet N300 2016 N 300 350000 kms
Al oniciar el encendido no arranca
Gustavo david barrosvv de Colombia hace un mes  
GU
Comentar
¿Problemas con un N300? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!