Problemas de Electroventilador no enciende

Problemas destacados

Electro ventilador no enciende al apagar el motor SolucionadoSolucionado

Chevrolet Cruze 2013 4 puertas motor 1.8 nafta 72000 kms
Buenas tardes, tengo dudas con el electro ventilador de mi cruz 2013 1.8 nafta. Lleva un solo ventilador y luego de un trayecto de 40 min al menos al apagar el motor me quedo esperando a que encienda el electro ventilador pero nada y la temperatura del auto baja luego de media hora. No se si es normal que el electro no encienda nunca al apagarse el motor. Cabe destacar que el mismo si arranca estando en funcionamiento o al encender AC. Muchas gracias. Slds.
Guille2018 de Argentina hace 4 años  
GU
6 respuestas 
albertomendoza de Colombia hace 4 añosContactar profesional
Si hay consumo de refrigerante , hay de que preocuparse , de lo contrario , tranquilo... estos motores manejan un rango de temperatura muy alto , y eso se considera normal...
Solucionado
Mejor respuesta (según Guille2018)
Guille2018 de Argentina hace 4 años
Buen día Alberto muchas gracias por tu comentario, es verdad estoy soprendido por el rango de temp del auto pero por el momento consumo de refrigerante no hay, solo que la manguera superior que sale del termostato y va al radiador lleva continúa una presión considerable. Slds
Cruze de México hace un año
En mi caso si ahí consumo de refrigerante pero no tiene fugas. Que puedo hacer?
Guille2018 de Argentina hace un año
@CruzeHace 2 años vendí ese auto y pase de estar angustiado a feliz, nunca más un cruce o cualquier cosa que tenga ese motor...slds
Daniel de Argentina hace un año
Hola tengo un Chevrolet Cruze 1.8 automático 2012 y encendió dos veces el electro y después no enciende más, desconectando el bulbo enciende y prendiendo el aire también, probé dos bulbos y nada , encaneo todo y no tiene errores nada, alguien podría ayudarme gracias
Richard de Venezuela hace 9 meses
Amigo Daniel cambiar la válvula que va en radiador es igual a la que va en el termostato y poner refrigerante acedelco pulga y listo sea válvula trabaja en conjunto con la que va en el termostato
Comentar

No arranca la ventiladora y no marca temperatura

Chevrolet Cruze 2012  131000 kms
Hola tengo un chevrolet cruze 2012 ayer lo deje normal y hoy que lo prendi me marco la temperatura a full y no se siente caliente cualdo lo apagaba mantenia la ventiladora encendida a full y el a/c no me enfria luego lo deje asi lo volvi a prender ahora no me marca temperatura pero la ventiladora trata de arrancar y luego se apaga que me dicen de eso?
Gracias
Angel de Colombia hace 6 años  
AN
1 caso 
ricardo de México hace 6 años
El sensor de temperatura que esta en el termostato es el que enciende el ventilador ,esta defectuoso y atras en el block del motor esta el otro sensor de temperatura del refrigeranteque indica en el tablero si no marca tambien esta defectuoso, si tene encendido el check engine pueden ser fallas derivadas de un mal funcionamiento, habria que escanear antes de cambiarlos. De casualidad no tiene el codigo 89 , mal funcionamiento del termostato ?
Daniel de México hace 3 años
Buenas noches yo le cambie la bomba de agua termostato radiador tomo de agua y ni así enciende el abanico
ricardo de México hace 3 años
Con el motor frio destapa el deposito de anticongelante, enciendes y aceleras moderadamente hasta que abra el termostato, prenda el ventilador , recircule el anticongelante y elimine todo el aire del sistema , dura mas de 1/2 hr.
Luis de Puerto Rico hace 3 años
Tengo un CHEVY CRUZ 2012 lo enciendo y prende el ventilador haciendo un ruido muy curioso, le cambie el antifris y se quito solo unos minutos, al encender el AC volvio hacer lo mismo Anterior mente se me avia calentado... Espero respuesta, Gracias!!
ricardo de México hace 3 años
Requiere cambiar el termostato original , el anticongelante rojo y purgar bien el sistema para eliminar todo el aire.
Edgar de México hace 3 años
Disculpa tengo un problema con el abanico de un cruze 2012le quite un fusible con el auto encendido y se apaco coloque nievamente el fusible lo encendi pero el abanico ya no encendio
Angel de Colombia hace 6 años
No se como muestra el codigo de error si me pueden explicar como ver que codigo marca me serviria de mucho
Lo que no me explico es porque no enciende el a/c no enfria
ricardo de México hace 6 años
El check engine es un motorcito amarillo con una llave adentro. Significa que requiere revision en un taller. Los demas codigos que salen son numericos.
Eduardo de México hace 4 años
Buen día amigo, Tengo un cruze 2012, se calienta muy frecuente, ya le cambie radiador, el ventilador, el termostato, el deposito, todo nuevo y sólo funciona por un tiempo y vuelve a calentarse me puedes apoyar con tu opinión? Y el agua le pasa aceite no se si sea el. Mismo problema
ricardo de México hace 4 años
Si el aceite del carter esta lechoso , se daño el empaque de cabeza,
Si el aceite paso al deposito de anticongelante es el enfriador de aceite que requiere cambiar las ligas de empaque , hacer una limpieza al sistema de enfriamiento, poner el anticongelante rojo original o uno rojo marca PEAK y purgar bien el sistema para eliminar el aire.
Angel de Colombia hace 6 años
Y como hago para ver que codigo de error manda ?
En la pantalla solo me aparece lo normal radio y eso... Donde puedo ver esa info???
ricardo de México hace 6 años
Los codigos de falla salen en el tablero cuando haya un mal funcionamiento.
Angel de Colombia hace 6 años
Pero no me parece nada cuando check engine esta encendido
Solo me aparece lo normal
Kilometraje y en cambio esta
Arturo de Estados Unidos hace 3 años
Tengo un cruze 2013 y se calentó el carro y el abanico jirava muy fuerte y no prendida el AC y le desconecte la batería y lo encendí y funcionó el AC y los marcadores y le cambie el termostato pero los abanicos no se activan me puedes ayudar
ricardo de México hace 3 años
Si el termostato es original ,debe tener aire el sistema , hay que purgarlo bien
Arturo de Estados Unidos hace 3 años
Cómo hago para purgarlo cuando remplaze el termostato lave el depósito del agua estaba muy sucio y lo puse y lo llené de anticongelante y bajo un poco cuando encendi el auto pero las mangueras están semi vacías y lo deje como media hora para ver si entraban los abanicos pero no entraron y empezó a regresar el agua al depósito lo tenía destapado y puse la tapa en el depósito y lo apague y el marcador en el tablero la temperatura no yego ala mitad en media hora k estuvo encendido
ricardo de México hace 3 años
Con el motor frio quita la tapa del deposito de anticongelante , enciendelo, acelera moderadamente hasta que abra el termostato, encienda el ventilador ,recircule el anticongelante rojo y elimine todo el aire del sistema ,dura mas de 1/2 hr.
Arturo de Estados Unidos hace 3 años
Está bien gracias deja lo hago
Jessica de Estados Unidos hace 3 años
Aque se debe que el abanico de mi carro chevy cruz 2012 no me prende y le monte abanico nuevo y todo los fusibles estan bien y eso yo quisiera saber que puede ser y gracias
ricardo de México hace 3 años
El termostato trae el sensor de temperatura que activa el ventilador puede estar defectuoso. Conecta la llave en on y desconectalo, si enciende el ventilador el senos esta malo y requiere cambiar el termostato x otro original
Barbas de México hace 2 años
Donde esta el arnes que va a el abanico por dentro lleva una resisitencia que hace que prenda el ventilador en velocidad baja.
Jessica de Estados Unidos hace 3 años
El marca la temperatura normal y todo el ventilador no prende
ricardo de México hace 3 años
Tiene otro sensor de temperatura de refrigerante que es el manda la señal al tablero.
Jessica de Estados Unidos hace 3 años
Si ese esta bien por que marca bien la temperatura quiere decir que tengo que montarle el tesmostado
ricardo de México hace 3 años
Si el sensor de temperatura del termostato esta defectuoso ,no enciende el ventilador ,hay que cambiar el termostato x otro original
Jessica de Estados Unidos hace 3 años
Ok gracias buenas tardes
ricardo de México hace 3 años
Es un defecto muy comun de chevrolet, haz la prueba desconectando el sensor de temperatura del termostato conectando la llave solo en ON sin encender.
Jessica de Estados Unidos hace 3 años
Le puse el tesmostato y todo y el carro como quiera no me prende el ventilador a menos que lo desconecte hacy me prende el ventilador
ricardo de México hace 3 años
Si el termostato es original tiene aire el sistema de enfriamiento hay que purgar bien
Jessica de Estados Unidos hace 3 años
Y como yo hago eso perdona que le pregunte y gracias
ricardo de México hace 3 años
Con el motor frio quita el tapon del deposito de anticongelante enciendelo acelera moderadamente hasta que abra el termostato encienda el ventilador recircule el anticongelante y elimine todo el aire. Dura casi 1 hr. Puede tirar anticongelante al eliminar el aire si tiene el nivel maximo del deposito
Jessica de Estados Unidos hace 3 años
Ahh ok gracias buenas noches
Jessica de Estados Unidos hace 3 años
Buenas tardes ya le hice todo al carro y sigue sin prender el ventilador y prende el ventilador cuando le quito el plot ahi es que prende el ventilado de verdad yo no se ni que es ya
Checho de Chile hace 2 años
Hola amigos, tengo un cruze 2013 y tengo el mismo problema. El termostato abre pero no enciende el electroventilador, solo enciende cuando esta muy caliente, lo apago y dejo el switch en on, ahi si enciende el electroventilador. El termostato nuevo q instale funciono bien, pero al otro dia ya no funciono mas el electroventilador. Sera que debe ser original 100% el termostado?
O algun problema de relays?

Cualquier informacion seria de mucha ultilidad
ricardo de México hace 2 años
El motor ecotec solo usa repuestos originales , tiene que ser el termostato original, anticongelante rojo y purgar bien para eliminar todo el aire del sistema de enfriamiento
Checho de Chile hace 2 años
Muchas gracias ricardo, mañana ire por el original y te comento como me va ;)
Checho de Chile hace 2 años
Cambie el termostato por uno original, purgue el aire, aun persiste el problema, no arranca el ventilador. Si arranca al poner el switch en on desconectando cualquiera de los 3 sensores, el del radiador, el del alojamiento del termostato y el del termostado.
Si abre el termostato, toda las lineas toman temperarura por igual, pero se calienta demasiado. La temperatura del tablero se mantiene poco menos de la mitad siempre.
ricardo de México hace 2 años
El ventilador enciende hasta los 105° c. Que abra el termostato, mientar no llegue a esa temperatura no tiene porque encender ya que es su rango de operacion
Checho de Chile hace 2 años
Si, ayer funciono bien logro activarse el ventilador di unas vueltas en el auto, todo bien. Pero hoy me vine al trabajo y las mangueras llegar muy duras apunto de reventarse...
Sera que aun queda aire? O la culata ese escapando aire al agua?
ricardo de México hace 2 años
Purgalo nuevamente con el deposito destapado
Checho de Chile hace 2 años
Lo hice con el deposito tapado, elimino un poco de aire y luego salio refrigerante. Arranco el ventilador pero me di una vuelta y vuelven durisimas las mangueras de agua. Funciona en electro cuando prendo el a/c
ricardo de México hace 2 años
La purga es con el deposito destapado
Comentar

No enciende el electro ventilador

Chevrolet Cruze 2010 4 puertas 1.8 130000 kms
Hola soy de chile tengo un cruze 2010 lo compre hace 6 días y no tenia problemas al parecer llegando a mi casa el primer día de comprarlo me enciende el shek y luego se apaga no le puse mayor Importancia pero al otro día el auto empieza a calentar el agua y botar por el depocito probamos el ventilador y funcio a al conectar directo con la batería. Ahora ya da solo arranque y no anda puede ser algún fusible o otra cosa no lose no lo puedo mover para ir a un mecánico o sacar la pieza que está con falla como saber alguien me puede orientar gracias
Sandra de Chile hace 9 meses  
SA
8 respuestas 
ricardo de México hace 9 meses
Debe ser que el termostato esta dañado, requiere cambiarse x otro original
Luis Herrera de Estados Unidos hace 4 meses
Hola tengo un problema con mi chevy cruze 1.4 lt turbo 2013
Me calienta cuando acelero a fondo y si acelero moderadamente conduce bien
(No me gasta coolant ni tiene liqueo) pero cuando eso pasa la ventiladora se escucha que trabaja mas fuerte de lo normal
ricardo de México hace 4 meses
@Luis HerreraSi no se a cambiado el termostato , debe estar defectuoso , no esta abriendo bien y requiera cambiarlo x otro original. Esta activando el ventilador en alta velocidad
Luis Herrera de Estados Unidos hace 4 meses
@ricardoProblema solucionado Ricardo
Muchas gracias!
mecamigo de México hace 9 meses
Hay dos sensores de temperatura, escanear y entrar a línea de datos para corroborar que valores dan
Sandra de Chile hace 9 meses
Gracias veré lo del termostato y veré si se soluciono o si es algún sensor de temperatura
Sandra de Chile hace 9 meses
Lo lleve al mecánico y dice que le pegue un calenton ya que el ventilador no funcionaba y no me aviso en el tablero la temperatura
mecamigo de México hace 9 meses
Eso es cierto si y solo si las bobinas están muy deformadas en las puntas la del cilindro 3 y más la del 4, todos los casos que he visto por calentamiento excesivo queda así, que te mandé una foto de la bobina para comprobarlo. Igualmente el múltiple de admisión porque es de baquelita se deforma
Comentar

No enciende electroventilador cruze 1.8 bencinero.

Chevrolet Cruze 2014 4 puertas, full, at 1.8  52000 kms
Les cuento, compré un cruze con un pequeño Choque delantero. Cuando le di partida y tomo un poco de temperatura me Percate que estaba mala la cañería de agua que va desde el termostato hacia el cuerpo de aceleración. Cuento corto la cambie y tuve que sacar el radiador, luego lo monte y llene el sistema con coolant acdelco rojo 50/50. El tema es que no funciona el Electroventilador, le desconecto el sensor que va en el termostato y tampoco funciona. Desconecto el que va mas atrás y tampoco funciona, lo que si la temperatura como que sube cuando lo desconecto. Purgue el sistema, abrí la tuerca q… Leer completa
Raul de Chile hace 4 años  
RA
8 respuestas 
multimecanica de México hace 4 años
Ya checastes el relevador de los motoventiladores y fusibles posibles fallas
ricardo de México hace 4 años
El sensor de temperatura de refrigerante esta defectuoso. Hay que cambiarlo por otro original , esta detras del termostato
Raul de Chile hace 4 años
Pero si yo lo desconecto debería activarse el Electroventilador
ricardo de México hace 4 años
Si esta conectado en on el switch si.
Jose de Estados Unidos hace 3 años
Hola tengo un cruze 2012 hace unos dias se calento y se apago el motor después me di cuenta que con el ac no se calienta solo cuando enciendo el ac y no enciende el ventilador para nada tiene como 2 meses que le cambie los sensores de temperatura ya revise los relay y estan bien desconecte el sensor de temperatura tambien y no entra el ventilador probe para ver si tiene corriente el arnes y pareve k no hay corriente alguien que me ayude por favor
ricardo de México hace 3 años
Revisa el fusible y el reele del ventilador
Reinaldo de Chile hace 3 años
Amigo también tengo problemas con el ventilador desconectó los dos sensores de temperatura y termostato y no se activa el electro revise fusible y reley y no hay novedad
ricardo de México hace 3 años
Prueba conectar el ventilador directo a la bateria
Comentar

No enciende el abanico en velocidad alta

Chevrolet Cruze 2010 1.8 automático  85000 kms
El problema comenzo cuando la transmisión comenzó a fallar marcó check se escaneo marco código p0218 y es por recalentamiento y encontramos q el ventilador de el auto no enciende en velocidad alta ni con el aire acondicionado puesto ni en ni un momento, agradecería su ayuda
Fco de México hace 7 meses  
FC
1 caso 
ricardo de México hace 7 meses
P0218 Código CHEVROLET posibles causas
Nivel de líquido de transmisión bajo
Preocupaciones sobre el sistema de enfriamiento de la transmisión

Manual del propietario del Chevrolet Cruze Servicio y mantenimiento 299 Líquidos, lubricantes y piezas recomendados Líquidos y lubricantes recomendados Lubricante/líquido Inspección de nivel Cambio Aceite del motor Aceite especificado AC DELCO Dexos 1 API-SN-ILSAC GF5 o superior y viscosidad SAE 5W30 (1) (3). Semanal Cada 10.000 km o 1 año (lo que ocurra primero). Transmisión automática Líquido para transmisión automática AC DELCO DEXRON® VI (3). Cada servicio de mantenimiento Cada 50.000 km Transmisión manual BOTmod303 Cada servicio de mantenimiento No requiere cambio Sistema de frenos Líquido de frenos DOT 4 (3). Mensualmente Cada 30.000 km o 2 años (lo que ocurra primero). Sistema de embrague Líquido de frenos DOT 4 (3) (4). Mensualmente Cada 30.000 km o 2 años (lo que ocurra primero). Sistema de refrigeración 35% (aditivo para el radiador) (larga duración - color naranja) - ACDelco (2): 65% (agua potable) (4). Semanal Cada 150.000 km o 5 años (lo que ocurra primero). El problema del cambio de aceite a la transmision secuencial del sonic y del cruze a los 50,000 km. MAXIMO ,es que les ponen un aceite inadecuado al original y logicamente las computadoras hiper sensibles de los chevrolet activan el chech engine. Otro factor importante es el procedimiento de planta al realizarlo:
1. - conseguir 6 lts. De aceite de transmision sintetico GM. Dexron vi o AC DELCO solamente. 2. - llevarlo a un buen mecanico que conozca el servicio de transmisiones secuenciales computarizadas. 3. - con el motor caliente ,drenar el aceite usadopor el tapon de abajo de la transmision
4. - poner nuevamente el tapon de drenado, agregarle 5.5 lts del aceite de transmision original recomendado. 5. - encender el motor ,calentar y mover la palanca de velocidades en todas las posiciones para que la computadora de la transmision identifique el aceite nuevo, circule y lubrique todo el circuito. 6. - al costado derecho de la transmision trae un tornillo de 11 mm. Para verificacion del nivel de aceite y este quede correcto ,con el motor funcionando y bien nivelado , ya que si le falta o se pasa presentara fallas de funcionamiento y prendera el check engine.
Julio de Venezuela hace 7 meses
Excelente explicación amigo, más claro imposible, muchas gracias por la orientación.
Comentar

No enciende mi ventilador

Chevrolet Cruze 2014 1.8l Man Gasolina 118741 kms
Tengo un Cruze 2014 , cambie enfriador de aceite debido a una falla de ahí se me vino otra fuga en la parte del termostato fuga el mecánico pidió comprar otro y cambiarlo se cambió pero ahora me han reventado 2 mangueras debido a anote q no prende ventilador ya purgue y purgue sistema no prende estoy desesperado ya le he gastado mucho las veces q lo purgue le puse agua por q ya no quería gastar para tirar el anticongelante hasta q viera q el ventilador funcionaba ayúda por favor
Omar de México hace un año  
OM
2 respuestas 
mecanico chevrolet de Perú hace un año
Revisa los fusibles, aquí en la pagina de OPINAUTOS puedes buscarlos https://www.opinautos.com/mx/chevrolet…. si están bien revisa si la resistencia del ventilador esta bien. Me comentas
ricardo de México hace un año
Debe ser que se le puso un termostato generico, NO ORIGINAL AC DELCO
Comentar

El electro ventilador no enciende

Chevrolet Cruze 2012  120000 kms
Tengo este problema compre este carro usado.
Me doy cuenta que el electro ventilador no enciende a pesar de que la temperatura aumenta luego comienza a botar refrigerante por el drenaje que tiene a un lado de la tapa.
Yo encendí el electro ventilador y función y el sensor de temperatura también funciona si puedes ayudarme te lo agradezco
Javier sanchez de Estados Unidos hace 3 años  
JA
1 respuesta 
ricardo de México hace 3 años
Revisa los sensores de temperatura son 3 , termostato, monoblock y radiador.
Comentar

No enciende el abanico

Chevrolet Cruze 2013 Motor 1.4 Turbo 102000 kms
Tengo el siguiente problema la temperatura llega una rallita antes de la mitad y no enciende el abanico ya le cambie el sensor de temperatura, el sensor que va en el termostato y el sensor que va en el radiador y sigue igual no enciende me podran ayudar
Jesus de México hace 4 años  
JE
1 caso 
ricardo de México hace 4 años
Revisa el fusible ,reele y arnes de conexión del ventilador
Rodolfo Torres de México hace 4 años
Cual es el fusible reele y ames podría mandarme una foto para visualizarlo tengo el mismo problema
Marcus de Estados Unidos hace 4 años
Resolviste tu problema amigo si me podrías contestar yo tengo el mismo problema
Rodolfo Torres de México hace 4 años
Si se resolvió solo que en estos autos el abanico no enciende hasta que se súper calienta y no se calentaba mucho mi auto x que tenia una fuga de agua que al calentarse se escapaba el agua x el tapón del con tenedor de agua,, era el empaque del tapón del agua se cambio el empaque ya funciono todo bien el mecánico encontró la falla.
Carlos de México hace 2 años
El mio de plano no emciende los avanicos
Comentar

Electro ventilador no enciende...

Chevrolet Cruze 2012 4 pts full 1.8 100000 kms
Hola amigos siempre visito su blog...esta ves tengo un problema con un chevrolet cruze... al encenderlo la temperatura sube de manera normal al llegar a su sitio de trabajo... el auto empieza a votar el agua por la tapa de el depósito... mas o menos esta entre 95 y 97 grados cuando esto ocurre... vota el agua hasta quedarse sin agua y la temperatura se eleva a los 100 o 105 grados... y el electro ventilador no enciende... haciendo otra prueba con el auto en frió lo enciendo le pongo agua purgo el sistema...mas o menos cuando esta en 90 grados enciendo el auto y trabaja perfectamente no calienta no vota el agua ni nada... CAMBIE:termostato,el bulbo de temperatura que esta en el termostato y el que esta en el radiador, probé todos los relays y fusibles y todo ok... ayúdenme
granadilloc de Chile hace 4 años  
GR
1 respuesta 
ricardo de México hace 4 años
El tapon del deposito no sella bien y jala aire.
Comentar

Electroventilador SolucionadoSolucionado

Chevrolet Cruze 2013 Sedan 4 puertas,motor 1.4 turbocharger 123000 kms
Disculpa Ricardo nuevamente, estando analizando el carro me Di cuenta que en realidad no prende el abanico por si sólo sólo que yo lo giré esta como pegado y le desconecte el sensor del termostato y arranco,pero si lo conecto no jala al menos que lo gire...
Joel Valadez de Estados Unidos hace 3 años  
JO
4 respuestas 
ricardo de México hace 3 años
Hay que lubricar los bujes del ventilador , estan resecos
mecamigo de México hace 3 años
Cambia el ventilador, el colector del motor ya está muy tostado o cristalizado, es muy poco probable sean los bujes
Solucionado
Mejor respuesta (según Joel Valadez)
Joel Valadez de Estados Unidos hace 3 años
Okey gracias Ricardo y mecaamigo, ya encargué el abanico para ir ala segura...
Joel Valadez de Estados Unidos hace 3 años
Disculpen porque hay 4relays del ventilador Y 2 son iguales alos otros 2... que función tienen yo quite uno de los grandes y cuando giraba el abanico bueno después que yo lo moví con la mano giro...pero le quite uno por uno los 4relays primero el del lado izquierdo el grande y se apagó el abanico pero para esto el abanico no estaba girando tan rapido a una velocidad media y luego lo coloqué y le quite el que estaba en un lado el más pequeño y no se apagó el abanico no hubo cambio alguno y así con los otros 2 del lado derecho también lo hice pero sólo con el primero el grande se apagó el abanico. Con los demas no hizo nada. No se apagó ni dio más lento ni más rapido...
Comentar

Caletamiento SolucionadoSolucionado

Chevrolet Cruze 2012  80000 kms
Amigos me pueden ayudar por favor lo que pasa le cambie termostato bomba de agua y sensores y lo que note es que despues del el termostato el agua esta fria le revise las corrientes al sensor de el termostato y todo bien pero tambien no prende en ventilador y el agua empieza a gorgorear
Guss de Estados Unidos hace 5 años  
GU
1 caso 
ricardo de México hace 5 años
Debe tener aire el sistema de enfriamiento ,hay que purgarlo bien
Guss de Estados Unidos hace 5 años
Como se purga yo aprieto la manguera varias veces pero no se si asi se purga
Solucionado
Mejor respuesta (según Guss)
ricardo de México hace 5 años
En una esquina del radiador trae una purga para eliminar el aire del sistema o destapa el deposito de retorno cuando este frio ,encende el el motor, aceleralo moderadamente 20 min. Para recircular el anticongelante y eliminar el aire del sistema.
Guss de Estados Unidos hace 5 años
Gracias crees que por eso no abra el termostato
ricardo de México hace 5 años
Si el termostato es original ac delco abre hasta los 105 * C. Que es cuando el sensor de temperatura enciende el ventilador y se apaga cuando llega a 89 * C.
Guss de Estados Unidos hace 5 años
Por que lo que me estaba pasando es que llegaba 205 far y empieza a tirar el agua por el tanque pero no purgue. Abra una forma de revisar si sirve bien el termostato por que es nuevo de agencia pero para estar seguro
ricardo de México hace 5 años
Si, en un recipiente con agua muy caliente se mete el termostato y debe abrir el paso al refrigerante
Comentar

El abanico no enciendo, solo con el ac encendido SolucionadoSolucionado

Chevrolet Cruze 2013 cruze 2013 1.8 85000 kms
Buenos días, tengo un cruze 2013 1.8 motor Hace unos días el carro se calentó pero no me marco ningún código de error, solo apareció que se desconecto el ac por seguridad y que debería detener el auto para que se enfriara, la temperatura de normal subió hasta lo máximo... después de revisar detenidamente me percate que el tapón del deposito del anticongelante estaba mal puesto y por el orificio de escape estaba tirando el agua ya que esta estaba hirviendo, solo lo rellene con agua ya que no quería desperdiciar anticongelante hasta ver que no se calentara mas, actualmente la temperatura del car… Leer completa
jose quintanilla de México hace 3 años  
JO
2 respuestas 
ricardo de México hace 3 años
Si ya se cambio el termostato purgalo bien para que elimine todo el aire del sistema , si trae el termostato de fabrica , requiere cambiarlo x otro original , ponerle anticongelante rojo marca peak y purgar bien
Solucionado
Mejor respuesta (según jose quintanilla)
jose quintanilla de México hace 3 años
Buen día, ya le cambie el anticongelante y purgue el sistema, ya entro el abanico automáticamente una vez que la maquina alcanzo su temperatura normal.
Gracias
Comentar

Cruze 2011 1.8 No enciendo el electroventilador

Chevrolet Cruze 2011 1.8 Ecotech 200000 kms
Hola amigos tengo un Cruze 2011 y no enciende el Electroventilador, ya probé cambiando el termostato, también descontando el sensor del termostato, cuando enciendo el A/C tampoco enciende el electroventilador, solamente funciona cuando lo conecto directo a la batería
Nestor Mendoza de Venezuela hace 2 años  
NE
3 respuestas 
Camilo de Colombia hace 2 años
Revisen los fusibles de la fusilera ke esta cerca de la batería también los relay, para saber si tiene un fallo de. Mando de ecm conecten un scanner y le hacen prueba de actuación con el scanner
Nestor Mendoza de Venezuela hace 2 años
Amigo ya revise los fusibles y los Relay no se le encuentra la falla, solo enciende si le conecto un cable donde va el Relay y lo llevo al negativo de la batería
Camilo de Colombia hace 2 años
Amigo nada ke hacer deben conectar un escaner y en prueba de actuadores activar el ventilador ahy se dan cuenta si es un fallo de el ecm o de un cable roto o conector sucio
Comentar

Luz engine y salida de aire

Chevrolet Cruze 2009 4p c baul 1.8 LT 50000 kms
Buenos dias soy nuevo en el foro y tengo una consulta. Hace 30 dias acabo de comprar mi cruze 2011 1.8 LT y realice los servicios basicos al comprar auto correa aceites filtros y demas. En el dia de hoy a las 7am yendo al trabajo escucho como una salida de aire del motor fuerte y automaticamente se prende la luz del check engine freno reviso el motor y nada. Creeria q no prende el electro ventilador ya q cada ves q me subo prende vaya donde vaya , el agua esta bien recien cambiada los fusibles bien , pero no soy un entendido en el tema y el tablero no me marca el codigo !!
Uds imaginan q podria ser? Muchas gracias.
Sergio de Argentina hace 4 años  
SE
4 respuestas 
ricardo de México hace 4 años
Hay que escanearlo para ver los codigos
Ricardo G de Chile hace 4 años
A mi me pasa algo parecido, me compre un Chevrolet Cruze 1.8 LT año 2012 hace 2 meses aprox. Funcionaba relativamente bien, hasta que de un dia a otro empezaba a evaporar el agua del estanque del radiador. Por consejo de un mecanico, me dijo que tenia que cambiar el cuerpo del termostato (estaba algo fisurado) y las mangueras del radiador, ya que estaban blandas de tanto calentarse. Al cambiarlo la falla sigue, ya no se evapora el agua, pero no gira el electroventilador. Fui a otro mecánico y me dice que puede ser que la culata se torció. Lo conecte a un scanner y me marco el siguiente error P0171
Ayuda por favor, estoy que le prendo fuego al auto reql xP (después de esto... me voy a por Nissan, ya que gaste un dineral en repuestos...)
ricardo de México hace 4 años
https://i.ytimg.com/an_webp/pgjITC_WU3…

Debe ser la valvula de vacio de admision # de parte original gm. 93746932 lo consigues por internet en mercado libre
Comentar

Se caliente y tira agua del deposito

Chevrolet Cruze 2011 cruze 1.8 manual 970000 kms
Buenas tardes tengo el siguiente problema:

El auto se caliente, me doy cuenta que la temperatura en el tablero esta normal pero el auto caliente. No enciende el abanico a menos que desconecte el sensor de temperadura.
Ya se cambio termostato y el sensor de temperatura y el problema sigue igual.
Alguien tiene alguna otra idea de que podria ser?

Saludos.
WALTER HERNANDEZ de México hace 4 años  
WA
8 respuestas 
ricardo de México hace 4 años
Los repuestos que se le puso son originales o genericos.
WALTER HERNANDEZ de México hace 4 años
Buen dia, son originales... ya se no que hacer, prende el abanico cuando quiere ya que esta saliendo humo por el deposito de agua y tirando agua...no le he puesto anticongelante por que no quiero desperdiciarlo...

De hecho no se ve que el motor este caliente, ni la aguja me marca temperatura alta...solo comienza a tirar agua y humo por el deposito...

Saludos.
ricardo de México hace 4 años
Consigue el anticongelante rojo marca peak que tambien es refrigerante de alta duracion , drena el agua. Ponselo y purga bien para eliminar el aire del sistema
WALTER HERNANDEZ de México hace 4 años
Excelente, lo intentare y posteriormente comento como me fue...

Gracias y saludos.
felixcabana13 de Venezuela hace 4 años
Amigo walter pudo resolver algo tengo el mismo problema ayuda
Walter Diaz de Chile hace 4 años
Walter Diaz.
Estimado tengo un chevrolet cruze 2011 bencina, mi consulta es al encender el aire acondicionado, el electro ventilador tiene que estar encendido de forma continua o enciende por monentos ?
ricardo de México hace 4 años
El ventilador en un principio prende para enfriar el condensador ,una vez funcionando es intermitente su funcionamiento.
Walter Diaz de Chile hace 4 años
Entonces no tiene que estar continuamente encendido? en mi auto es así intermitente funciona 30 seg y se apaga y así siempre. Yo penca que era continuó desde el momento que encendía el aire.
Comentar

El abanico aveces se queda pegado y no arranca hasta que lo giró y se

Chevrolet Cruze 2013 4puertas 1.4  123000 kms
Disculpa Ricardo el carro hacia una falla que ya te había comentado que al encender el a/c. Cuando paraba en un alto empezaba a fallar a subir y bajar las revoluciones...pense que era que le había puesto demas frion al aire. Pero resultó que no era eso...y le seguí buscando y apenas descubrí. Que al encender el auto en frío y lo dejo alcanzar su temperatura y enciendo el a/c y jala bien no hace la falla pero si apago el carro y lo vuelvo a encender y prendo el a/c. Otra vez unos 2 minutos o un minuto después de haberlo apagado, el abanico no enciende y siempre antes encendía al prender el a/c… Leer completa
Joel Valadez de Estados Unidos hace 3 años  
JO
2 respuestas 
ricardo de México hace 3 años
Hay que revisar el reele y el ventilador
Joel Valadez de Estados Unidos hace 3 años
Okey gracias... Pero trae como 5relay de el abanico...cual de ellos sera o como podría probarlos
1
Comentar

No entra el ventilador

Chevrolet Cruze 2010 Motor 1.8 aut 1234517 kms
Buenas tardes, tengo el problema de que no enciende el ventilador, llega a su temperatura de trabajo y luego de un rato empieza a brincar el anticongelante. Funcionan bien los relevadores y no hay fusibles dañados. El ventilador trabaja si conecto directamente de la batería. Lo purgó del radiador todos los días en la mañana y aún así no enciende
Miguel Dg de México hace 3 años  
MI
4 respuestas 
ricardo de México hace 3 años
El sensor de temperatura del termostato esta defectuoso, hay que cambiar el termostato con anticongelante rojo original y purgar bien el sistema para eliminar todo el aire.
Ezequiel de Argentina hace 2 años
Hola se me rompió la manguera que va en el depósito y cuerpo de Marisa de mi cruze 2012 lo cual la cambie agregue el refrigerante y ahora no me prende el electro alguna solución? Gracias
ricardo de México hace 2 años
Hay que purgarlo bien para eliminar el aire del sistema funcionando sin el tapon del deposito casi 1 hr.
Ezequiel de Argentina hace 2 años
Genial mucha gracias hoy lo pruebo
Comentar

Temperatura Erronea

Chevrolet Cruze 2013 LT 1.4 Turbo 135000 kms
Buen día, tengo un chevrolet cruze 2013 LT 1.4 Turbo, la temperatura marca en la mitad normal, el abanico no enciende, pero cuando prendo el aire acondicionado, enciende el abanico y el indicador de temperatuda baja hasta 1/4, luego sube y baja en momentos. Me salio un aviso de que se desabilito el aire acondicionado por aumento de temperatura, pero el carro no se siente caliente.
ramonvillaw de México hace 5 meses  
RA
2 respuestas 
ricardo de México hace 5 meses
Requiere cambiar el termostato x otro original.
mecamigo de México hace 4 meses
Diagnóstico con escáner, espero pronto subir el manual de servicio aqui a opinautos

https://gmtis.ntweb.ru/tis/en/start_Cr…
Comentar

Problemas de electroventilador

Chevrolet Cruze 2012 Lt 4 puertas 1.8 150000 kms
Hola tengo un Chevrolet Cruze reparando y probé dos bulbos, escánie todo completo, no tiene códigos de error nada, pero el electroventilador no enciende prendió dos veces y después no lo purgue no bajo el nivel de agua, termostato completo nuevo, con el aire acondicionado enciende, desconectando en bulbo también, con negativo al relay también enciende ya no se que más hacer, lo sacas a la ruta en la computadora marca que trabaja en 80 más o menos y lo dejas estacionado se va la temperatura
Daniel de Argentina hace un año  
DA
1 caso 
abraham Ramirez de México hace un año
Amigo me sucedió lo mismo, pudiste corroborar que la bomba de agua de tu auto este en condiciones, para solucionarlo tuve que cambiar termostato y bomba de agua al mismo tiempo.
Saludos.
mecamigo de México hace un año
El ventilador enciende hasta 110 C, verifícalo monitoreando con línea de datos
Comentar

Temperatura

Chevrolet Cruze 2012 4 puertas full motor 1.8 104352 kms
Buen día, tengo un cruze mod 2012 al encender el auto y hacer un corto recorrido noto que el tablero que marca la temperatura llega casi a la mitad. Pero no enciende el electro ventilador,. Tiene refrigerante original esta bien purgado. Se agradece si alguien me pudiera ayudar con este problema
Seba Acevedo de Argentina hace 2 años  
SE
2 respuestas 
ricardo de México hace 2 años
Mientras no llegue a los 105 ° c. No encendera el ventilador
Diego Fernando vasquez de Colombia hace 2 años
Revisa el termostato puede estar pegado. Ademas puedes encender el A. A y te das cuenta si el ventilador arranca, si es asi la falla puede estar en los trompos de temperatura
Comentar

Problema con la primera velocidad electoventilador

Chevrolet Cruze 2014 1.4 turbo  80000 kms
Buenas amigos , tengo un problema con mi Chevrolet Cruze 1.4 turbo 2014 , el electroventilador no arranca en su primera velocidad ni con el aire apagado ni encendido , pero cuando enciendo el aire acondicionado arranca pero en su segunda velocidad y se apaga a los 5 segundos descansa unos 3 segundos mas y vuelve y se enciende , vi varios vídeos relacionados a ese problema y recomendaban Puentear el fusible que tiene la resistencia lo hice pero sigue igual. Mi mecánico ahora dice q puede ser un problema del compresor del aire , por lo q el compresor al parecer tiene un chillido. No Se si estas dos cosas pueden estar conectadas. Que opinan ?
Rafa velasquez de Colombia hace 3 años  
RA
2 respuestas 
ricardo de México hace 3 años
Debe ser falta de gas
Alex de México hace 3 años
Como se quita la resistencia del ventiladora?
Me podrían ayudar con ese tío.
Comentar

Buenos días alguien que me pueda ayudar con un Cruz lt 2012

Chevrolet Cruze 2012 Cruz lt 2014 1.4 1 kms
No prende el abanico ya cambié el termostato bomba de agua y no funciona lo cale solo y a si sí funciona directo alguien que me allude xf
Daniel de México hace 3 años  
DA
2 respuestas 
ricardo de México hace 3 años
Debe ser que no se purgo bien el sistema de enfriamiento y tiene aire
Fernando de Argentina hace 3 años
Hola mi cruze no enciende la 1 velocidad del electro ventilador cuales son los relé para probarlos ya q no encuentro ningún diagrama
Comentar

Se calienta

Chevrolet Cruze 2011 4 puertas 1.8 motor  169978 kms
Mi cruze 2011 tiene un problema no prende el ventilador lo cual no enfria el motor y en el deposito de agua esta hirbiendo el agua se me tira por el deposto pero lo raro que en la abuja de la temperatura esta todo normal
adrian alaniz de México hace 4 años  
AD
2 respuestas 
ricardo de México hace 4 años
Revisa el termostato no esta abriendo correctamente o el sensor de temperatura esta defectuoso y requiere cambiarse
mecamigo de México hace 4 años
Tiene aire atrapado en la cabeza de motor, por eso marca la temperatura normal pero ebulle porque ahi la temepratura puede llegar hasta 150ªC,Juanorte Opel Garios en facebook
Comentar
¿Problemas con un Cruze? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar

Síguenos en Facebook


¿Encontraste lo que buscabas?

¡GRACIAS!