Problemas de Sensor MAP

Sensor MAP
Sensor MAP: Sensor de presión del aire de admisión. Sirve para conocer el estado de exigencia del motor.
Leer más
Problemas relacionados:

Problemas destacados

Falta del sensor map

Chevrolet Blazer 1998  5000 kms
Buenos días amigo, a la camioneta se le daño el sensor mal y no lo hemos conseguido. Ella igual rueda pero ya varias veces a quemado el rotor, también esta fallando el filtro de la gasolina y el arranque. Ya lo hemos arreglado varias veces y continua la falla. Esto será por la falta del sensor?
MLRA de Venezuela hace 10 meses  
ML
MLRA de Venezuela hace 9 meses
Aun no hemos conseguido el sensor map
2
Responder
Comentar

Mucho consumo de gasolina SolucionadoSolucionado

Chevrolet Blazer 1992 motor 262 con tbi 5000 kms
Buenas noches amigos espero puedan ayudarme,mi blazer automatica año 92 motor 262 con tbi tiene un problema que consume mucha gasolina y me ahuma las bujias ya remplaze el sensor map, bujias, cables de bujias, la bobina, la distribución, la escanearon y arroja el codigo 33 demasiado masa de aire en la admisión, ahora pregunto sera que tengo que cambiar las empacaduras del multiple de admision y si tengo que destapar el motor para hacerlo,espero sus respuestas amigos.
adolfo carrillo de Venezuela hace 4 años  
AD
samurai de Venezuela hace 4 años
Lo más probable es que tu problema sea el regulador de gasolina...
3
Responder
adolfo carrillo de Venezuela hace 4 años
Ya yo se lo cambie amigo y le hice mantenimiento al tbi y sigue igual
3
Responder
victor de Venezuela hace 4 años
Amigo cambiale la valvula de temperatura ella trabaja con los sensores tambien suerte
0
Responder
adolfo carrillo de Venezuela hace 4 años
La barbula de temperatura o el sensor de temperatura ? yo se que usa el sensor de temperatura pero la barbula la desconozco espero tu respuesta hermano. Gacias.
1
Responder
samurai de Venezuela hace 4 años
Revisaste el sensor iac? Lo limpiaste? Aunque el código 33 dice que es falla del sensor map, si lo cambiaste asegurate que el que montaste esta bueno, no es la primera vez que viene un repuesto nuevo malo, en caso contrario debes entonces tener un problema con los cables o conector defectuoso del mismo, o falla en la computadora... Saludos y suerte...
0
Responder
adolfo carrillo de Venezuela hace 4 años
Buenas noches amigo la varvula iac solo la limpie mas no le hice pruevas y el sensor map si le hice pruevas de voltaje las 3 q se le hacen y el cableado esta bien lo medi hasta la entrada de la computadora y aparte de este sensor luego le monte otro prestado original y la falla continua pero la iac me falta cambiarla por otra para probar aunque ella prende bien y aguanta su minimo normal
Eduardmendoza_1 de República Dominicana hace 6 meses
Le puse gas propano a lableizer 98 y me consume la gasolina al mismo tiempo que el gas Atala modo que tuve que cambiarle el aceite y el filtro
0
-1
Responder
Mejor respuesta (según adolfo carrillo)
adolfo carrillo de Venezuela hace 4 años
Les cuento que ya descubri la falla del consumo de gasolina le volvi a cambiar el regulador de gasolina por otro nuevo con resolte nuevo ya que el anterior era nuevo pero no le cambie el resolte y esa era la falla pero ahora no me borra el codigo del tablero y ya le e desconectado la bateria y nada
Jonathan de México hace 2 años
Mi camioneta le pasa lo mismo. Voy a buscar el regulador. Gracias por compartir y despues te cuento como me fue.
0
May vergara de Colombia hace 2 años
¿Donde está ubicado el regulador de gasolina?
-2
4
Responder
Ender3E de Venezuela hace 3 años
Buenas noches, mi camioneta es año 93 sincrónica y presenta el mismo problema que la de Adolfo. Igualmente cambie todo eso y sigue el problema. Limpio y monto las bujías cada mes. El Electro Mecánico opina que es problema de la Computadora, que es la que hace la liga de Combustible con Aire. Que Opinan ????
Esojocf69 de Venezuela hace 2 años
Amigo manda hacer las cámaras, la mia tenía el mismo problema, ya las válvulas no aciertan bien, y no sellan hacen que el motor absorba mucho aire, y los sensores se vuelven locos inyectando Mas gasolina
0
Ender3E de Venezuela hace 2 años
Gracias esojocf69, tomare en cuenta esa alternativa. Ya me han recomendado cambiar las Gomas de válvulas y las guías, para ello estoy cotizando el Kit de empacaduras.
0
-1
Responder
Josuejth de Venezuela hace un año
Buenos días mi camioneta año 2002 presenta una falla que se me apaga y no prende sino hasta dentro de varias horas o hastaole día siguiente. Al principio era la bomba de gasolina la cambie pero persiste el problema le hice servicio a los inyectores, cuerpo de aceleración cambie el sensor de temperatura
Tavo de México hace 4 meses
Ya checaste la bobina? eso me pasaba, de repente se apagaba hasta que se enfriaba la bobina ya arrancaba
0
0
Responder
Gris de México hace 10 meses
Hola mi trail blazer es modelo 2004 y en aproximadamente 5km gasta un cuarto de gasolina quisiera saber si es normal el consumo ya que es primera vez que utilizo 6 cilindros
0
Responder
Comentar

Humo negro con olor a gasolina y gasto excesivo de gasolina

Chevrolet Blazer 1995  0 kms
Hola, mi camioneta me consume 20 lts de gaso cada 2 días... cuando va en movimiento no me hace bien el cambio de 2° velocidad a directa (lo tengo que hacer manual) y cuando quiero acelerar sale mucho humo blanco o negro con olor a gasolina. La lleve a un mecánico y según le hizo servicio de afinación (cosa que dudo porque el aceite está negrísimo) y me pidio que comprara nuevo el sensor Map (ni le sirvio, fallaba más que el viejo) y la llevaron con un eléctrico y le cambió una manguera de la araña...

No sirvió nada de lo que le hicieron, me la dejaron peor y me hicieron gastar... ya no se que hacer y ni escaneando sale qué es 😞
Viry de México hace 4 años  
VI
gabriel2015 de México hace 4 años
Me resulta dificil de creer que no aparescan DTC en el scanner posiblemente halla un problema de comunicacion con la PCM (computadora del vehiculo) o el scanner no sea compatible para el vehiculo debes de buscar algun lugar donde tengan un buen equipo de diagnosticode lo contrario el unico que pagara los malos diagnosticos seras tu por lo que comentas puede ser algun sensor llamese TPS,CKP(sensor del cigueñal)etc. por mencionarte algunos. Otra posibilidad seria que tu regulador de gasolina este fallando pero te vuelvo a repetir son solo suposiciones no hay nada como scanearla con un buen equipo donde te de los datos en vivo (encendido el vehiculo) para saber la cantidad de gasolina que esta entregando en cada banco y en base a esto ir sacando el mal funcionamiento de acuerdo a los datos arrojados puede serte complejo pero realmente no es dificil espero encuentres un buen compañero mecanicoy resuelva tu problema suerte y mis cordiales saludos
0
Responder
blazerroja de Venezuela hace 4 años
Amigo cheque presion de combustible en la linea...55 a 65 psi... VERIFIQUE ESTADO DEL FILTRO DE GASOLINA QUE ESTA EN LA LINEA ENTRRE EL TANQUE Y EL MOTOR,,el en chasis debajo del puesto del conductor, verifique estado de regulador de presion...luego que haga eso si todo esta correctamente cheque con scanner TECH2 de GM...por si existe una falla en sensores TPS - MAP no creo que e sa falla involucre el IAC o de aceleracion NI EL CPK...posicion de cigueñal...
-2
Responder
gabriel2015 de México hace 4 años
Ok perfecto ya checaste la presion pero ese tipo de vehiculos sufren mucho de fugas de gasolina si es que traes el motor vortec que es casi seguro entonces para detectar fugas tendrias que quitar la cubierta plastica en donde van los inyectores y de esta manera comprobar si hay una fuga pero entes de lo que lo hagas un indicio claro de fuga es cuando al apagar el vehiculo con el manometro puesto la presion que indicas debe de durar cuando menos cinco minutos de lo contrario es señal inequivoca de fuga el tps es un sensor que equilibra la entrega de gasolina segun sea su posicion dado que te repito regula la equidad entre aire combustible asi mismo el sensor del ciguenal manda una señal a la pcmpara que mande la cantidad adecuada de gasolina a cada piston segun sea su posicion muchas veces cuando hay una diferencia de tension es decir menor o mayor de 5 volts la computadora empieza a registrar fallos y se refleja en el consumo de gasolina entonces resumiendo todos los sensores sin excepsion alguna cuando fallan se refleja inmediatamente en el consumo de gasolina de ahi la importancia de no estar adivinando de cual sensor seria el dañado o afectadoy regularmente asi asegurandote el 99% te lo detecta el scanner y en cuanto a tu valvula iac este es solo un actuador es decir este unicamente gobierna la aceleracion de marcha minima
RICAHRDGAMBOA de Venezuela hace 2 años
Gabriel tengo un problema con mi blazer 98 cuando tengo por lo menos 1 hora de manejo que la camioneta esta a su temperatura normal y tengo el aire funcionando emana un olor a gasolina fuerte lo apago y deja de salir por los ductos pero a los minutos es notable el mismo olor dentro de la camioneta me fije en el en la parte del motor y es por ahy note que salia un vapor y olor por la parte del canister que podria ser...? nota cuando esta en frio no huela a nada es cuando se rueda por lo menos 1 a 2 horas...!!
3
gabriel2015 de México hace 2 años
Es probable que tengas una fuga en la araña (disece a los inyectores por su semejanza) y no es asta que se dilata (inflar) la manguera se produce la fuga. Una señal de que es seguro de una fuga es cuando una ves que este caliente el motor y enpiece a oler a gasolina el vehiculo pierde fuerza es decir aceleras y no tienes la potencia necesaria de ser esto tendras que retirar la cubierta plastica en donde se encuentran los inyectores y accionar el switch sin prender el vehiculo para que puedas ver en donde esta la fuga y corregir la falla espero haber podido ayudarte suerte en tu diagnostico buena tarde
0
1
Responder
guero de México hace 4 años
Amigo me paso lo mismo tengo mi blazer 95 y me hacia lo mismo yo le hice el trabajo la manguera que comentas q te cambiaron del pulpo no a de ser la correcta y te sigue tirando gasolina ese es el problema y el humo negro o blanco es porque se contamino el aceite de gas chécalo y veras yo me tarde 15 días en encontrar la falla pero ya esta gracias a dios te lo digo porque le sufri pero ya quedo y eso que un elektrico me hiso comprar pila motor de arranque válvula iyak y para rematar me cobro 800 pesotes espero te ayude mi comentario
MEXTLY de México hace 2 años
Es necesario cambiar todo el aceite o como?
2
-1
Responder
Viry de México hace 3 años
Gracias, tomaré en cuenta todos sus comentarios y se los comunicaré a mecánico con el que vaya
-1
Responder
Carlos Javier de Venezuela hace 3 años
Amigos me llamo carlos y tengo un problema mi blaizer 2001 vortex me huele a gasolina en exceso y tengo la luz de Check ingne y le hice el mantenimiento de inyectores pulpo cambio de mangueras de lo inyectores cambio de filtro de gasolina y no se que hacer los mecánicos no dan con el olor por favor necesito ayuda
-1
Responder
pita de Venezuela hace 2 años
Mi blazer 99, no enciende en los primeros intentos, algunas veces cuando giro hacia la izquierda presenta una falla como que se quiere apagar, se acelera y desacelera sola entre 50 y 70 km/h. Algunas veces al estar parado y poner la marcha y apretar el acelerador falla y en ocasiones detona. Y al andar queda acelerada sola, saco el pie del acelerador y continua a la misma velocidad y mismas rpm. Huele a gasolina
0
Responder
rafael m de Venezuela hace un año
Aque se debe que saco la bujia le doy a prender y vota gasolina por el sitio de la bujia
angelo de Colombia hace 8 meses
Hola qué número de bujía te llenaba el cilindro
0
1
Responder
Ángel jr de OTRO hace 3 meses
Hola quisiera k me ayudaran mi blazer 96 motor 4.3...ya se le cambio pulpo sensores se ecaneo y sigue asiendo lo mismo humea mucho humo negro por el escape ya se checo el tanque se limpio el sedaso y sigue igual se checo la computadora ya no se k más hacer ya se le dio el visto por dos mecánicos y un nle hayan el problema
0
Responder
Comentar

Buenas tengo problemas blazer año 99 4x 4 motor voltec

Chevrolet Blazer 1999 motor voltec 4x4 600000 kms
Le limpie inyectores, cambie regulador de gasolina, cambie pila gasolina, cambie kit de cadena de tiempo marca acedelco, cambie bujias , sensor map, cambie filtro gasolina, todo eso porque no prendia y ahora premde y acelera y desacelera sola paero notiene fuerza para arrancar y cuando acelero me hace explosion tubo de escape y la tengo parada sin fuerza y un millon de gracias por su atencion,
arsgon de Venezuela hace 10 meses  
AR
arsgon de Venezuela hace 10 meses
La camioneta no tiene fuerza para andar y cuando la acelero hace explosion y de nuevo nuchas gracias...
victor de Venezuela hace 9 meses
Revisa cables del sensor de cigüeñal y contacto en enchufe de bobina.
0
1
Responder
gustavolol de México hace 10 meses
Ya checaste el distribuidor de corriente y la bobina madre ?
0
Responder
arsgon de Venezuela hace 10 meses
Gracias gustmira si hay corriente y manda gasolina
0
Responder
arsgon de Venezuela hace 10 meses
Gracias gustavo por atender mi problema pregunto tendre que limpiar de nuevo los inyectores tu que
Crees.
0
Responder
gustavolol de México hace 10 meses
Revisa que este a tiempo, si cambiaste las cadenas quizá no quedo bien a tiempo o revisa que los cables de las bujías quizá algúno no esté en su poción
Mi blazer asia lo mismo solo que la mía perdía Fuerza y se jaloneaba y cuando encendía el aire acondicionado se ahogaba,cambies tres respuestos de bomba de gasolina, asta que un familiar me dijo que comprara todo el kit completo de la bomba y tengo 6 meses sin que vuelva la falla
0
Responder
arsgon de Venezuela hace 10 meses
Voy a rechequear de nuevo muchas gracias amigo gustavo y estaremos contacto muy agradecido por su asesoramiento profesional
0
Responder
Luis ucles de Estados Unidos hace 10 meses
Solucionaste el problema amigo
0
Responder
Comentar

Contraexplosiones y humo negro

Chevrolet Blazer 1999 Blazer 4.3 vortec v6 240000 kms
Resulta que un día estaba andando normal y el auto empezo a temblar, antes de esto quizas unos 2 meses antes en las mañanas solamente cuando ha pasado muchas horas parada le encendia y sonaba un zumbido que aumentaba su tono cuando aceleraba sonaba por el lapso de 2 a 5 minutos y se callaba, el zumbido era como de un pequeño motor electrico, parecido a la bomba del limpiaparabrisas muy sutil pero yo lo escuchaba, lo lleve a chequear y no supieron dar pie con bola, ya que la escanearon solamente salio un problema con un sensor ABS mismo que se cambio y ya no salio mas errores, posteriormente, e… Leer completa
Esmonwolcat de Ecuador hace 3 años  
ES
Ronald de Venezuela hace 3 años
Buenas quisiera saber que debo realizar para hacer el cambio a carburador actualmente tengo esa falla en mi camioneta y nadie a dado con la falla, mi duda es si hay q hacer algo al cableado o a la computadora o simplemente se coloca el camarín carburador y listo
0
Responder
ramon de Venezuela hace 3 años
Amigo yo ese problema casi un dtenia con eso hasta de tanto ver vider foros di co la falla solo era el senssñiegrsacalolimpia todo el carbom y veras esapminimotembminimo laminminwuemblatemblatemblaminimotembladeraaahumoladeraece el consumo de gasolina es perfecto negro desaparece
Saludos espero tu comentario
adolfo carrillo de Venezuela hace 3 años
Que dices vale no se entiende nada
0
-9
Responder
Fernando Mendieta de Ecuador hace 3 años
Amigo disculpe me gustaría saber en que lugar le hizo hacer la adaptación, le agradecería mucho si me podría ayudar con esa información ya que ando con mi carro igual ya 4 meses
0
Responder
JOSE MARIA de Argentina hace 3 años
Me parece que no diste con mecanicos que realmente sepan lo que hacen, hay muchos talleres cambia piezas y es a prueba y error. Tengo una Blazer DLX 2.2 mpfi mod 98, y en mecánica solo tiene mantenimiento. Tambien tiene que ver supongo que tiene tan solo 170 mil km.. . Uso aceite sintético Helix H7, me dicen que es muy caro para una chata viejita...pero a mi me da resultado... no le mezquino nada a la chata. Solo le hice algunos pequeños detalles de chapa, claro tiene casi 20 años y Anda perfecta no la vendo ni en sueños... Tengo un mecanico de vieja escuela que repara siempre y si no queda otra reemplaza o soluciona sin gastar fortuna en repuestos innecesarios. Una bendición quizas por eso tambien sigo disfrutando mi chata querida. Blazer por siempre. Espero les sirva. Saludos
Álvaro miranda de Uruguay hace 2 años
Hola tengo la misma camioneta y me está dando 6 KLM por litro en ruta y mucho humo tienes idea de que pueda ser se le ha cambiado regulador de presión de combustible inyector de combustible y paso a paso también bujías i cables espero repuesta graciasla camioneta tiene 200000 KLM y consume medio litro de aceite cada 5000 KLM se le cambio eso por el mismo problema del consumo
1
JOSE MARIA de Argentina hace 2 años
Hola Alvaro. Que kilometraje tiene la camioneta?. Es naftera o deisel?. Si es naftera parece estar quemando aceite y deberas revisar su consumo... y si el consumo es elevado y tienes muchos kms creo que es hora de un cambio de aros. Espero te sirva. Saludos
-1
JOSE MARIA de Argentina hace 2 años
Alvaro, que fallas tenias o porqué motivos cambiaron las partes que mencionaste?. Porque producen fallas distintas... la paso a paso altera revoluciones, es como si tuvieras loco el acelerador... inyectores falla algun cilindro y lo notas en el motor sin fuerza y ruidoso... y los cables y bujias producen corten de corriente en la marcha y tironea como si estuvieras en sobremarcha y es como que pierde fuerza cuando queres acelerar. Espero te sirva. Saludos
1
Álvaro miranda de Uruguay hace 2 años
Si tironeaba ahora no pero se aceleraba sola por eso le cambiaron el paso a paso y los cables estaban agrietado saltaban chispas el regulador de presión tenía el resorte partido por eso se le coloco uno nuevo es 4 cilindros 2.2 Efi gracias monopunto
1
JOSE MARIA de Argentina hace 2 años
Alvaro tal vez estas usando un aceite 15w40... Creo que deberias probar con un 20w50 (Elf Moligraf)que es mas viscoso, y bajarias el consumo quizás 500cc en 10 Mil kms.
Espero te sirva. Saludos
0
2
Responder
Eduardo jaramillo de México hace un año
Hola amigos... Tengo una jimmy 96 que presenta alguna falla empezó a perder potencia pero era muy mínima... después de 1 semana ya perdió mucha en subidas por más que aceleró no avanza. Se siente muy pesada... Y no revoluciona... en descenso sin problema todo bien... Y en líneas rectas funciona bien pero al acelerar para rebasar no responde... que podría ser? Le agradezco su ayuda porke ya le isismos lo básico bujias cables y nada...
Esmonwolcat de Ecuador hace un año
Recuerdo que cuando querian arreglar mi auto, me hicieron cambiar IAC y TPS supuestamente este tps por sus siglas en inglés es sensor de posicionamiento del acelerador y podia ser un problema de la inestabilidad y perdida de potencia
1
0
Responder
gilberto de México hace 2 meses
Tengo un problema tengo una blazer 98 4x4 la manejo en la 2h y zumba y le pongo la 4h y se le kita el zumbido
0
Responder
Comentar

Problema con consumo de combustible y vibraciones

Chevrolet Blazer 1995 4 Puertas 100 kms
Hola comunidad! les pido me ayuden a resolver un problema que me trae loco! yo tengo una Blazer 95 motor Vortec... por una falla de serpentin roto y recalentamiento ( que era nada mas cambiar empaques) el mecanico " Amigo" me sugirio que anillaramos el motor...luegu que ya que estaba tumbado pues que rectificaramos... y a fin de cuentas el muy me hizo hacer el gasto de arreglarlo completo! Bueno ese no es el problema, aqui viene lo bueno... el dia que saque la camioneta del taller esperanzado que iba a quedar como nueva...esa vaina me salio como entro, sin ninguna diferencia... lo que me paso… Leer completa
Juan de Venezuela hace 2 años  
JU
eduardo de Venezuela hace 2 años
Hola juan , el regulador se puede graduar, lo que tienes que chequear es que ningun inyector este fugando o el cuerpo de la arrana o pulpó como le llaman algunos tampoco este fugando, debes llevar el pulpo a que te le hagan servicio a un buen taller , que no sea donde un mecanico baratero que lo que hacen es solo lavar por fuera el pulpo y no lavan buien los inyectores, en un taller donde te prueben bien y te graduen la presion , donde revisen que cada inyector dispara o pulveriza la misma cantidad de combustible en cierta cantidad de tiempo y cuando... diles que te le regulen la presion aunque si el taller es bueno ellos deben de revisar todo
Juan de Venezuela hace 2 años
Hola Eduardo! Gracias por tomarte un minuto en leer el problema, pues cuando le cambie las mangueras lleve todo el sistema completo( el pulpo armado) a un taller donde hacen el servicio a inyectores... El hombre lo conecto a su máquina y lo hizo trabajar y según el todos estaban trabajando como era... Y como la máquina tiene un medidor de presión me mostraba que era la correcta más o menos 55 lbs y al apagar la máquina espero un Ártico no mucho y me mostraba que no perdíaa presión... Pues en realidad no sabría qYerna pensar
-1
jesus garcia de Venezuela hace 8 meses
Buenas noches por fsvor ayudame con un problema que tiene mi blazer año1995 rodando se me apaga a veces le mueben algunos cables y pernde que podra ser
0
1
Responder
jesus garcia de Venezuela hace 8 meses
Bunas noches el chavalo
1
0
Responder
Zulay Agudelo de Venezuela hace 2 meses
Buen día tengo una blaser 95 automática y me agarró que debo ponerle un poquito de gasolina xla boquilla para encenderla y durante el día prende normal sólo es en el primer encendido de la mañana
0
Responder
Comentar

Alto consumo de gasolina y mucho humo negro...ahumando las bujias

Chevrolet Blazer 1993 S10 50000 kms
Buen día xpor favor me informan como limpiar el sensor map de mi blazer 93. Sin spray limpia contactos por que estoy en el campo y no se consigue...gracias
Jaime de Colombia hace 2 años  
JA
mohamed de Venezuela hace 2 años
Humo. Negro es por la razón que esta mandando mucha gasolina y se te ahoga ? hace explosiones '
0
Responder
Oswaldo de Venezuela hace 2 años
Algunas veces no es el sensor map el dañado sino el de temperatura el que está produciendo la falla
0
Responder
Comentar

Hay mucho humo por el escape.

Chevrolet Blazer 1995 4 puertas 200000 kms
Buenas tardes, mi camioneta saca bastante humo y el escape esta bastante negro, asimismo, deja una mancha negra al encenderla y acelerar, me le cambiaron un sensor map en una ocasión y se solucionó, pero volvió a suceder y ahora el botón de servicio parpadea en rojo, volvieron a intentar con un sensor pero no funcionó.
Lupita de México hace 4 años  
LU
Comentar

Mi vehículo se le inunda de gasolina el conector del pulpo

Chevrolet Blazer 1997 Blazar 290000 kms
Mi vehículo se le inunda de gasolina el conector del pulpo, qué podrá originarlo? no me quiere prender, ya le cambié el sensor MAP
YunmyS de Venezuela hace un mes  
YU
william garcia de Venezuela hace 22 días
Lleva dos mangueras plasticas dentro del pulpos cambialas.
0
Responder
Comentar

Tengo una blazer año 98, la cual pierde fuerza' gasta mucha gasolina

Chevrolet Blazer 1998 la llorona 300000 kms
Tengo una blazer año 98, la q llaman la llorona, pues pierde fuerza en las subidas, gasta mucha gasolina, el bajante del tubo de escape se pone al rojo vivo también hace explosiones. Se le chequeado el sensor mapa, se cambio la pila de La gasolina se lenha hecho de todo y la falla persiste, ya no se q hacer, auxilio!!
euridice de Venezuela hace un año  
EU
Luis ucles de Estados Unidos hace 10 meses
Tienes tapado el catalizador
0
Responder
Comentar

Olor fuerte a gasolina

Chevrolet Blazer 1999 4 puertas  490000 kms
Tengo una blazer año 99, tiene un problema y es que expulsa un olor fuerte a gasolina y monoxido igualmente expulsa humo negro parada o en marcha, le cambie las bujias y los cables le realice servico al sensor map y sigue igual, si alguien puede ayudarme se lo agradezco
Tavo blazer de Venezuela hace 2 años  
TA
jonathan de Venezuela hace 2 años
Amigo rivisa el pulpo y el regulador de gasolina
0
Responder
Comentar

Prende y se apaga

Chevrolet Blazer 2001 4 puertas ful injeccion motor voltec 350000 kms
Tengo una blazer 2001:prende y se apaga: cambie bomba, filtro gasolina,sensor iac,sensor map, bujias,limpieza de inyectores, válvula regulador gasolina y sigue la falla, después que prende le hecho gasolina por camarin constante y no se apaga, que podría ser la falla?
gustavo gonzalez de Venezuela hace un mes  
GU
Comentar

Quema mucha gasolina

Chevrolet Blazer 1993 4 puertas, motor 262 tbi  670000 kms
Buenas tengo un poblema con mi blazer del 93 motor 262 tbi, resulta que se le hizo el motor y limpieza completa al tbi luego de todo eso al conectar la tuberia de aire que va al sensor map el carro se acelera aproximadamente 2000 rpm pero el motor empareja y no sale el humo negro de la gasolina, tambien pasa que el tbi no esta chupando el aire que se encuentra en los tapa valvula y se acumulan gases en estos, se le pusieron todos los sensores de otra camioneta y sigue con lo mismo, espero puedan ayudarme gracias.
ivan monteverde de Venezuela hace 8 meses  
IV
Comentar

Chorrea gasolina inyector del cilindro 2

Chevrolet Blazer 1998 5 puertas 200000 kms
Mi blazer 1998 motor vortec 262 4.3L chorrea gasolina inyector 2 ya se le hizo limpia al pulpo incluso se cambio el pulpo por otro sigue el mismo problema con el mismo inyector se probo pulso de inyección computadora se cambio regulador de gasolina sensor map y continua el mismo problema cual será el problema cual es la solución les agrazdeco puedan ayudar me a solucionar lo
Neudo franco de Venezuela hace un año  
NE
Comentar

No prende , inyecta mucho combustible

Chevrolet Blazer 1994 4 puertas , TBI 270000 kms
Mi camioneta blazer tiene chispa,le cambie el rotor,cables de bujia, bujias, sensor MAP, sensor de temperatura , pero inyecta demasiada gasolina y no prende , ¿Me pueden ayudar? Gracias... tambien pone las bujia ahumadas
douglas de Venezuela hace 3 años  
DO
Comentar
¿Problemas con un Blazer? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook