Problemas y fallas del Volkswagen Suran
hay 1692 casos reportados



¿Problemas con un Suran? ¡Compártelos y recibe ayuda!

Problemas por categoría

Volkswagen
Suran

Comfortine
2014
-1
votos

No arranca, paro repentino. Enciende EPC y BateriaSolucionado

Tengo una Suran Comfortline 2014 con 22000 km. Ayer repentinamente se paro en la entrada de mi casa y no arranco mas. Hace un zumbido que debe durar 5 segundos cuando intento arrancarla y nada. 1. Las luces funcionan. 2. Los vidrios suben después de algunos intentos. 3. No hay fusibles quemados, ya revise. 4. Intente arrancarla con la otra llave y nada. 5. Al dar contacto emite un zumbido corto parpadea el tablero y quedan encedidas las luces BATERIA, MOTOR y EPC. Me tiene frustrado este auto, los plásticos y encastres son berretas, las luces paupérrimas y con 22000 km se planta así. Batería…Leer completa
Escrito hace 2 meses por GabrielArgentina

Respuestas de la comunidad
1
Fijate los fusibles que estan arriba del positivo de la bateria se suelen aflojar sus terminales  - Edu89 (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
-1
Me fijo. Pero si ese fusible estuviera flojo o mal igual entenderían las luces?
Gracias por tomarte la molestia en responder.
  - Gabriel (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
-1
Tengo el mismisimo problema que gabriel, revise todos los fusibles y nada hace lo mismo que escribio, dejo de funcionar ayer en la puerta de mi casa,  - antonio (hace un mes) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
-1
Antonio el jueves lo arregle. Se fundió la bateria. Me dijo el del servicio de auxilio de SOS por el seguro que vio varios VW con ese problema. Me pregunto si se trabó el volante y ante mi negativa me respondió olvidate, no es el tambor es la batería. Le hizo un puente y arranco al toque. Fijate eso. Las baterías que. Pone VW o son viejas o son de segunda, se hacen bosta. Ojalá puedas arreglarlo. Proba tomar arranque con otra o cambiala. Ojo los bornes no inviertas positivo y negativo. Suerte!
Gabriel
  - Gabriel (hace un mes) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
0
Tengo una suran 2014 con 11.000 km. y van varias veces que al poner la llave en ignición el motorcito amarillo y el EPC no prenden y por lo tanto el auto queda bloqueado,incluso cuando algunas veces arranca al poco de andar se apaga el motor. Ya perdi 2 días de trabajo ,que puede ser...  - Julio A. (hace un mes) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
0
Antonio
- Proba con la otra llave
- Revisa que no haya algún borne medio flojo
- Estas en garantía y próximo al servicio de 15000. Llévalo por las dudas no especules. Saludos
  - Gabriel (hace un mes) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 

Volkswagen
Suran

Tren latín full
2006
0
votos

Desconexión de batería y bloqueo de estereoSolucionado

No tengo el manual y no puedo desbloquear el estereo
Escrito hace 2 meses por CheloArgentina

Respuestas de la comunidad
-1
Hola a mi me paso igual , vi en este foro que HAMS01@HOTMAIL.COM ,tiene los codigos de desbloqueo para los radios volkswagen , y fue asi como solucione mi problema y mi radio vovio a funcionar , lo recomiendo son efectivos y confiables , te paso el correo para que les comentes tu problema HAMS01@HOTMAIL.COM  - Kelly (hace un mes) Denunciar comentario
Mejor solución  (según Chelo, el autor del problema) 
0
Que tal autoradionewacoyte te lo soluciona tel 48547291 wap 1569871792 dirección acoyte1302 mail autoradionewacoyte@yahoo.com.ar  - autoradionewacoyte (hace 20 días) Denunciar comentario
Mejor solución  (según Chelo, el autor del problema) 
0
Que tal yo soluciono tu problema mi tel es 48547291 wap 1569871792 dirección acoyte 1302 mail autoradionewacoyte@yahoo.com.ar salu2  - autoradionewacoyte (hace 20 días) Denunciar comentario
Mejor solución  (según Chelo, el autor del problema) 
0
Que tal yo soluciono tu problema mi tel es 48547291 wap 1569871792 dirección acoyte 1302 mail autoradionewacoyte@yahoo.com.ar salu2  - autoradionewacoyte (hace 20 días) Denunciar comentario
Mejor solución  (según Chelo, el autor del problema) 
Volkswagen
Suran

Cross
2015
0
votos

Consumo de aceiteSolucionado

Hola,hoy lleve la suran a la concesionaria,le cambiaron la bomba de agua , a los 2000km tengo que volver a llevarla para ver cómo sigue el tema. A los 10200 medi el aceite y sólo mojaba la varilla 2 mm , le agregaron aceite y hoy hicieron ese trabajo. Veremos como sigue.
Escrito hace 2 meses por ArielArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

5 puertas, trendline, 1.6
2016
-1
votos

Se activa solo el limpia parabrisas traseroSolucionado

Al poner en contacto el auto, es limpiaparabrisas trasero se enciende, pasando 4 veces seguidas sobre el vidrio, se hace solo y de forma automática, porque esta manualmente en reposo, sin activarse manualmente
Escrito hace 2 meses por FacundoArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trendline
2012
1
voto

No prenden las luces del portón traseroSolucionado

No prenden las luces del porton trasero
Escrito hace 2 meses por negroArgentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

trendline
2015
1
voto

Ruido en el tren delantero lado derechoSolucionado

Estimados buenas tardes, les cuento que mi suran empezó a hacer un ruido o golpe seco, sobrela rueda derecha cada ces que agarro una alcantarilla o un poso mas gradesito de lo nomal, es un ruido seco como si golpeara el amortiguador con la chapa, lo lleve a la concesionaria ALRA y no le encotraron nada sali con el representante a dar una vuelta sobre empedrado y nada, supuestamente me dieron a entender que es algo que siento yo solo y que el auto, es auto y son ruidos normales(como diciendo flaco no jodas con boludeses) y le explique que es re feo el ruido, y me contestaron que le hicieron una…Leer completa
Escrito hace 2 meses por W@llyArgentina

Respuestas de la comunidad
1
Tenes un amortiguador que no sirve (no tiene suficiente presion) el service tiene la obligacion de cambiartelo  - Edu89 (hace 2 meses) Denunciar comentario
Mejor solución  (según W@lly, el autor del problema) 
1
Yo tengo un problema muy similar,mi mecanico la reviso hoy y me dijo que lo que esta golpeando es la zapata del freno!!!!  - kikan (hace 20 días) Denunciar comentario
Mejor solución  (según W@lly, el autor del problema) 
-1
A mi me pasaba algo similar y el mecanico le cambio la bieleta y bujes de barra estabilizadora...se fue el golpe seco...  - Tincho (hace 9 días) Denunciar comentario
Mejor solución  (según W@lly, el autor del problema) 
Volkswagen
Suran

Confortline
2010
-1
votos

No puedo apagar bluethoothSolucionado

No podemos apagar el Bluetooth esta todo el tiempo conectado. Como hago para descinectarlo?
Escrito hace 2 meses por NatyArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

5 puertas, confortline,
2009
0
votos

El electro arranca con el aper pero no con sensorSolucionado

El problema es que el electro arranca con el el aire pero no cuando el sensor marca más de 99, se cambio bomba de agua, radiador, se saco el termostato, se colocó refrigerante, sensor de temperatura nuevo, se quitó errores con la Pc y aun así nada, lo que si tocamos el ramal de cables y quedo andando, que puede ser
Escrito hace 2 meses por JackArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

suran 1.6l 5d 768 sedan 5 ptas
2012
0
votos

No entiendo como colocar lo dijitosSolucionado

Tengo el manual , coloco los dijitos pero no funciona. Hy un numero 11 que no lo entindo si es que , debo tocar dos veces el 1. O es el 11 del. Que tiene en el tablero un signo mas
Escrito hace 2 meses por marinaArgentina

Respuestas de la comunidad
0
Amigo lo tiese que hacer asi con las presintonias del 1 al 5 debes de poner de a uno por presintonia ejemplo si tienes 1375 es 1 en la 1 3 en la dos 7 en la 3 5 en la cuatro confirma con la flecha hacia la derecha  - Edu89 (hace 2 meses) Denunciar comentario
Mejor solución  (según marina, el autor del problema) 

Volkswagen
Suran

Highline
2014
-1
votos

Correa y bomba de aguaSolucionado

Hola q tal quería saber estoy por cambiarle la correa de distribucion a mi suran tiene 53mil km es año 2014 quería saber si ahí q cambiar bomba de agua también xq me dijeron q se cambia en el segundo cambio de correa q km aguanta la bomba de agua ya q no tengo idea si cambiar bomba tensor Correa todo el kit de distribución y poli v gracias saludos
Escrito hace 2 meses por EmilianoArgentina

Respuestas de la comunidad
0
Siempre que cambies la correa y los tensores también cambia la bomba de agua no es cara y te ahorras un problema podes esperar hasta los 65000 km depende del uso que le des  - Hernan (hace 2 meses) Denunciar comentario
Mejor solución  (según Emiliano, el autor del problema) 
Volkswagen
Suran

motor 1.6
2013
0
votos

Cerradura traseraSolucionado

Por segunda vez la cerradura del porton trasero no traba y no sierra ni con la llave. Gracias
Norberto
Escrito hace 2 meses por NorbertoArgentina

Respuestas de la comunidad
0
Después de intentar en dos concesionarios VW donde me daban turnos a una semana adelante y uno quería ver el problema para ver si tenían el repuesto y así darme turno, fui a una cerrajería que soluciono el problema de diez minutos. Sacaron la tapa que cubre el sistema de cierre destrabaron la cerradura y listo. Saludos
Norberto
  - Norberto (hace 2 meses) Denunciar comentario
Mejor solución  (según Norberto, el autor del problema) 
Volkswagen
Suran

naftero
2007
0
votos

No funciona desempañador traseroSolucionado

Hola el desempañador trasero de mi suran modelo 07 no me funciona y me ocasiona problemas para ver atras a la noche xq se empaña demasiado como lo podria solucionar? muchas gracias
Escrito hace 2 meses por HORACIOArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trend line
2012
0
votos

Alarma en el tableroSolucionado

Compré la Surán a los 40.000 Km. Le cambié aceite, filtro de aceite, filtro de aire y filtro de nafta. Hora tiene 47000 Km y al encender me aparece en la computadora de a bordo: "Cambiar aceite". El aceite que le puse es para 10/12.000 Km. ¿Cua´l puede ser la razón? También aparece un aviso: "Realizar service" , ¿que puede estar pasando? GRacias
Escrito hace 2 meses por VíctorArgentina

Respuestas de la comunidad
1
Ya lo resolví. Solo con leer el manual. Llí sale como solucionar ese problema. Gracias. La razón es que ese aviso va en conjunto con el aviso de Service de los 50.000 Km.  - Víctor (hace 2 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
0
Consulta se te salió sola la falla del tablero realizar service yo se lo hice ayer y me sigue apareciendo  - Claudio (hace 2 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
0
Para eliminar la alarma de service, poner la llave en contacto y en ese momento pulsar el boton de la llave que activa la alarma y en el tablero el boton del reloj 00/SET manteniendo presionado todo 2 segundos aproximadamente. Asi lo hacen en el lubricentro.  - Horacio (hace un mes) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
Volkswagen
Suran

Trendline
2011
3
votos

Falla en caja automáticaSolucionado

Hola, gracias por todos los aportes, buenisimo el foro. Les cuento mi caso, que se asemeja a lo que cuentan.
Cambie el bombín hace 9 meses con perdidas de aceite notables y ahora vuelve la falla pero sin perdidas. En el tablero me marca error de sistema como la vez anterior. Lo lleve al mecánico y el scanner arroja falla en electroválvulas. Averigüe en VW, el repuesto demora en llegar y viene el conjunto completo (Mecatronica $48000. -). Leo que en Fiat se consigue por separado y son de la misma marca. Son exactamente iguales?
Como puedo saber esto? Llevan algún código que identifica las piezas independiente de quien comercialice el producto? Gracias.
Escrito hace 2 meses por MatíasArgentina

Respuestas de la comunidad
0
Hola, tene cuidado porque te piden mucha plata y con mucho menos lo arreglas, yo lleve la mia a dos concesionarios y me querian cambiar el robot y no se que mas, el mas barato me paso casi $50.000, me recomendaron unos chicos en Palomar que supuestamente las reparaban, se la lleve y me solucionaron los quilimbos que me dejaron en el concesionario, porque antes de llevarla al concesionario, arrancaba pero no entraban los cambios, y cuando la lleve al concesionario no arranco mas. Les dejo el telefono porque estoy muy conforme con ellos y como laburan, muy honestos. 4443-5086, Saludos y suerte!!!  - GORDO (hace 25 días) Denunciar comentario
Mejor solución  (según Matías, el autor del problema) 
Volkswagen
Suran

4 puertas
2010
0
votos

Recalentamiento del motorSolucionado

Hola mi problema comenzó cuando sali de viaje me olvide de tapar tachito de agua recalente motor restituir agua y hice revisar con en mecánico no encontro nada malo ahora mi problema es que levanta precio en el sistema de refrijeracion el cual me hace soplar por la tapa del termostato esto solo lo hace cuando viajo podra ser junta de tapa
Escrito hace 2 meses por marceloArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

1.6 highline 5 puertas mod 2010
2010
1
voto

Problemas con comando al volante del stereoSolucionado

Le compre la suran a un amigo,la cual al entregármela me dice q después de desconectarle la batería,al instalarla de nuevo,dejo de funcionar el comando del stereo al volante,no así el otro comando para configurar cambio de aceite,consumo etc. quería saber si tiene solución simple o la tengo q llevar a algún especialista?ya q el la llevo y le quisieron cobrar cerca de 7mil para solucionar,desde ya muchas gracias!
Escrito hace 2 meses por cesarArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

comfortline
2011
0
votos

Compuerta traseraSolucionado

Cambie los resortes neumaticos y desde ese momento me queda la compuerta con mas espacio de un lado que del otro al cerrar.
Escrito hace 2 meses por gustavoArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Higline
2009
0
votos

Falla en el motorSolucionado

Hola a todos les quería hacer una consulta. Mi suran esta fallando el motor por lo general falla de vez en cuando a bajas revoluciones luego se acomoda y después de un rato vuelve a fallar. Mientas falla prende la luz del check pero parpadea, excepto un día que falló mucho y la luz del check quedó prndida independientemente si el motor fallaba o no por un día luego volví a darle arranque y la luz se apagaba ( normal como si no tuviera problemas) Según lo que e leído es la bobina de Ingnicion. Mi pregunta es qué marca de bobina es mejor? Me ofrecieron como "las mejores" bosch o beru y como " la…Leer completa
Escrito hace 2 meses por PabloArgentina

Respuestas de la comunidad
0
A mí me empezó a pasar lo mismo a los 40 mil km. Me llegaba poca nafta al motor y en ruta no pasaba los 110 km/h ni de casualidad. Iba con acelerador a fondo y llegaba hasta ahí. Cambié sonda, filtro de nafta, hice limpieza, etc. Hasta que encontré LA SOLUCIÓN: era la bobina de ignición. Cambié eso y los cables y listo. Repuestos originales xq el mecánico me dijo que los alternativos que conseguía él eran medio pelo. Y problema solucionado. Ahí me dijo el mecánico que a ese auto alrededor de los 40 mil km le pasa eso: si la medís funciona bien xq cuando arranca no tiene problema, pero si andás un ratito ya baja y no te manda la nafta al motor,  - juampa (hace 2 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Si. Cuando lo mande a escanear me dijeron que eran los inyectores que se tapaban. Lo raro es que no tenía problemas con la velocidad. 150 160 km h sin problemas. Pero cuando andaba en ciudad a paso de hombre. Primera o segunda regulando ahí se producía la falla. Le hice limpiar los inyectores y no e tenido problema pero es muy temprano para cantar victoria! Yo le sigo desconfiando a la bobina.  - Pablo (hace 2 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
4
Hola gente a mi me pasa algo parecido, también falla yo tengo una Suran 2010 y aparte tengo gas y muchas veces le cuesta arrancar o x ahí lo paró un rato tengo q intentar un montón de veces y después arranca  - GA mantenimiento (hace 2 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
Volkswagen
Suran

1.6
2011
0
votos

Ruido en la puerta del conductorSolucionado

Hace unas semanas tengo un ruido en el parante del conductor. Leí los comentarios y le puse cinta sin resultados. Pensé que era la cerradura y probé de andar unos metros con la puerta del conductor semiabierta y no hubo caso. Parece que fuera la bisagra de la puerta trasera pero no le encuentro la vuelta. Gracias
Escrito hace 2 meses por gst2204Argentina

Respuestas de la comunidad
-1
Hola como estas! A mí me volvió loco un ruido similar! Resulta que la ficha de conexión del espejo. Están sujetas por una especie de bolsa que aparentemente no es muy buena. La cosa es que corte gomaespuma y cubrí la ficha con cuidado. Y eso me soluciono el problema. Espero te ayude.  - Pablo (hace 2 meses) Denunciar comentario
Mejor solución  (según gst2204, el autor del problema) 
0
Te agradezco mucho tu respuesta. El ruido viene del paran te entre ambas puertas. Abrí la puerta del conductor en movimiento y el ruido continuaba. Por lo que creo que viene de la puerta de atrás. Abrazo y muchas gracias  - gst2204 (hace 2 meses) Denunciar comentario
Mejor solución  (según gst2204, el autor del problema) 
0
Buenas noche con que cubriste la ficha, me esta volviendo loco el ruido,como desarmaste el espejo  - gustavo (hace un mes) Denunciar comentario
Mejor solución  (según gst2204, el autor del problema) 
0
No desarme nada todavía no encuentro el ruido. Slds  - gst2204 (hace un mes) Denunciar comentario
Mejor solución  (según gst2204, el autor del problema) 
Volkswagen
Suran

cross L14
2013
0
votos

Lavador limpiaparabrisas no funcionaSolucionado

Hola viniendo del fin de semana santa , quise limpiar lavando con las escobillas el parabrisas y si bien las escobillas funcionan, no se escucha que la bomba o lavador se acciones para que el zapito moje el cristal, primero creía que era falta de agua, al parar en una estación de servicio verifique que el deposito se encontraba lleno, por lo que me restaba verificar los fusibles como alternativa de auxilio inmediato. Al no tener la distribuciòn de los mismos espere y al llegar a mi ksa, verifico por el manual del usuario, y al tener donde se encuentra dicho fusible verifico que todo esta bien y sigo sin tener la opción del zapito. Alguien me podría indicar que puede ser (intuyo que es la bomba) y como puedo hacer para solucionarlo?
Gracias
Escrito hace 2 meses por dan55Argentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

full 1.6
2009
1
voto

Cambie las bujias y sigue lentoSolucionado

Cambie las bujias y los cables sigo sientiendo que en primera y segunda arranca muy despacio. Le pusieron la computadora y no larga ninguna falla. Por donde tengo que empezar?
Escrito hace 2 meses por AngelaArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

4 PUERTAS FULL
2010
0
votos

No tengo codigo radioSolucionado

Hola compre una suram 2010 y se bloqueo la radio en la concesionaria no tienen el manual por lo tanto no tengo el codigo. Llame a volkswagen y por telefono no me lo dan no tengo concesionaria cerca como puedo hacer
Escrito hace 2 meses por ROMINAArgentina

Respuestas de la comunidad
0
Si tenes el manual de la radio,alli hay una hoja con la foto de la radio y abajo un numero de cuatro cifras. Ese es el codigo de la radio. Al encender te sale la palabra safe pone el codigo y luego levanta el volumen y sintoniza la radio. -  - huper (hace 2 meses) Denunciar comentario
Mejor solución  (según ROMINA, el autor del problema) 
0
Lo que pasa que no tengo manual  - ROMINA (hace 2 meses) Denunciar comentario
Mejor solución  (según ROMINA, el autor del problema) 
0
Hola te paso este mail , Hams01@hotmail.com , tienen los codigos de desbloqueo safe para volkswagen , yo consegui el mio con ellos ,mte lo recomiendo es efectivo. - Kelly  - Kelly (hace 2 meses) Denunciar comentario
Mejor solución  (según ROMINA, el autor del problema) 
Volkswagen
Suran

5 puertas
2016
1
voto

Si cerramos mal la puerta del conductorSolucionado

Si se cierra mal la puerta del conductor y se puede abrir desde afuera se cierra todo el resto del vehículo. Si abrís la puerta mal cerrada la alarma no se dispara. Se puede abrir y llevarse todo sin dar aviso. En Organizacion Sur dicen que esta ok este funcionamiento que no es un vehículo tope de gama, lo comparo con otras modelos más viejos y no hacen la misma falla
Escrito hace 2 meses por YaninaArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

sedan highline
2015
-1
votos

Sin aceite en el motorSolucionado

Hola, ayer revise el aceite del motor por primera vez... Después que lo compre en diciembre y ya tiene 5000km y no tenía aceite. Mi duda es si puede dañar el motor todo este tiempo. Revise y solo moja la punta de la varillita. No se si no lo pusieron, o si lo pusieron y lo consumió. Alguna persona que me ayude como proseguir con este tema y quien se hará cargo si se dañó...Muchas gracias.
Escrito hace 2 meses por SunnyArgentina

Respuestas de la comunidad
0
Si! Yo fundì el motor a los 10000km. Me hicieron medio motor y la cosa empeoró tantl que hoy consume 2 litros cada 1000km! Si, 2 litros cada1000km! Abogado y cambio de unidad o juicio y que se la metan en el ort... Estos motores nuevos no son para un auto, son una maquina de tragar aceite!  - Cesar (hace 2 meses) Denunciar comentario
Mejor solución  (según Sunny, el autor del problema) 
0
Te vendo una 2013 con 43000 km unica mano. Esos motores consumen aceite  - gustavo (hace un mes) Denunciar comentario
Mejor solución  (según Sunny, el autor del problema) 
Volkswagen
Suran

semi full, 1.6
2012
-1
votos

No me enciende el tablero al poner la llaveSolucionado

Hola gente como andan,,, tengo una suran modelo 2012 ,,, tuve un inconveniente con la correa cuando me la cambiaron parece que no la ajustaron bien que cuando viaje la preicon del auto subio de golpe, baje al ver la correa me rompio la manguera del liquido refrijerante y en el sur no consegui el liquido le eche agua desmineralizada yvolvi a salta capital... una vez aqui hice lavar el auto sin tocar el motor solo lavada exterior y aspirancion... pero hoy quise arrancar el auto... no enciende la luz del tablero donde me indica todo lo referido a , temperatura. Nafta. Autonomia. Nada... al girar la llave puedo usar las luces , baliza , alarma... todo... menos el tablero indicador de autonimia y etc.. . Alguien sabe que problema puede ser ????... saludos y gracias por las respuestas ,,
Escrito hace 2 meses por Cristian zerpaArgentina

Respuestas de la comunidad
3
Fijate los fusibles debajo del volante.  - huper (hace 2 meses) Denunciar comentario
Mejor solución  (según Cristian zerpa, el autor del problema) 
0
Alguna solución?. Me pasó lo mismo  - Gustavo (hace un mes) Denunciar comentario
Mejor solución  (según Cristian zerpa, el autor del problema) 
Volkswagen
Suran

4 puertas,motor 2.5
2007
0
votos

Aceite de transmisiónSolucionado

Hola el problema es que no se que tipo de aceite lleva en la transmisión automatica de mi bora style 2007
Escrito hace 2 meses por raulMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

1,6
2012
0
votos

No puedo introducir codigo de radioSolucionado

El manual de mi auto tiene el codigo,pero el modelo de radio es distinta a la muestra del mismo. Alguien me podria decir como hacer para que el codigo quede registrado. Desde ya gracias.
Escrito hace 2 meses por carlosArgentina

Respuestas de la comunidad
0
Enviale un correo a hams01@hotmail.com el me ayudo con el codigo de mi radio yo no lo tenia te lo recomiedo es efectiva su ayuda  - Kelly (hace 2 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
-1
Te agradezco,ya me ayudaron con el problema; en el modelo de mi radio ,despues de colocar el codigo hay que presionar el boton a la DERECHA del boton de BAND. Igual gracias ,saludos Carlos.  - carlos (hace 2 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Volkswagen
Suran

tradeline
2006
2
votos

Humo en escapeSolucionado

Hola ,tengo un problema de humo en escape, en un momento el humo tenia olor a combustible, revisamos inyectores y sensor, y funcionaban normal, se enchufo scanner y no acusa problema, se normalizo la inyeccion y el humo persiste y es con olor a aceite, si bien tiene 150.000 km el motor nunca fue abierto,el nivel de aceite no baja y tiene buen color, lo empezo a hacer de repente, no fue algo gradual, no hay golpe de ningun tipo en el motor,estoy desorientado,no se recalento ,no baja el nivel de agua, me da bronca tener que pensar en desarmar cuando hasta hace 1 mes andaba al pelo.
Escrito hace 2 meses por pablo culjakArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Trendline
2015
0
votos

Ruido tren delanteroSolucionado

Me entregaron la Suran Trendline en Octubre de 2015, a los 7000 km cada vez q andaba x calles de tierra sonaba refeo del lado rueda derecha, la lleve al concesionario Iruña de Neuquén dónde me dijeron q era la cremallera electrónica, q era común en estos autos así q acá estoy todavía con el auto parado xq el ruido es cada vez peor y tengo miedo q se rompa más o me pase algo andando con mi flia, tengo turno el 31 de marzo para cambiarla, así q lo q me costó llegar a un 0km paso el finde largo a pata y con la suran 2015 parada. Felices pascuas Vw e iruña.
Escrito hace 2 meses por Raul Argentina

Respuestas de la comunidad
1
Estuve leyendo sobre los posibles problemas y me parece que son los bujes y las bieletas. Tengo una Suran 2012, y tiene el mismo ruido seco cuando paso por un pozo o desnivel, el mecanico me dijo que cambie los bujes por los del Vento, que son mas reforzados y duran para siempre. Cuando lo saque del mecánico te aviso como me fue. Ah, si está en garantía, dejaselo hata que te lo arreglen.  - MadMax2016 (hace un mes) Denunciar comentario
Mejor solución  (según Raul , el autor del problema) 
-1
Hola. Tengo una Trendline 2015, con 19000 Km y hace un mes le tuve que cambiar ambas bieletas y problema resuelto.  - Cristian (hace un mes) Denunciar comentario
Mejor solución  (según Raul , el autor del problema) 
0
Buenas... tengo el mismo problema con una suran 2006 trendline, el auto esta joya pero empezo hacer ese ruido molesto en la parte de adelante como si fueran los amortiguadores, lo lleve al mecánico y me dijo que son las bieletas veremos cuando me las cambien haber como queda... Saludos
Saludos
  - Joaco (hace 13 días) Denunciar comentario
Mejor solución  (según Raul , el autor del problema) 
Volkswagen
Suran

Fox 16 valvulas msi
2015
-1
votos

Aceite consumoSolucionado

Tiene 5000 km y me consume 1 litro de aceite cada 1000 km
Escrito hace 2 meses por Ale30Argentina

Respuestas de la comunidad
0
Te vendo una 2013 unica mano 1559386454  - gustavo (hace un mes) Denunciar comentario
Mejor solución  (según Ale30, el autor del problema) 


¿Problemas con un Suran? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...