Problemas y fallas del Volkswagen Suran
hay 1728 casos reportados



¿Problemas con un Suran? ¡Compártelos y recibe ayuda!

Problemas por categoría

Volkswagen
Suran

full
2007
0
votos

Problemas con los levanta vidriosSolucionado

Hola si alguien me puede ayudar se lo voy a agradecer. Mi problema es que cuando subo el vidrio va subiendo y en un momento baja automáticamente y se queda por la mitad lo tengo que hacer barias beses hasta que sierra
Escrito hace 2 meses por fabricioArgentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

Trendline
2013
-1
votos

No detecta el bluetoothSolucionado

Hola sres, tng una suran 2013 y no detecta el bluetooth en un moto X. Me casé d probar y nadaaa. Lo mismo pasa con un grande prime. Lo activo en el estéreo pero ni aparece. Quien sepa algo les agradecería
Escrito hace 2 meses por arielArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

highline
2011
0
votos

Toberas aire acondicionadoSolucionado

Buenas tardes, quisiera consultar por si a alguien le sucedio tener que sacar las rejillas o toberas de la ventilación de los costados del tablero, sucede que haciendole el cambio de filtro del habitaculo, quien realizaba el trabajo y debido a que mi consulta por un mal olor que salia de las toberas del aire acondionado, colocó un tubo plastico tipo al que viene en el aerosol del 2w40 en las mismas, pero al hacerlo rompio la perilla que hace que se direccionen las rejillas de las toberas, miré de poder sacar las rejillas para cambiarlas o poder pegarle dicha perilla y la verdad creo que hay qu…Leer completa
Escrito hace 2 meses por LORENZOArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Full cuero sdi
2007
1
voto

Humea cuando soltas el aceleradorSolucionado

Larga humo blanco tirando a gris cuando largas el acelerador y apretas. Con el cambio puesto!!!
Escrito hace 2 meses por Diego capurroArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

CONFORLAINE
2013
1
voto

No se apaga la luz de inyecciónSolucionado

Por el momento no tengo problemas pero no se por que no se apaga
Escrito hace 2 meses por RICARDOArgentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

1. 6 confortline
2011
-1
votos

No prende la luz de posición del lado del conductorSolucionado

Queria saber si alguein sabes cual es el número del fusibles para las luces de posicion del lado del conductor
Escrito hace 2 meses por JuanArgentina

Respuestas de la comunidad
-1
Hola si no te funciona la optica delantera y el farol trasero de forma cruzada es el fusible. De lo contrario busca x otro lado  - pablo (hace 2 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
Volkswagen
Suran

Highlan
2009
-3
votos

Falla en la marcha luego de lavado de motorSolucionado

Luego de lavar el motor comenzó a pistonear, deje pasar unos días pero la falla persistia. Este problema lo solucione cambiando bobina, cables y bujías las indicadas por el fabricante. La falla desapareció, se receteo la computadora y comenzó a funcionar normalmente. Luego de esto el consumo de combustible aumento considerablemente, paso de consumir 50 lts en 600 km a 400 km.
Esto no debería pasar, habida cuenta que le cambie neumáticos al mismo tiempo. Si alguien me puede orientar lo agradezco.
Escrito hace 2 meses por JROJOArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

highline
2015
2
votos

Brutal consumo de aceiteSolucionado

Soy consumidor de la marca - desde el año 83 que tengo desde dodge 1500-1800cc sendas y suran. Nunca tuve que gastar dinero extra en el agregado de aceites. -con este nuevo. Desarrollo de 16 v. Estoy cansado de ir y volver sin una respuesta satisfactorias al concesionario- soy un conejo de la india o tambien la red del tenis - veo como se pasan la pelotita desde vw argentina y la red de concesionarios- la primera verificacion fue a los 10.000 KM. desde oKM.- saco varilla y la misma estaba seca- ni una marca de aceite- no se si bajo 1.5 o 2.5 lts. -se hace un control pesando el aceite que le qu…Leer completa
Escrito hace 2 meses por albaArgentina

Respuestas de la comunidad
0
Hola, tengo el mismo problema, con el excesivo consumo de aceite, tengo 11000km fuí a reclamar porque me bajó el aceite, fui a VW , lo pusieron a nivel y me dijeron que vuelva cuando tenga 1000km mas. Volví y bajo 1/2 litro, me dieron turno para este lunes 9 de mayo para cambiar la bomba de agua... no se como va a terminar, pero tuve dodge 1500, fiat duna, palio, ford fiesta, meriva, y ninguno bajo ni una gota de aceite...  - Alejo (hace 2 meses) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
-1
Me ocurre exactamente lo mismo. Entiendo que VW debería dar urgente respuesta.  - Hernan (hace 2 meses) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Tengo el mismo problema le hice motor y tapa y sigue consumiendo  - aldo (hace 2 meses) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
-1
Hola te deja mancha en el piso?  - eduardo (hace 2 meses) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
1
Me ocurrió exactamente lo mismo en una suran, ya lo lleve a tres controles donde lo someten a "protocolos" de fabrica le hicieron algo le pusieron aceite y me dijeron que recorra 1000 Km, lo hice y siguió consumiendo, en el 2do protocolo de fabrica le cambiaron la bomba de agua y me dijeron que haga 3000 km y siguió igual, lo lleve por 3ra vez le hicieron algo ?? y me dijeron que haga 1000 km y siguió igual , hoy mayo 2016 el aceite esta abajo del mínimo. - No me queda otra que buscar abogado para aplicar ley defensa al consumidor y lo que exista en contra de la fabrica y la concesionaria. Soy de Córdoba capital si alguien ya hizo demanda me podría sumar al mismo abogado. O también si alguien quiere sumarse yo conozco un abogado especialista en defensa al consumidor y hacemos una demanda múltiple, ya prepare todos los papeles para ir al abogado esta semana.  - luis (hace 2 meses) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
2
Buenas noches tengo un suran o spacefox desde el año 2007 y presenta la misma falla consumo de aceite y deja un goteo mínimo en el estacionamiento siempre se encendió desde que adquirí la luz EPC , lo lleve al concesionario vw y nunca me dieron respuesta , también falla el electro el sensor por mas que lo cambie no envía la señal debida y por lo tanto solo prende el electro ventilador cuando le viene en gana y por lo tanto se prende la luz de recalentamiento  - anatoly (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
1
Tengo una suran 2010 me pasa lo mismo consume aceite por demás. A mi no me pierde, no gasta agua. Me pasa cuando cuando viajo que me empieza a parpadear la luz del aceite. Ya le cambie el bulbo. También noto que cuando saco la varilla como un color te con leche. El aceite es Castrol. Llame a la concesionaria y me dicen que jamas tuvieron un reclamo como los que leo acá, una vergüenza. Gracias  - Gustavo (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
1
Es una falla de fabrica,a mi paso con suran 2011,lo lleve al mecánico de confianza y lo arreglo,es debajo del motor,lleva una chapita que no esta sellada entonces con la temperatura empezaba a gotear,es desarmar y sellarla!!  - eduardo (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Eso pasa en suranfox,tren saveiro,que tienen el mismo motor!!!  - eduardo (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Tengo una suran 2015 msi 16 válvulas y a los 8500 km me consumió 0,8 L de aceite, fui al servicio y le agregaron a nivel y q lo ande 1000 km. Si alguien tiene abogado o empezó legales por favor dejar datos así lo usamos. Gracias  - Gustavo (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Gente, espero ayudarles por el caso que me pasó a mi. Los motores Suran, Gol Trend y Saveiro del 2010 al 2014 trajeron un inconveniente en el apriete de los tornillos de la bomba de aceite, que en este motor es externa. La solución (por lo menos en mi caso y en otros 4 o 5 de gente conocida asi se resolviò) Hagan revisar por un mecanico el apriete de los mencionados tornillos. No pierde siempre, pierde en los arranques en frio. Mas allá de la parte legal, en la que no me meto, porque no es lo mio. Espero haberles acercado una posible solución. Saludos.  - Juan Carlos (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
En 20 dias estoy por retirar una suran higline y acabo de leer estos comentarios, para mi es la primera vez que leo algo de este tenor y por lo tanto me empiezo a inquietar. Espero no sea gral la falla o problema de estos motores - Carlos  - Calmdp (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Buenas... hice service a los 7500... ahora con 1400 note que bajo el nive l... no me pierde. Por ningun lado el escape esta por demasss limpio y el auto anda perfecto...sera normal el. Consumo por ser. Nuevo el motor... y otra pregunta... que tiene que ver la. Bomba de. Agua con. El. Consumo de aceite... lei que a algunos se. La. Cambiaron... saludos  - Gol g6 (hace un mes) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
El sabado le hizo mi mecanico de confianza la distribucion completa con cambio de bomba y me dijo lo mismo que comento Juan Carlos habia unos tornillos que no estaban ajustados en fin...  - Guille (hace 24 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Estoy por retirar una Higgins 2016 y quiero ayuda para decidir si la retiro o no por la falla de aceite...espero aporte urgente  - Julio (hace 10 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
Volkswagen
Suran

5 puertas motor 1,6
2014
0
votos

No prenden en el tablero signo de motor,y epc por lo tanto no arrancaSolucionado

Después de un cambio de aceite y filtros,a los pocos días de usarlo coloco la llave NO se prenden las luces del motorcito y epc, por lo tanto el coche no arranca. Espero un rato tocando la configuración ,estaba en pleno centro, y de repente aparecieron las luces y arranco. Al poco tiempo volviendo a mi domicilio volvieron a apagarse y tuve que llamar un remolque. Hoy esta en manos de un mecanico y hasta ahora después de escanear no encontró nada. Tienen alguna idea para sugerirme,muchas gracias, JULIO A.
Escrito hace 2 meses por Julio A.Argentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

sdi
2009
1
voto

Problemas de inyeccionSolucionado

Tengo una suran 09 sdi, tiene una falla hasta los 1800 rpm y humea gasoil, despues arriba anda de 10, seran los inyectorfes?
Escrito hace 2 meses por leonardoArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

conforline
2013
0
votos

Liquido RefrigeranteSolucionado

Buenas tardes, el recipiente del liquido refrigerante esta bajo del nivel minimo quisiera saber si lo relleno con agua destilada o con liquido refrigerante (color rosa es el que contiene) o hay que cambiarlo todo?. Saludos
Escrito hace 2 meses por gustaArgentina

Respuestas de la comunidad
0
Siempre lo tienes que llenar con el liquido refrigerante  - Robert (hace 2 meses) Denunciar comentario
Mejor solución  (según gusta, el autor del problema) 
Volkswagen
Suran

Suran
2011
0
votos

Calefaccion defectuosaSolucionado

. No me anda la calefaccion. Circula aire pero frio Es una Suran 2011. Q. Puedo hacer?gracias
Escrito hace 2 meses por FranciscoArgentina

Respuestas de la comunidad
0
Hoola estoy teniendo el mismo problema, ayer saque la boquilla termostatica y coloque un termostato nuevo, purgue el sistema pero no logro q salga calor como antes, sospecho q lo q se averio es es la perilla que selecta el calor o frio, esas rueditas tienen un sistema muy poco fiable... puede ser que gire y valla al calor pero q adentro del mecanismo de la rueda solo este en tibio...  - ema (hace 22 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
Volkswagen
Suran

1.6 comfortline
2006
0
votos

Hace ruido como que tiene una varilla de empuje mal o algo y luz epcSolucionado

Adjunto video https://sendvid.com/5hfmwdsw.
Al auto se lo cuida bastante, se le hacen todos los mantenimientos que dice en el manual y nunca se le arreglo nada, esta seria la primera vez que se rompe algo.
Si es efectivamente un balancin o una varilla, que tan grande es el arreglo? digo, es de esos arreglos que te avisan que tenes que cambiar el auto? llevo vaselina por las dudas conmigo al mecanico?
Escrito hace 2 meses por FlanArgentina

Respuestas de la comunidad
2
Se cambio la distribucion alguna vez. Podria ser algun tensor o la bomba de agua con exesivo juego por el desgaste  - Edu89 (hace 2 meses) Denunciar comentario
Mejor solución  (según Flan, el autor del problema) 
Volkswagen
Suran

trendline
2009
1
voto

Ventanilla trasera sube hasta la mitadSolucionado

La ventanilla trasera del lado del conductor solo sube hasta la mitad. Probé poniendo la alarma, lubricando colisas, etc y nada. Qué puede ser?
Escrito hace 2 meses por GermanArgentina

Respuestas de la comunidad
0
Sacale el tapizado y si es manual fijate que no este mal el circuito ya que tiene cable.  - pablo (hace 2 meses) Denunciar comentario
Mejor solución  (según German, el autor del problema) 
Volkswagen
Suran

confortline
2009
2
votos

Fallas en los giros y balizasSolucionado

Hola buenos dias, de un dia para el otro se me quedo sin giros ni balizas. Al parecer tiene que ser el ralay, ahora ahi viene mi duda. Alguien sabe donde se encuentra ese relay? porque en la parte donde se ubican los relay no encuentro el de los destellom, pense que era el que viene de color naranja que es el unico de 3 patas. Pero ese es el que hace sonar la chichara de luces prendidas con el auto apagado.
Escrito hace 2 meses por nicolasArgentina

Respuestas de la comunidad
7
Buenas debes sacar la tobera del lado del conductor es de color amarillo, reemplazalo.  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según nicolas, el autor del problema) 
Volkswagen
Suran

Highline
2011
4
votos

Motor inmovilizado luego de arreglo embrague y desconexión de bateriaSolucionado

Llevé el mi Suran al mecánico para hacer el embrague a nuevo. Luego que desarmaran y arreglaran esto el auto enciende y se apaga inmediatamente. Al dar contacto a la llave de encendido el tablero tampoco enciende. Puede que este relacionado con el hecho de que la batería estuvo desconectada durante varios días???
Escrito hace 2 meses por ValdoArgentina

Respuestas de la comunidad
2
Lo solucionaste?. . . Me pasa lo mimo  - Gustavo (hace 2 meses) Denunciar comentario
Mejor solución  (según Valdo, el autor del problema) 
0
Buenas noches no tiene nada que ver, proba con la 2 llave de repuesto para ver que pasa  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según Valdo, el autor del problema) 
Volkswagen
Suran

5 puertas
2008
0
votos

Perdida liquido hidraulicoSolucionado

Perdida del liquido hidraulico por cerca de la rueda delantera izquierda
Escrito hace 2 meses por yoniArgentina

Respuestas de la comunidad
0
Hola yoni ami me paso lo mismo y el problema era la cremallera  - fabricio (hace 2 meses) Denunciar comentario
Mejor solución  (según yoni, el autor del problema) 
Volkswagen
Suran

highline
2013
1
voto

Luces de marcha atrasSolucionado

Gente tengo una suran 2013 y me enciende una sola luz de marcha atras,la derecha. Pregunta la izquierda tambien deberia encender...
Escrito hace 2 meses por gustavoArgentina

Respuestas de la comunidad
0
Buenas noches deben encender las dos luces.  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
0
Buenas noches,gracias  - gustavo (hace 2 meses) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
Volkswagen
Suran

Confortline
2008
0
votos

No arrancaSolucionado

Hola. Tengo un problema con la suran. Para que arranqué la tengo que empujar y arranca. Pero cuando esta en marcha se empiezan a pestañear las luces. No se que puede ser. Si alguien me puede ayudar. Gracias
Escrito hace 2 meses por JuanArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

confort 1.6
2014
0
votos

Agarre un pozo y se prendió la luz del absSolucionado

Agarre un pozo y se prendió la luz del abs, tambien parpadea la luz del freno de mano y se encendieron las luces del check y epc. Que podra ser???
Escrito hace 2 meses por CarlosArgentina

Respuestas de la comunidad
-1
Buenas noches carlos es raro, habria que chequearlo con un escaner y determinar el fallo, hicistes algun tipo de reparacion antes de esa averia?, si queres y aun no solucionastes este problema enviame un mail yo tengo escaner oficial el mismo de agencia VW OFICIAL y me dedico a este tipo de incidencias electricas te dejo mi mail leo-guim@hotmail.com  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
1
Hola, pude avanzar algo con el tema, paso que se quemo el fusible del modulo abs , el problema es que se lo reemplazo y lo vuelve a quemar. No se que hacer, despues te escribo a leo-guim@homail.com a ver si lo podemos sacar  - Carlos (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Volkswagen
Suran

5 puertas , motor 1.6
2011
1
voto

Perdida de potencia despues de cambio de correa de distribuciónSolucionado

Hola como están , tengo una vw suran mod. 2011 con 135.000 km , hace una semana cambie correa de distribución , tensor y bomba de agua, el problema es el siguiente : después de esto la anduve y note que el motor perdió potencia o le faltaba reacción (aclaro que el motor arranca perfectamente y regula bien, solo que esta pesado), hice el reclamo al mecánico pensando que la había dejado fuera de punto y me aseguro que ese no es el problema, que revisara las bujías y cables.
Alguien tuvo el mismo problema alguna vez , puede ser que errando el punto por milímetros o por un diente en la correa el motor pierda potencia a pesar de arrancar y regular bien ?
Espero su ayuda , Gracias !!! Rodolfo
Escrito hace 2 meses por rodolfoArgentina

Respuestas de la comunidad
1
Buenas noches rodolfo puede que este fuera de punto con el tiempo puede copiar la incidencia. Y saltar en el escaneo. De donde sos?  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según rodolfo, el autor del problema) 
-3
Hola. Tuve una suran del mismo modelo, cambie correa distribucion a los 110.000 km y el motor perdio tambien potencia, no fallaba pero como velocidad tope 110 km. despues de andar por varios controles le encontraron que el problema estaba en en Catalizador, cambiamos eso y hasta que lo tuve andaba perfecto. Me quedo la duda si en el taller que cambiaron la correa golpearon el escape donde esta el catalizador y lo rompieron alli.  - pancho (hace 2 meses) Denunciar comentario
Mejor solución  (según rodolfo, el autor del problema) 
Volkswagen
Suran

Naftera confortline
2007
0
votos

Desactivar airbag lado derechoSolucionado

Alguien sabe cómo desactivar temporalmente el airbag del lado derecho?
Escrito hace 2 meses por PapagustinArgentina

Respuestas de la comunidad
0
Buenas noches, en tu modelo no hay forma de desactivar el airbag.  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según Papagustin, el autor del problema) 
Volkswagen
Suran

base..
2015
0
votos

No puedo acceder a la función multimediaSolucionado

Buenas tardes...mí problema es cuando quiero acceder a la función multimedia,pero puedo usar la radio y el cd normalmente ,y en el manual no me específica nada de mi problema...
Escrito hace 2 meses por CristianArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trendline
2013
0
votos

Perdida de aceite (Reten de bancada)Solucionado

Buenas tengo una suran trendline 2013 jamas un problema hasta que hice el service de los 47.000 km, me informaron que hay una pequeña perdida de aceite (reten de bancada), la consulta es, un auto con menos de 50.000 km con menos de 3 años de uso, es una falla del auto o esto pasa a menudo ?? tenia idea de que esto pasaba en autos de mas de 100.000 km o mas !!!!
Gracias a los que puedan ayudarme. -
Escrito hace 2 meses por Gustavo V.Argentina

Respuestas de la comunidad
0
Buenas noches gustavo el reten que esta del lado de la distribucion o el que esta en la caja de cambios, de donde sos?  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según Gustavo V., el autor del problema) 
6
Buenas noches, sacale la rueda derecha,hay una tapita color negra con tres tornillos sacala y ajustale con una llave de 10 los tornillos y listo.  - gustavo (hace 2 meses) Denunciar comentario
Mejor solución  (según Gustavo V., el autor del problema) 
Volkswagen
Suran

4 puerta conforline 1.6
2007
0
votos

Cambiar puerta derecha ,lado del conductorSolucionado

Hola tengo una suran 2007 tengo q cambiarle la puerta del acompañante delantera mi pregunta es si le Puedo poner una puerta de suran 2013??
Escrito hace 2 meses por JuanArgentina

Respuestas de la comunidad
0
Hola. La puerta de tu modelo y la del nuevo se ven iguales pero tiene una diferencia en la cerradura. Tu modelo viene con tres tornillos y la nueva con dos. Por eso no es compatible. Slds  - pablo (hace 2 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
Volkswagen
Suran

comfortline
2010
0
votos

Presion de aceite "baja"Solucionado

Buenos días amigos espero me puedan ayudar ya que varios tuvieron el mismo problema hace mucho tiempo pero ninguno responde como lo solucion,, le cambie bomba filtro todo nuevo le hice el motor nuevo porque había roto bielas pistones cigueñal(que lo mande a rectificar? Le coloque manómetros y arranca en 40 en frío y termina en 3 en caliente que es donde tira la alarma de apague el motor.
Escrito hace 2 meses por DanielArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

haghline
2008
1
voto

Cambie las masas trasera y queda prendida luz de absSolucionado

Hola le cambie las masas traseras con abs y me queda prendida la luz testigo de abs,¿lleva una luz especifica entre el sensor y la masa
Escrito hace 2 meses por CarlosArgentina

Respuestas de la comunidad
0
Buenas noches carlos, le colocastes el ruleman para sistema ABS?, tal vez te dieron el ruleman que viene para sistema sin ABS y no te va a funcionar nunca.  - checkengine (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Hola si coloque el ruleman con abs,pero ya solucione el problema, en cuanto a las distancia de los sensores no tiene mayor importancia pues cuando rodo un poco se apago la luz de testigo,el problema es que tuve que suplementar el sensor para separarlos porque tocaba con la masa gracias por la respuesta. Ahora se me rompio la serradura del porton y estoy buscando precios.  - Carlos (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Volkswagen
Suran

confortline 1.6
2006
0
votos

Se pone pesado el arranqueSolucionado

Estimados, tengo una suran confortline 1.6 2006, en oportunidades se pone pesado el arranque, especialmente por la mañana, y en algunos casos la tengo que empujar, bateria y arranque estan ok. Alguien tiene alguna idea de que puede ser?
Desde ya muchas gracias
Escrito hace 3 meses por carlosArgentina

Respuestas de la comunidad
7
Revisa el burro de arranque  - Daniel (hace 2 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Hola viejo el problema lo tenes en el burro de arranque se trabo un carbon o la bobina en mal estado  - ema (hace 22 días) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Volkswagen
Suran

Tren lain full 1.6
2006
0
votos

Se bloqueo el estéreoSolucionado

Desconecta la batería para resolver un problema y quedo bloqueado el estéreo y no tengo los cuatro dijitos para desbloquearlo y no consigo ni el manual y no puedo desbloquearlo yo queria saber si se podia hacer algo gracias
Escrito hace 3 meses por MarceloArgentina

Respuestas de la comunidad
1
Hola a mi me paso igual , vi en este foro que HAMS01@HOTMAIL.COM ,tiene los codigos de desbloqueo para los radios volkswagen , y fue asi como solucione mi problema y mi radio vovio a funcionar , lo recomiendo son efectivos y confiables , te paso el correo para que les comentes tu problema HAMS01@HOTMAIL.COM  - Kelly (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
-1
Hams01 te puede ayudar a mi me paso igual y deverdad si funciona su email es hams01@hotmail.com  - kimkim (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
-3
Mas facil,, revisa un autoadhesvio que esta pegado en piso maleta metalico cerca de la rueda repuesto. Encontraras un autoadhesivo blanco escrito con lapiz un numero de 4 digitos... ese es ¡¡¡¡¡  - Lorenzo (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
0
Que tal yo soluciono tu problema mi tel es 48547291 wap 1569871792 dirección acoyte 1302 mail autoradionewacoyte@yahoo.com.ar salu2  - autoradionewacoyte (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
9
Buenas... me paso que coloque dos veces codigo erroneo ahora me muestra safe 2... como lo saco para colocar el codigo correcto...??  - davis (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
0
Que tal yo soluciono tu problema mi tel es 48547291 wap 1569871792 dirección acoyte 1302 mail autoradionewacoyte@yahoo.com.ar salu2  - autoradionewacoyte (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
0
Intente guardar tu número pero no me aparece en wat soy de México plis ayudame me sucede lo mismo con mi stereo  - nataly (hace un mes) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
0
http://articulo.mercadolibre.com.ar/ML… tal yo lo soluciono si lo traes al local te sale la mitad lo tengo publicado en ml  - autoradionewacoyte (hace un mes) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
Volkswagen
Suran

Highline
2010
1
voto

Pierde liquido hidraulico del lado del que manejaSolucionado

Descubrí hoy que me perdió todo el líquido y la parriilla del lado del que maneja esta empapada de liquido? A los 35 mil km le cambie la caja de direccion xq se habia picado. Alguien sabe que puede aer? No me digan que es otra vez lo mismo!!!
Escrito hace 3 meses por Big DArgentina

Respuestas de la comunidad
0
Hola big d puede ser la cremallera  - fabricio (hace 2 meses) Denunciar comentario
Mejor solución  (según Big D, el autor del problema) 


¿Problemas con un Suran? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...