Problemas y fallas del Volkswagen Suran
hay 1689 casos reportados



¿Problemas con un Suran? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Volkswagen
Suran

4 puertas base
2008
0
votos

Bloqueo estéreoSolucionado

Cambie la batería y al poner la nueva el estéreo me pedía el código safe y no lo tenía. Gracias a hams01@Hotmail. Com logre solucionarlo. Uno capo. Confiable.
Escrito hace 11 horas por TanoArgentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

Confort line
2012
0
votos

Falla mientras regulaSolucionado

Hola gente, consulta, cuando regula se siente como que se corta la continuidad del funcionamiento... No llega a querer pararse pero se siente esa falla...
Puede ser que necesite cambio de bujías y cables? Nunca lo hice todavía... Gracias
Escrito hace 12 horas por Marcelo CasArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

1.6
2008
0
votos

Se desconfigura el tablero y la radioSolucionado

Que ouedo hacer ? Ya intente con la otra llave y nada. Ayuda
Escrito hace un día por oscarArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

highline
2015
0
votos

Problemas con la alarmaSolucionado

0 km desde marzo/15. 1° problema con la alarma julio/15 ( dejó de funcionar, con el control remoto acciona cierre centralizado, cierra los vidrios pero no suena la bocina indicando activación o desactivación de la alarma, ni la acciona, comprobado forzando la puerta luego de una supuesta activación). En el service me reconfiguraron la alarma y salió andando. Este episodio se repitió en diciembre/15 y abril/16. Todavía no se si está solucionado permanentemente. No quiero llegar a que se me termine la garantía y siga con los problemas...
Escrito hace 4 días por guselectricArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

5 puertas, full, motor 1.6
2007
0
votos

Comando de llaveSolucionado

Hola. Hace unos dias se me cayo la llave en el agua. La cual cuenta con comando dd cierre centralizado y levanta vidrios. Al momento la puse en arroz para que absorviera el agua lo cual funciono. Pero luego la desarme. Por completo para secarla mejor por dentro ycuando la. Volvi a armar no volvio a funcionar la alarma. Que puede ser quizas la arme mal o no se. Si podrian ayudarme. Gracias
Escrito hace 5 días por EmanuelArgentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

confortline
2011
1
voto

Se apaga el motorSolucionado

Tengo una Suran 2011 con 64000 kilometros, hace 1000 km. que comenzo a pararse cuando se encuentra al ralenti en promedio cada 30 km., le conectaron el scanner pero no tira ningun error. Le limpiaron el cuerpo de la mariposa y anduvo 450 km. sin problemas, pero luego volvio a fallar. Nadie pudo explicarme de que se trata, me dijero que puede ser el motor paso a paso del cuerpo de mariposa, pero que no es seguro. Lo increible es que esta pieza cuesta 6.000 pesos. Nunca encendio la luz de check engine.
Escrito hace 5 días por LucasArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Confortline
2007
0
votos

Ruido en 1*2*y3* marchaSolucionado

Tengo una Suran y hace ruido en 1,2,3 marcha. En 4 y 5 se va el ruido. Proviene de la caja de velocidad,alguien sabria decirme que es??
Escrito hace 5 días por SebastianArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

suran
2015
0
votos

Luces de alarma no funcionanSolucionado

No me funcionan las luces de la alarma o sea cuando activo la alarma y cierre centralizado suena una ves y tendria que prenderse las luces una ves y no lo hace y cuando la desactivo hace dos ruidos pero no se prernden las lices dos veces
Escrito hace 7 días por gonzaloArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Conforlain motor 1.6
2014
0
votos

Filtro de aireSolucionado

Hola tengo un problema en mi suran me empezó amarcar en la conput filtro de aire postergar yo le hice el sevis alos 3000 qe puede ser del motor o del aire acondicionado me pueden orientar gracias
Escrito hace 9 días por CėsarArgentina
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran
2011
0
votos

Tironeo mientras aceleraSolucionado

Resulta que estaba andando y de la nada se me pone a 3 cilindros,lo llevo al mecanico, los escanea y me dice que es el inyector del 4to cilindro y que la parte eléctrica esta toda bien. Al día de sacarlo del taller a veces me tironea cuando lo aceleró, alguna idea que puede ser?
Desde ya muchas gracias
Escrito hace 9 días por LautaroArgentina

Respuestas de la comunidad
0
Me paso lo mismo, tambien me funcionaba en 3 cilindros y tironeaba cuando lo aceleraba. El mecanico me dijo que cambie las bujias, cables y bobina de encendido. Cuando cambie todo esto se soluciono el problema  - Cecristu (hace 2 días) Denunciar comentario
Mejor solución  (según Lautaro, el autor del problema) 
Volkswagen
Suran

suran
2015
0
votos

Vibracione en el autoSolucionado

El auto desde que salio de la agencia, Russoniello, tiene una vibracion la cual no lograron encontrar los genios del talles de pots venta de , russoniello, no solo eso, para ells esa vibracion es normal del modelo suran, En la agencia,Sauma, me reconocen que el auto tiene un defecto lo consultan con fabrica y no me dieron respuesta, se cumplio un año desde que salio de la agencia, ya fui a defensa del consumidor y volkswagen no me dio una sola solucion, ahora estoy en juicio por el cambio de la unidad.
Escrito hace 13 días por sergioArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

4 puertas, motor 1.9
2009
0
votos

Se paro cuando iva andandoSolucionado

Hace un mes se quedo prendida la luz del tablero la que indica el rulito de precalentamiento y hoy se paro cuando iba por el centro y después de unos 2 minutos me arranco.
Escrito hace 14 días por andresArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

4 puertas
2011
0
votos

No abre la puerta del baúl!!Solucionado

Estando en marcha no abre la puerta del baúl,tengo que parar el auto para abrir,alguien sabe porque?
Escrito hace 14 días por eduardoArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

4 puertas 1.6
2012
0
votos

Problemas con el aire y calefaccionSolucionado

Hola, no anda ni el aire ni la calefaccion de la suran, segun el mecanico esta quemado el motorcito, alguien sabe donde se consiguen, fui a una casa de vw y no tienen ni idea. Gracias
Escrito hace 16 días por gracielaArgentina

Respuestas de la comunidad
0
Hola llamame al 11 63715558 o 0237 4051726  - leonardo (hace 7 días) Denunciar comentario
Mejor solución  (según graciela, el autor del problema) 
Volkswagen
Suran

highline
2015
0
votos

Arranque en frioSolucionado

Buenas tardes mi inquietud es que en el primer arranque del dia se escucha un cascabeleo despues se le va en el concesionario me dicen que es normal en la suran 1.6 16v
Escrito hace 16 días por DanielArgentina

Respuestas de la comunidad
0
Hola,si es normal,ese ruido es dela dirección!!es una correa  - eduardo (hace 14 días) Denunciar comentario
Mejor solución  (según Daniel, el autor del problema) 
Volkswagen
Suran

diesel
2009
0
votos

No arranca en calienteSolucionado

El motor al darle arranque con el burro gira normal pero no arranca, si lo dejo enfriar no tiene problema. No es un problema de compresión.
Escrito hace 16 días por HéctorArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

confortline
2008
0
votos

Hay dos fichas sueltasSolucionado

Hola, encontre que a la altura de los faros tiene dos fichas sueltas, y en principio todo funciona normal, me gustaria saber si vienen de fabrica para realizar alguna instalacion en particular, gracias
Escrito hace 17 días por DavidArgentina

Respuestas de la comunidad
0
Hola, yo encontre lo mismo en mi suran 2007 trendline...deben ser las fichas para los auxiliares. No Se dentro del torpedo que podremos encontrar.  - Tincho (hace 6 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
Volkswagen
Suran

trendline
2011
0
votos

El electroventilador no paraSolucionado

Hola, tengo un problema con mi Suran, no de manera constante, solo lo hace algunas veces, con el motor en frio prende el electroventilador y no para mas hasta que la apago, ya le cambie el sensor de temperatura, pero al poco tiempo volvió a fallar. Si alguien me puede orientar lo agradezco.
Escrito hace 17 días por Alejandro DicArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Trendline
2014
0
votos

Se prendio el testigo absSolucionado

Le cambie los amortiguadores y le puse uno amort... regulables y despues cuando lo pongo en arranque... se prendiooo el ABS. Q riesgo corro si lo dejo asi??? Xq anda todo perfecto
Escrito hace 18 días por KevinArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trendline
2010
0
votos

Problema con el gasSolucionado

Buenas tengo un problema con mi suran primeramente se me prendió la luz en tablero y me hacia auto explosion, me hicieron cambiar las bujías y cable por 2 semanas aprecia todo solucionado, pero se volvió a prender la luz del tablero y me hicieron cambiar bobina y por un día
Se soluciono, y luego cuando arrancaba empezó a tiritar y se paraba lo cual el mecánico me dijo que podria ser la sonda o el emulador de gas, lo lleve a un taller de gnc y le hicieron la prueba y a gas anda de diez, entonces me dijo que serian los inyectores, le pusieron la computadora. Resetearon las fallas y le cargue infinia y se termino el problema de la falla a nafta pero ahora lo paso a gas y se viene abajo y no reacciona. - ayuda
Escrito hace 18 días por FernucoArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

1.6
2009
1
voto

Tengo que cambiar la lamparaSolucionado

Hola necesito saber cómo cambiar la luz trasera de posicion
Escrito hace 19 días por OscarArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

full
2007
0
votos

Problemas con los levanta vidriosSolucionado

Hola si alguien me puede ayudar se lo voy a agradecer. Mi problema es que cuando subo el vidrio va subiendo y en un momento baja automáticamente y se queda por la mitad lo tengo que hacer barias beses hasta que sierra
Escrito hace 19 días por fabricioArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Trendline
2013
-1
votos

No detecta el bluetoothSolucionado

Hola sres, tng una suran 2013 y no detecta el bluetooth en un moto X. Me casé d probar y nadaaa. Lo mismo pasa con un grande prime. Lo activo en el estéreo pero ni aparece. Quien sepa algo les agradecería
Escrito hace 20 días por arielArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

highline
2011
0
votos

Toberas aire acondicionadoSolucionado

Buenas tardes, quisiera consultar por si a alguien le sucedio tener que sacar las rejillas o toberas de la ventilación de los costados del tablero, sucede que haciendole el cambio de filtro del habitaculo, quien realizaba el trabajo y debido a que mi consulta por un mal olor que salia de las toberas del aire acondionado, colocó un tubo plastico tipo al que viene en el aerosol del 2w40 en las mismas, pero al hacerlo rompio la perilla que hace que se direccionen las rejillas de las toberas, miré de poder sacar las rejillas para cambiarlas o poder pegarle dicha perilla y la verdad creo que hay qu…Leer completa
Escrito hace 21 días por LORENZOArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Full cuero sdi
2007
1
voto

Humea cuando soltas el aceleradorSolucionado

Larga humo blanco tirando a gris cuando largas el acelerador y apretas. Con el cambio puesto!!!
Escrito hace 23 días por Diego capurroArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

CONFORLAINE
2013
1
voto

No se apaga la luz de inyecciónSolucionado

Por el momento no tengo problemas pero no se por que no se apaga
Escrito hace 24 días por RICARDOArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

1. 6 confortline
2011
-1
votos

No prende la luz de posición del lado del conductorSolucionado

Queria saber si alguein sabes cual es el número del fusibles para las luces de posicion del lado del conductor
Escrito hace 24 días por JuanArgentina

Respuestas de la comunidad
-1
Hola si no te funciona la optica delantera y el farol trasero de forma cruzada es el fusible. De lo contrario busca x otro lado  - pablo (hace 24 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
Volkswagen
Suran

Highlan
2009
-1
votos

Falla en la marcha luego de lavado de motorSolucionado

Luego de lavar el motor comenzó a pistonear, deje pasar unos días pero la falla persistia. Este problema lo solucione cambiando bobina, cables y bujías las indicadas por el fabricante. La falla desapareció, se receteo la computadora y comenzó a funcionar normalmente. Luego de esto el consumo de combustible aumento considerablemente, paso de consumir 50 lts en 600 km a 400 km.
Esto no debería pasar, habida cuenta que le cambie neumáticos al mismo tiempo. Si alguien me puede orientar lo agradezco.
Escrito hace 25 días por JROJOArgentina
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

highline
2015
1
voto

Brutal consumo de aceiteSolucionado

Soy consumidor de la marca - desde el año 83 que tengo desde dodge 1500-1800cc sendas y suran. Nunca tuve que gastar dinero extra en el agregado de aceites. -con este nuevo. Desarrollo de 16 v. Estoy cansado de ir y volver sin una respuesta satisfactorias al concesionario- soy un conejo de la india o tambien la red del tenis - veo como se pasan la pelotita desde vw argentina y la red de concesionarios- la primera verificacion fue a los 10.000 KM. desde oKM.- saco varilla y la misma estaba seca- ni una marca de aceite- no se si bajo 1.5 o 2.5 lts. -se hace un control pesando el aceite que le qu…Leer completa
Escrito hace un mes por albaArgentina

Respuestas de la comunidad
0
Hola, tengo el mismo problema, con el excesivo consumo de aceite, tengo 11000km fuí a reclamar porque me bajó el aceite, fui a VW , lo pusieron a nivel y me dijeron que vuelva cuando tenga 1000km mas. Volví y bajo 1/2 litro, me dieron turno para este lunes 9 de mayo para cambiar la bomba de agua... no se como va a terminar, pero tuve dodge 1500, fiat duna, palio, ford fiesta, meriva, y ninguno bajo ni una gota de aceite...  - Alejo (hace 21 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
-1
Me ocurre exactamente lo mismo. Entiendo que VW debería dar urgente respuesta.  - Hernan (hace 20 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
1
Tengo el mismo problema le hice motor y tapa y sigue consumiendo  - aldo (hace 19 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
-1
Hola te deja mancha en el piso?  - eduardo (hace 14 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
2
Me ocurrió exactamente lo mismo en una suran, ya lo lleve a tres controles donde lo someten a "protocolos" de fabrica le hicieron algo le pusieron aceite y me dijeron que recorra 1000 Km, lo hice y siguió consumiendo, en el 2do protocolo de fabrica le cambiaron la bomba de agua y me dijeron que haga 3000 km y siguió igual, lo lleve por 3ra vez le hicieron algo ?? y me dijeron que haga 1000 km y siguió igual , hoy mayo 2016 el aceite esta abajo del mínimo. - No me queda otra que buscar abogado para aplicar ley defensa al consumidor y lo que exista en contra de la fabrica y la concesionaria. Soy de Córdoba capital si alguien ya hizo demanda me podría sumar al mismo abogado. O también si alguien quiere sumarse yo conozco un abogado especialista en defensa al consumidor y hacemos una demanda múltiple, ya prepare todos los papeles para ir al abogado esta semana.  - luis (hace 11 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Buenas noches tengo un suran o spacefox desde el año 2007 y presenta la misma falla consumo de aceite y deja un goteo mínimo en el estacionamiento siempre se encendió desde que adquirí la luz EPC , lo lleve al concesionario vw y nunca me dieron respuesta , también falla el electro el sensor por mas que lo cambie no envía la señal debida y por lo tanto solo prende el electro ventilador cuando le viene en gana y por lo tanto se prende la luz de recalentamiento  - anatoly (hace 9 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Tengo una suran 2010 me pasa lo mismo consume aceite por demás. A mi no me pierde, no gasta agua. Me pasa cuando cuando viajo que me empieza a parpadear la luz del aceite. Ya le cambie el bulbo. También noto que cuando saco la varilla como un color te con leche. El aceite es Castrol. Llame a la concesionaria y me dicen que jamas tuvieron un reclamo como los que leo acá, una vergüenza. Gracias  - Gustavo (hace 7 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
1
Es una falla de fabrica,a mi paso con suran 2011,lo lleve al mecánico de confianza y lo arreglo,es debajo del motor,lleva una chapita que no esta sellada entonces con la temperatura empezaba a gotear,es desarmar y sellarla!!  - eduardo (hace 7 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Eso pasa en suranfox,tren saveiro,que tienen el mismo motor!!!  - eduardo (hace 7 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Tengo una suran 2015 msi 16 válvulas y a los 8500 km me consumió 0,8 L de aceite, fui al servicio y le agregaron a nivel y q lo ande 1000 km. Si alguien tiene abogado o empezó legales por favor dejar datos así lo usamos. Gracias  - Gustavo (hace 3 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
0
Gente, espero ayudarles por el caso que me pasó a mi. Los motores Suran, Gol Trend y Saveiro del 2010 al 2014 trajeron un inconveniente en el apriete de los tornillos de la bomba de aceite, que en este motor es externa. La solución (por lo menos en mi caso y en otros 4 o 5 de gente conocida asi se resolviò) Hagan revisar por un mecanico el apriete de los mencionados tornillos. No pierde siempre, pierde en los arranques en frio. Mas allá de la parte legal, en la que no me meto, porque no es lo mio. Espero haberles acercado una posible solución. Saludos.  - Juan Carlos (hace 3 días) Denunciar comentario
Mejor solución  (según alba, el autor del problema) 
Volkswagen
Suran

5 puertas motor 1,6
2014
0
votos

No prenden en el tablero signo de motor,y epc por lo tanto no arrancaSolucionado

Después de un cambio de aceite y filtros,a los pocos días de usarlo coloco la llave NO se prenden las luces del motorcito y epc, por lo tanto el coche no arranca. Espero un rato tocando la configuración ,estaba en pleno centro, y de repente aparecieron las luces y arranco. Al poco tiempo volviendo a mi domicilio volvieron a apagarse y tuve que llamar un remolque. Hoy esta en manos de un mecanico y hasta ahora después de escanear no encontró nada. Tienen alguna idea para sugerirme,muchas gracias, JULIO A.
Escrito hace un mes por Julio A.Argentina
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Suran? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...