Problemas y fallas del Volkswagen Suran
hay 1769 casos reportados



¿Problemas con un Suran? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Volkswagen
Suran

Trensedt confort line
2007
0
votos

Radio bloqueadaSolucionado

Hola les escribo pidiendo ayuda como podemos hacer con la duran ,por el cambio de batería se bloqueó la radio y me pide un pin o código que no tenemos ya que la compramos usada,gracias
AD
AdrianaArgentinahace 2 días
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran

suran conforline 1.6 mod 2006 nafta
2006
0
votos

Cambio y purgue de liquido refrijeranteSolucionado

Hola ke tal tengo una suran 2006 me perdia agua x el conector del termostato le cambie el oring y solucione el problema pero no se como purgar el radiador para ke encienda el ventilador podrian ayudarme gracias
MA
martinArgentinahace 3 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trensedt confort line
2007
0
votos

Radio bloqueadaSolucionado

Por el cambio de la bateria se bloqueo la radiostereo y como es de segunda mano me pide un pin que no tenemos
JO
jorgeArgentinahace 3 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trensedt confort line
2007
0
votos

Radio bloqueadaSolucionado

Por el cambio de la bateria se bloqueo la radiostereo y como es de segunda mano me pide un pin que no tenemos
JO
jorgeArgentinahace 3 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

1.6 8v
2014
0
votos

Suran no arrancaSolucionado

En frio unas dies veces le doy arranque y se para asi unas 10 veces hasta que arranca definitivamente
SI
silvioArgentinahace 3 días
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran
2013
0
votos

Problema al arranqueSolucionado

Buenas...a la mañana tengo problema en el primer arranque de la Suran... Es como si el ascelerador no respondiera...después de 5 o 6 intento arranca y no tengo más problema durante el día... Lo escánearon y no encuentran el inconvenientes en el taller...debo llevar a la agencia oficial... Espero algunas prontas respuestas... Héctor...gracias...
HéctorArgentinahace 4 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Trendline 1,6
2009
0
votos

Testigo del aceiteSolucionado

Llegando a la aduana Pino Hachado mebprendio la luz de aceite... controle nivel y tenía aceite... Creí que seria alguna falla por la temperatura exterior o algo por el estilo... Pero por la autopista en Chile lo levante 170km/h y prendió otra vez... Uso aceite 10w40... No se... que será??
RI
RicardoArgentinahace 5 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran
2007
0
votos

En la ruta se enfria demasiadoSolucionado

Salgo con temperatura normal y en la ruta baja a un nivel que no calienta la calefaccion, puede ser el termostato trabado abierto?
HE
hectorArgentinahace 6 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran
2013
0
votos

Ruido en el parante entre las puertas.Solucionado

Cuando circulando siento ruidos como si ubiera algo suelto. Revice todo pero no veo nada.
CA
CARLOSUruguayhace 6 días
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Suran
2015
1
voto

VentAnillasSolucionado

Con el control remoto no suben ni bajan las ventanillas despues que le desconecte la bateria
JO
jorgeArgentinahace 7 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Trenlan
2015
-1
votos

No funciona la turbina de la ventilación de la calefacciónSolucionado

No se cual sera el problema , si es un fusible ?????
AL
AlbertoArgentinahace 7 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran
2007
0
votos

Me falla y funciona en 3 cilindrosSolucionado

Hola gente el auto me empezó a andar en 3 cilindros cambie las bujias y la numero 1 estaba quemada desde la conexión con el cable hasta adentro con la sorpresa que esta mojada al poner la nueva pasa lo mismo me falla y la moja parece nafta ,olor tiene pero no estoy seguro de que tenga un resto de aceite también ,la sorpresa de esto es que le saco el chupete y tira chispa y si saco la bujía y la conecto al cable también , alguna recomendación ? gracias !!
CO
conanArgentinahace 8 días
Respuestas de la comunidad
0
ER
Seguro que puede ser falla en los aros del piston en cuestion. Lo recalentaste o sufrío algun problema de temperatura en ese motor  - Ernesto (hace 7 días) Denunciar comentario
Mejor solución  (según conan, el autor del problema) 
0
ER
Seguro que puede ser falla en los aros del piston en cuestion. Lo recalentaste o sufrío algun problema de temperatura en ese motor  - Ernesto (hace 7 días) Denunciar comentario
Mejor solución  (según conan, el autor del problema) 
Volkswagen
Suran

confortline
2011
0
votos

Pierde agua por deposito refrigeranteSolucionado

Pierde liquido refrigerante por el deposito, lo cambie y sigue perdiendo por el dep. Nuevo, (por el costado). Habrá exceso de presión de agua? ( ya cambie termostato)no tengo idea que sera. Gracias
TO
Tomas72Argentinahace 9 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

diesel 1.9
2008
0
votos

Pedal de Freno duroSolucionado

CAda tanto se pone duro el pedal de freno... no prende ninguna luz indicadora como que tenga un problema, tiene liquido al maximo... No se?

Me dijeron que puede ser el depresor de freno...es muy caro y no quiero comprarlo sin estar seguro... ! lo que noto que ese depresor tiene fuga de aceite... no mucha... se pueden reparar¡?? o hay que comprar si o si uno nuevo?
JU
JulioArgentinahace 9 días
Respuestas de la comunidad
0
JU
Hola...aun no lo he arreglado, el otro día viajé 250 km hasta bariloche desde junin de los andes... sin problemas, tratando de no usar mucho el freno...usando la caja. De todas formas el auto frena bien... el tema que es como a la tercera o cuarta vez que se aprieta se empieza como a bloquear o a endurecer... me dijeron que puede ser la depresora que llevan los diesel...pero el mecánico no me aseguró que sea eso... o sea que prefiero esperar un poco a tener un panorama mas claro...gracias  - Julio (hace un día) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
Volkswagen
Suran

Confortline
2010
0
votos

Comando del volanteSolucionado

En ocasiones pongo en marcha y no funciona el comando a distancia del volante.
Tengo que apagar el motor y volver a encender y después funciona sin problemas
JA
JasloArgentinahace 9 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Confortline
2010
0
votos

Levanta vidrios se trabaSolucionado

Hola,
El levanta vidrios no levanta del todo las ventanas del lado izquierdo desde la mitad de ventana hasta el tope. Tengo que bajarla del todo y volver a subirla o sino, tengo que acompañarlas con la mano para que suban de una y no se traben.
JA
JasloArgentinahace 9 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Higline
2007
0
votos

No me funciona el comando de la calefaccionSolucionado

Hola, que tal. No me funciona el comando de calefacción. No se prenden los ventiladores del interior, el botón de circulación, funciona mal, cuando apago la luz para que entre aire de afuera se apaga y anda normal, el tema es cuando lo quiero prender, solo titila la luz y queda apagada. No logro que se cierre el sistema de circulación. Ya revise todos los fusibles y están todos bien.
RE
RengoArgentinahace 10 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Imotion
2012
0
votos

No arranca en calienteSolucionado

La camioneta luego de andar un rato, si apago y vuelvo a arrancar enseguida, le cuesta arrancar o no arranca por un rato, no salta falla en el scanner. Ademas siento un zumbido cuando desciende en las 2mil revoluciones, cuando engancha los cambios como en neutro. Les ha pasado? Que podria ser?
MA
MartinUruguayhace 11 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

imotion
2012
0
votos

Error en sistemaSolucionado

Paro en el semaforo y aparece el mensaje "error de sistema". Yo dije...cagamos... la grua tardaba dos horas...y vi el mensaje salvador...saque uno por uno de los fusibles que estan sobre la bateria, los limpie y los volvi a poner y listo...todo de diez otra ves
GA
garmitanoArgentinahace 12 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Suran 1.9 Diesel
2008
-1
votos

Consumo de aceiteSolucionado

Que tal amigos, mi consulta va por unos consumos irregulares de aceite, en mi coche un Suran Diesel, Recientente, en un viaje y controlando el consumo de aceite, note un consumo cercano a 1000 km por litro de aceite, cuando el coche andaba en cercano a 1700 km por litro de aceite. En otras ocasiones en viajes largos tambien note algo parecido. Ahora bien ya le hecho casi 1500 km con un agregado cercano al medio litro de aceite. No soy de pisarlo al coche, tiene buen andar, no humea...No se que puede suceder. Desde ya les agradezco sus comentarios.
ED
EdgarArgentinahace 14 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Suran 1.9 Diesel
2008
0
votos

Consumo de aceiteSolucionado

Que tal amigos, mi consulta va por unos consumos irregulares de aceite, en mi coche un Suran Diesel, Recientente, en un viaje y controlando el consumo de aceite, note un consumo cercano a 1000 km por litro de aceite, cuando el coche andaba en cercano a 1700 km por litro de aceite. En otras ocasiones en viajes largos tambien note algo parecido. Ahora bien ya le hecho casi 1500 km con un agregado cercano al medio litro de aceite. No soy de pisarlo al coche, tiene buen andar, no humea...No se que puede suceder. Desde ya les agradezco sus comentarios.
ED
EdgarArgentinahace 14 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trendline
2011
3
votos

Arranca, anda un rato, se apaga en marcha etcccSolucionado

Tengo una suran 2011, hace unas semanas empezo a fallar, los primeros días costaba para arrancar, ahora es mas seguido la falla. A veces se apaga andando y otras veces regulando de la nada se apaga. Le cambie cables, bujia y bobina (le puse la vieja nomas porque supuse no es problema de bobina)y sigue pasando lo mismo. Lo escanee y me tiro falla del sensor del cigueñal. Lo cambien y los 600 km de nuevo lo mismo. Estoy harto de la suran me tiene po dri do. (me dijeron que el sensor lo tienen que colocar en un servis oficial vw porque es muy delicado y puede ser que no lo pusieron bien por eso falla) alguna solucion...
JA
javierArgentinahace 15 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Higline
2010
0
votos

Perdida de aceiteSolucionado

Tengo una Suran Higline 2010, con menos de un año de uso, estando en garantía y con 14000 km. cuando la voy a buscar al garaje encontré un gran charco de aceite. Pensé que habían estacionado en mi cochera algún auto viejo, pero literalmente, me asuste cuando levante el capó y olí el característico aroma del aceite y vi todo enchastrado. Me fui volando al concesionario (Mataderos Motors, Av. Lisandro de la Torre 2131, CABA) y me dijeron que era una pavada, el Jefe de Taller (Emiliano LAPOLLA) me mintió (después supe lo que realmente ocurre) dijo "es un reten -no recuerdo si me dijo de cigüeñal-…Leer completa
CA
Carlos RinoArgentinahace 15 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran
2012
0
votos

Problema de bujíaSolucionado

Quiero saber ciNdo temgo que cambiar correa dentada
DI
DianaArgentinahace 15 días
Respuestas de la comunidad
0
JA
Cada 60 mil km aproximadamente cambias correa, tensores y bomba de agua. Seria lo conveniente.  - javier (hace 15 días) Denunciar comentario
Mejor solución  (según Diana, el autor del problema) 
Volkswagen
Suran

confort line
2010
0
votos

Q aceite lleva la caja de cambiosSolucionado

Falta aceite y quiero reponer el aceite faltante
JO
jorgeArgentinahace 16 días
Respuestas de la comunidad
1
JA
Llévalo a un lubricentro. Seroa lo ideal. Así controlan todos los fluidos.  - javier (hace 15 días) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
Volkswagen
Suran

Highline
2013
1
voto

Le doy arranque, prenden luces y nada...Solucionado

Tengo una highline 2013 con 35500 aprox. Pongo en contacto, prende luces pero cuando doy arranque no hace nada; eso si, noto un parpadeo en las luces de tablero. Los bornes estan apretados. No se si tiene q ver pero noté que un par de veces puse la alarma y mi vidrio no subió, o que la alarma se dispara sola, y otra cosa que suelo notar cuando hace eso es que en cualquiera de los vidrios de adelante no funciona el one tuch
MA
ManuelArgentinahace 16 días
Respuestas de la comunidad
0
NE
Fíjate si no se desmarcó la opción programada en las configuraciones de la computadoras  - Neuquino (hace 7 días) Denunciar comentario
Mejor solución  (según Manuel, el autor del problema) 
0
MA
Que seria eso?? Cual es la opción programada? Lo puedo verificar yo o solo con escaner?? Gracias  - Manuel (hace 7 días) Denunciar comentario
Mejor solución  (según Manuel, el autor del problema) 
0
NE
Manuel Disculpas pero mi respuesta era para otra pregunta
En tu caso parece ser la batería, hace la controlar o proba con otra batería
Suerte
  - Neuquino (hace 7 días) Denunciar comentario
Mejor solución  (según Manuel, el autor del problema) 
Volkswagen
Suran

TRENDLINE 1.6 NAFTA
2013
-1
votos

Pequeña mancha color rosa/violeta en el display stereoSolucionado

Hola amigos

Alguien sabe què puede ser esta mancha color violeta que surgió de golpe en el display del estèreo
Hace unos días que apareciò justo cuando fue la seguidilla de dìas de lluvia
Muchas gracias
LU
luiggi70Argentinahace 18 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

Full trendline
2014
0
votos

No abre baul apertura manual sin llaveSolucionado

Hola. Estando por la ciudad me tocaron la puerta del baul, justo a la izquierda donde va la llave. La cuestion es que cuando aprieto el boton para abrir simplemente no se abre. Se escucha un ruido como que intenta abrir pero no se destraba. Solo lo puedo abrir con la llave. ¿Alguna sugerencia?
Gracias
PO
PolololocoArgentinahace 19 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran
2015
0
votos

Deaempañadoe parabrisasSolucionado

Cómo hago para desempeñar el parabrisas
LA
lauraArgentinahace 19 días
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Suran

trendline
2011
0
votos

No prende el tablero y arranca y se paraSolucionado

Tengo un suran 2011 full luego de un lavado quedo guardado por 2 dias y al querer ponerlo en marcha quedo muerto el tablero , no prende nada y si le das arranque arranca y se para el resto funciona todo (luces ,levantavidrios etc) luego desconecte la bateria ,controle los bornes fichas ,revise los enchufes fusibles y todo estaba ok , conecte la bateria puse contacto prendio el tablero y arranco perfecto pero a los 5 minutos se paro y no arranco mas otra vez el tablero muerto,, lei que a varios le paso lo mismo tienen idea que puede ser??? a ensima lo escanearon y no me supieron decir que es , hace varios dias que el auto esta parado y lo necesito ,, lo quiero prender fuego!!!!!
MA
martincar29Argentinahace 20 días
Respuestas de la comunidad
0
HU
Que averiguaste me esta pasando lo mismo?  - Hugo (hace 19 días) Denunciar comentario
Mejor solución  (según martincar29, el autor del problema) 
1
MA
Hola hugo todavia nada consulte a varios lugares pero no me supieron decir nada en concreto la semana que viene voy a seguir averiguando quien lo puede solucionar, si vos tenes noticias por favor avisame ,lo mismo yo, saludos  - martincar29 (hace 19 días) Denunciar comentario
Mejor solución  (según martincar29, el autor del problema) 


¿Problemas con un Suran? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...