Problemas y fallas del Volkswagen Sharan
hay 68 casos reportados



¿Problemas con un Sharan? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Últimos problemas:

Volkswagen
Sharan

1.8
2002
3
votos

Tablero encendidoSolucionado

Tengo una Sharan 2002, y hace 1 mes le repare la caja de velocidades, pero tiene un problema, al estar fria se encienden en el tablero todos los indicadores de las velocidades, y al ponerla en manual marca la 4A así lo hace hasta que se calienta arriba de los 90°c, o despues de que la enciendes y apagas infinidad de veces. Me dijeron que era el sensor TRW, se lo cambie y sigue la falla, alguien me puede ayudar
Escrito hace 5 días por HENUALMéxico
Volkswagen
Sharan

1.4 t
2011
-1
voto

No enciende.Solucionado

No enciende el vehículo, lo único que noto diferente es una luz en el tablero ECP. Hasta el día anterior funcionaba perfecto, al querer encenderla al día siguiente nunca arranco y se encendió esa luz.
Escrito hace 7 días por Juan 73Argentina
Volkswagen
Sharan

2.0 turbo
2003
0
votos

Queda sonando un relevadorSolucionado

Quise prender la camioneta y note ese sonido de un relevador y ya no prendio el relevador que sonaba es el 6n0906383b
Escrito hace 11 días por ZahirMéxico
0
Puedo conseguir cualquier codigo de radio VOLKSWAGEN , AUDI , SEAT , SKODA ,Hace falta el numero de serie del radio que comienza con las letras VWZ... el código de radio es el original , y te va a servir a futuros bloqueos , el codigo siempre funcionara. Responde para ultimar detalles al correo Hams01@hotmail.com , solo respondo por email , gracias - - HAMS  - HAMS (hace 11 días) Denunciar comentario
Mejor solución  (según Zahir, el autor del problema) 
Volkswagen
Sharan

1.8
2005
1
voto

Transmisión automaticaSolucionado

Tengo el problema de que no entra la reversa muy de vez en vez si entra pero casi nunca las demás velocidades trabajan bien me revisó un mecánico el cuerpo de válvulas y les dio servicio pero ni así funcionó dice que existe fuga de presión y k por eso no funciona bien a alguien le a pasado algo parecido diganme donde me pueden ayudar. Sin gastar mucho
Escrito hace un mes por alberto lealMéxico
0
Puedo conseguir cualquier codigo de radio VOLKSWAGEN , AUDI , SEAT , SKODA ,Hace falta el numero de serie del radio , codigo de radio original , y te va a servir a futuros bloqueos , el codigo siempre funcionara. Responde para ultimar detalles al correo Hams01@hotmail.com , solo respondo por email , gracias -  - HAMS (hace un mes) Denunciar comentario
Mejor solución  (según alberto leal, el autor del problema) 
0
Bueno si sólo es reverza necesitaríamos probar bien los solenoides y si estan bien. La banda de reverza se habrá roto me voy más por un problema de solenoides te dejó el número del taller por cualquier duda o servisio 5565817254  - xjavbier (hace un mes) Denunciar comentario
Mejor solución  (según alberto leal, el autor del problema) 
3
Cuerpo de valvulas, tuve ese mismo problema hace dos meses, es un problema con los solenoides, se soluciono  - Emmanuel (hace un mes) Denunciar comentario
Mejor solución  (según alberto leal, el autor del problema) 
Volkswagen
Sharan

1.8 t
2007
0
votos

Verificar pastillas de vfrenoSolucionado

Ya cambie las pastillas de cfrreno delanteras y traseras revise los enchufes de las pastillas y esta todo bien conectado pero sigue apareciendo el sinbolo de frenos
Escrito hace un mes por guilloteArgentina
0
Las pastillas de frenos tienen sensores para poder avisar cuando estan desgastadas nos avisen verifica que esten conectadas esas terminales, verifica tambien el nivel del liquido de frenos porque al faltarle tambien manda la señal que indicas  - davichodan (hace un mes) Denunciar comentario
Mejor solución  (según guillote, el autor del problema) 
Volkswagen
Sharan

1.8T
2004
0
votos

Se le cambio cedaso de aceite y tensor de la banda de motor fSolucionado

Funciono bien pero se apago de pronto la arranque de nuevo y se volvio a apagar no se mantiene tengo que acelerarla y ahora ya ni siquiera arranca
Escrito hace un mes por adanMéxico
Volkswagen
Sharan

highline tdi
2009
0
votos

Comandos del volante no funcionanSolucionado

Hola a todos tengo un problema con mi sharan, los controles del estereo y de velocidad crucero no funcionan en el volante, y no se si es de fusibles el problema o algo mas, lo que si anda es la iluminacion de dichos botones, alguien tiene una solucion?

Gracias!!!
Escrito hace un mes por SantiagoArgentina
0
Si te sirve un ejemplo, yo tengo un fox con stereo usb de fabrica, se ve que coloque un archivo malo, y me ocasiono fallas en los controles del volante. Corrobora eso suerte...  - pabli886 (hace un mes) Denunciar comentario
Mejor solución  (según Santiago, el autor del problema) 
Volkswagen
Sharan
2005
0
votos

Baja nivel anticongelanteSolucionado

Recientemente monitoreo el nivel de anticongelante y al paso de unos días este baja sin que se note fuga aparentemente. En mi cochera y a donde vaya observo y no hay gota alguna. Alguien ha tenido o pasado algo similar. Yo aludo una fuga pequeña y poco visible o quizá pueda ser radiador o alguna toma cercana al motor y esperando no pues una fisura.
Escrito hace 2 meses por GabrielMéxico
0
Hola Gabriel, mira a mi me ha sucedido lo mismo con mi Sharan, cambie depósito, bomba auxiliar del agua, mangueras y sigo notando ese pequeño consumo que aproximadamente lo relleno cada 3er día, la próxima vez a la arranques por la mañana( o cualquier hora) pero q este fría, enciende la y huele el humo del escape, si detectas olor al anticongelante dejame decirte q tienes serios problemas,  - Geovani (hace un mes) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
Volkswagen
Sharan

Sharan
2005
1
voto

Se prendio un como reloj verde en el tableroSolucionado

Ahora pones drive y no avanza
Escrito hace 2 meses por GaboMéxico
0
Escanea la camioneta checa el nivel de aceite y te dejó el número del taller por cualquier duda o servisio 5565817254  - xjavbier (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabo, el autor del problema) 
Volkswagen
Sharan

1.8t
2002
0
votos

Suspensión cambio de tristeza y bujes de orquilla y bases amortiguadorSolucionado

Le cambiaron bases de amortiguador un trípode del lada izquierda así como bujes de orquilla y ahora me marca abs freno de mano y el medidor de gasolina baja y sube y marca repostar y tiene 1/2tanque y aparte ya no marca el velocímetro
Escrito hace 2 meses por SergioMéxico
0
Tengo según yo la misma falla inclusive te pita andando?? Y pierde potencia??... Si encuentro el error te aviso y si tu lo haces publicado por fa... Saludos  - Reyes (hace 2 meses) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
-1
Checa si no desconectaron el abs y fusibles te dejó el número del taller por cualquier duda o servisio 5565817254 tu problema es una falla provocada  - xjavbier (hace 2 meses) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
Volkswagen
Sharan

1.6
2002
0
votos

No entran las Velocidades de sharam 1.8 turboSolucionado

Hola, Buen dia, mi problema q presenta mi sharam es que hace 3 meses me la entregaron, por que no entraban las velocidades y me dijeron que le ivan a cambiar los selenoides, por lo que cobraron 20 mil, y el dia de ayer nuevamente comenzo a fallar, ya no entro la reverza, se jalonea al caminar, no hace cambios se tiene que acelerar para q los haga si bien me va. Una vez que entraron los cambios los bota al ir en marcha y baja la potencia. En el tablero aparece stop y el simbolo del aceite y tambien el del motor. Ya fui a donde la areglaron y dicen q nuevamente tengo q pagar 20 mil, por q se volvio a descomponer. Que hago... ya no se si realmente la arreglaron.
Escrito hace 2 meses por NydiaMéxico
2
Ami me paso lo mismo y la lleve a transmisión tlanepantla te la garantizan por un año por escrito y lo que me dijo el mecánico es que cambio todo disco cuerpo de válvulas por que me avisan hecho un mal trabajo me dio la garantía por escrito y me cobro 18mil y un servicio gratis a los si es meses para ver también como funciona yo preferí pagar eso porque los solenoide los ponen nuevos y el cuerpo de válvulas lo reparan con piezas originales después de ver cuanto mecánico deshonesto hay me los recomendaron y si parece que todo está bien  - Sergio (hace 2 meses) Denunciar comentario
Mejor solución  (según Nydia, el autor del problema) 
1
Bueno en tu caso no creó este descompuesta la transmisión lo más probables es q los solenoides estén mal pero el trabajo q te dieron Debe tener garantía pues no pagaste una tontería por la reparación reclama garantía obdemanda en profecía antes de q gastes en algún otro taller te dejó el número del taller por cualquier duda o servisio 5565817254  - xjavbier (hace 2 meses) Denunciar comentario
Mejor solución  (según Nydia, el autor del problema) 
Volkswagen
Sharan

1.8
2004
1
voto

Mi sharan dura dos minutos prendida y se apagaSolucionado

Hola buenos dias hace una semana presento un problema mi sharan 2004 primero se le prendio el testigo EPC y al siguiente dia mientras la manejaba se apago y ya no encendio luego se enfria y vuelve a encender pero a los dos minutos se apaga pero si la mantengo acelerada en P no se apaga ¿Que problema puede tener?
Escrito hace 2 meses por AlanMéxico
Volkswagen
Sharan

1.8 turbo
2005
0
votos

Presión de aceite de motorSolucionado

Que tal ! , mi Sharan presenta el mismo problema que tu Sharan...justo al subir un paso a desnivel suena la alarma de la presión de aceite de motor , ya cambié bomba y los 2 bulbos de aceite y sigue igual ,...ojalá alguien pueda ayudarnos con este problema ,saludos !!/
Escrito hace 2 meses por Medher México
-1
Yo optaré en primera por limpiar el cedazo y cambiar el bulbo ojalá eso resulte para mi. Y aprovechando yo no tengo manual de usuario tu tendrás de casualidad. Grs  - Gabriel (hace 2 meses) Denunciar comentario
Mejor solución  (según Medher , el autor del problema) 
1
Hola. Yo tuve el mismo problema. En mi caso fue el resorte de la base del filtro de aceite. Espero te sirva. Saludos  - Gustavo Sharan (hace 2 meses) Denunciar comentario
Mejor solución  (según Medher , el autor del problema) 
Volkswagen
Sharan
2005
0
votos

Simbolo de aceite_parar motor_revise manual de usuarioSolucionado

Recientemente sucede que en lapsos largos de mucho trafico y avance a baja velocidad y subiendo pendientes, aparece esa señal en el display central del tablero. Mi camioneta no ha recibido ajustes de motor y pues recientemente se le cambio aceite, bujias y filtros. Supondria que es el cedazo, bomba de aceite, bulbo, etc. Que opinan. Grs
Escrito hace 2 meses por GabrielMéxico
-1
Hola. Yo tuve el mismo problema. En mi caso fue el resorte de la base del filtro de aceite. Espero te sirva. Saludos  - Gustavo Sharan (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
Volkswagen
Sharan

1.9 tdi
1998
0
votos

Faros delanteros no enciendenSolucionado

De repente me quede sin luces...revisados los fusible,las lamparas. Cambiado el mando de luces limpia intermitentes y nada...alguna sugerencia
Escrito hace 3 meses por angelcabezasEspaña
0
Es un cable quemado q va al encendido de la llave  - PPOlo (hace 2 meses) Denunciar comentario
Mejor solución  (según angelcabezas, el autor del problema) 
Volkswagen
Sharan

conforlaint
2006
0
votos

Falla en la cajaSolucionado

De repente tarda en entrar la primera que puedo hacer
Escrito hace 3 meses por Manuel México
1
Checa el nivel de aceite aceite y escanea para descartar problemas eléctricos te dejó el número del taller por cualquier duda o servisio 5565817254  - xjavbier (hace 3 meses) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
1
Gracias por tu recomendación y estamos en contacto  - Manuel  (hace 3 meses) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
2
Es tu sedaso x el aceite de mala calidad ay q cambiarlo y estar limpiando dos o tres veces  - PPOlo (hace 2 meses) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
1
A mi me pasa algo similar, voy manejando, freno pero no regresa a primera, debo cambiar de automatico a manual y regresarla a primera, y despues anda sin problema, mi preocupacion es que se esta haciendo recurrente, seria tambien cambiar el aceite nuevamente para que se limpie? escanne la unidad y me marca
01045 - Tiptronic Switch (F189)
27-10 - Implausible Signal - Intermittent
  - ELFOX (hace 2 meses) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
0
ELFOX pudiste reparar el problema de tu Sharan? Me sucede lo mismo y no tengo idea de que hacer la caja fue reparada hace 1 año y medio :(  - Geovani (hace un mes) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
0
Escanea tu transmisión geovani te dejó el número del taller por cualquier duda o servisio o refacción 5565817254  - xjavbier (hace un mes) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
0
Gracias xjavbier, lo haré y les comentare que me dice, por cierto sabes algo de la pregunta que hizo Gabriel sobre el consumo de anticongelante?  - Geovani (hace un mes) Denunciar comentario
Mejor solución  (según Manuel , el autor del problema) 
Volkswagen
Sharan

TDi automatica
2005
0
votos

Mantenimiento Caja automaticaSolucionado

Hola, alguien me sabe decir si se hace mantenimiento a la caja automatica 09B, porque me dicen que ni filtro trae. Revice en el ElsaWin y tampoco encuentro nada. Gracias
Escrito hace 3 meses por GabrielArgentina
1
Sii trae pero es interno sólo se puede cambiar si bajan la transmisión  - xjavbier (hace 3 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
Volkswagen
Sharan

sharan 2005 1.8t
2005
0
votos

No entra la reversa hasta que la manejo unos 10mnSolucionado

La dejo estacionada 3o cuatro hrs y no le entra la reversa hasta que la manejo 10 mn y ya trabaja normal y aveces ya caliente le falla el draip y patea
Escrito hace 3 meses por Sergio México
3
Al parecer un solenoide se esta quedando pegado esa falla es común te dejó el número del taller por cualquier duda o servisio 5565817254  - xjavbier (hace 3 meses) Denunciar comentario
Mejor solución  (según Sergio , el autor del problema) 
Volkswagen
Sharan

4 ptas 1.7 transm standar
2008
1
voto

Ruidos, craqueteoSolucionado

El modelo no parece aqui pero es una sportvan 2008 y me hace unc crac crac crac cuan do voy corriendo en cualquier velocidad. Si meto el clitch deja de hacer el ruido y cuando voy de subida es mas intenso el ruido. Luego se queda en silencio, tambien no olo hace en baja velocifdad o cuan do esta calzado sobre un gato no hace ningun ruido solo cuando lleva traccion...sera el valero de la caja la espifa o el monocinetico?
Escrito hace 4 meses por juanMéxico
1
Ya lo resolvi y con solo 400 pesos que me costo el balero de la caja, ya estaba crakeado...a punto de degranarse...es vw... es barato... garantia vw. Pero el foro no me roslvio nada... deja mucho que desear...  - juan (hace 4 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Volkswagen
Sharan

1.8T
2005
1
voto

Stop press de aceite, parar motorSolucionado

Recientemente se ajusto motor y se reconstruyo el turbo, y después del primer cambio de aceite comenzó a salir este fallo de la presión de aceite, se midió la compresión del motor y no hay problema, todo funcionando, ningún indicador más que eso, se revisó que funcionara el bulbo del aceite, el cedazo o coladera está limpia, solo aparece cuando voy a baja velocidad alrededor de 20 o 50 km/h, de subida (cuesta arriba), inmediatamente me detengo y escucho el motor, siempre suena normal, no consume nada de aceite, vuelvo a encender y se soluciona, pero tengo que subir la revolución, si mantengo baja velocidad re aparece. ¿Que podrá ser?
Escrito hace 4 meses por RodrigoMéxico
0
Checa ´por separado la presión de la bomba de aceite y que realmente durante el ajuste de motor se haya cambiado dicha bomba, los elementos mecánicos cuando son nuevos necesitan mayor presión de aceite, si te dejaron la misma bomba alli esta el problema  - Marco (hace 3 meses) Denunciar comentario
Mejor solución  (según Rodrigo, el autor del problema) 
0
Gracias por tu ayuda, te comento que se reviso todo por separado y me consta que la bomba es nueva, de hecho le pusimos otra nueva y vi cuando se la instalaron y sigue dando le cambiamos bulbo original y la bomba es original.  - Rodrigo (hace 3 meses) Denunciar comentario
Mejor solución  (según Rodrigo, el autor del problema) 
0
Hola. Yo tuve el mismo problema. En mi caso fue el resorte de la base del filtro de aceite. Espero te sirva. Saludos  - Gustavo Sharan (hace 2 meses) Denunciar comentario
Mejor solución  (según Rodrigo, el autor del problema) 
0
Gracias, por tu ayuda pero era el tablero de instrumentos, que estaba dañado y daba mal la lectura, tuve que cambiarlo, todo un dolor de cabeza.  - Rodrigo (hace 2 meses) Denunciar comentario
Mejor solución  (según Rodrigo, el autor del problema) 
Volkswagen
Sharan

DIESEL 1.9
2006
1
voto

Perdida de potenciaSolucionado

En ruta cuando se exige el motor para pasar un vehículo algunas veces la sharan pierde potencia y no responde ni el acelerador ni el comando de velocidad crucero del volante. Se puede mantener el acelerador a fondo da lo mismo de a poco va perdiendo velocidad. La falla se pierde apagando el motor y volviendolo a encender (reseteo) y asi vuelve todo a la normalidad hasta otro momento donde se pasan de las 3100 a 3200 revoluciones y se exige el motor por encima de los 140 km por hora. - por ejemplo en un viaje de 300 km ocurre de 4 a 6 veces el problema. -
Escrito hace 4 meses por DANIELArgentina
0
Hola, solucionaste el problema? me pasa lo mismo  - Gabriel (hace 3 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
1
No todavia pero estamos apuntando al ingreso del aire. Sensor del filtro de aire, quizas sea por ese lado. -  - DANIEL (hace 3 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
2
Gracias. Yo leí por ahí que puede ser que la geometría variable del turbo esta sucia, (contaminada con carbón) por lo que queda con exceso de presión y desconecta el turbo para proteger el motor. Pero no me animo a meterle mano!  - Gabriel (hace 3 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
1
Hola tengo el mismo problema alguno de los dos le encontro solucion, alguno me dijo que es el turbo que tiene una perdida cuando hace la descarga y por eso pierde la potencia  - eduardo (hace 3 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
1
HOLA EDUARDO: en estos momentos estamos esperando un producto en aerosol para limpiar el cauudal del flujo de aire. Si despues de aplicado mejora te informo mas detalles. -  - DANIEL (hace 3 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
0
A mi me estaba sucediendo lo mismo, aunque no tan recurrente, escanne la unidad y me daba el codigo 16785 - EGR System
P0401 - 35-10 - Insufficient Flow - Intermittent, desmonte la valvula EGR y le aplique una limpieza, y el problema desaparecio
  - ELFOX (hace 2 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
0
En mi sharan me pasa lo mismo y el mecanico me dijo que es la geometria variable del turbo alguien pudo solucionar su problema?  - Claudio (hace 2 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
0
Me paso lo mismo 2 veces, alguien pudo resolver el peoblema  - ¨NACHO22 (hace un mes) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
0
Hola que tal , les queria comentar mi experiencia personal , tengo una sharan tdi 07 , hace un tiempo atras habia perdido bastante potencia al punto de tener que subir un puente entre primera y segunda porque sino no la pasaba. Empece a consultar ya que el vehiculo tenia menos potencia y largaba bastante humo por el escape y note un aumento en el consumo de combustible , he pasado por varios mecanicos y no encontraban la falla , en el escaneo no salia ningun codigo , le limpiaron el turbo, le sacaron el multiple de admision y lo limpiaron completo y nada , otro mecanico le ha anulado la valvula egr y tampoco hasta que di con un mecanico que hablando de otros temas me dijo que el habia trabajado en vw y se acordaba que le han llegado boras y ventos con el mismo problema ya que comparten motor ( me entero despues los tdi ) lo lleve a revisar y encontramos que el arbol de levas estaba gastado , de los cuatro muñones uno habia desaparecido agujereando un botador y de los tres restantes uno solo mantenia la medida original. Se lo cambio junto con los botadores y el auto anda excelente como el primer dia , despues me entero que es una falla que traen estos motores por el tipo de aceite que se utiliza y me recomendaron ponerle aceite Motul que es especifico para los motores vw tdi. Espero que les sea de utilidad y que puedan arreglar sus vehiculos.  - pablo (hace 6 días) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
Volkswagen
Sharan

4 puertas ,1.8lts
2004
0
votos

Al encenderla le aparece un mensaje que dice servicio ahoraSolucionado

Al principio no arranca bien pero despues anda como si nada, que podria ser?
Ya la lleve al servicio, le hicieron la afinacion, lavado de motor y carrocería y ahora ya sele prendio el testigo del motor, que podria ser? de antemano muchas gracias y buena tarde.
Escrito hace 5 meses por CJSSMéxico
Volkswagen
Sharan

1.8 turbo
2007
0
votos

Mordazas de balatas delanterasSolucionado

Tengo problemas con las mordazas la he llevado con especialista pero no dan con el ruido parase ke tengo todo flojo y los bujes a cada rato se af aflojan ke puedo hacer para ke las mordazas ya no estén flojas o ke le falta
Escrito hace 5 meses por AlfaMéxico
Volkswagen
Sharan

5puertas,confortline,1.8 turbo,tiptronic
2004
4
votos

Falla recurrente transmisionSolucionado

La falla es la siguiente no cambia de 1ra a 2da hasta que la que se revoluciona a mas de 5000rpm o si la caliento por mas de 5 minutos por la mañana ya despues en uso normal ya no da la falla me cobran entre 6000 y 8000 pesos mexicanos por el servicio supuestamente para corregirlo y solo me dan 6 meses maximo de garantia este problema curiosamente me queda bien aprox 4 meses con repara transmision lucas LO QUE SI NO PUEDO SOLUCIONAR ES QUE EN SOBREMARCHA SIEMPRE ME BAJA A 2DA INDEPENDIENTEMENTE LA VELOCIDAD QUE ESTE ALGUIEN QUE DE VERDAD TENGA ETICA PROFESIONAL ESPERO ME PUEDA AYUDAR YA QUE ES INCREIBLE QUE CON UN ACEITE DE 300 PESOS SOLUCIONE UN PROBLEMA DE 6000 O MAS NO CREEN???
Escrito hace 6 meses por TRINOMéxico
0
Hola, solucionaste el problema? me esta pasando lo mismo, al arrancar no pasa de 1ra a 2da hasta que anda un poco.  - Gabriel (hace 3 meses) Denunciar comentario
Mejor solución  (según TRINO, el autor del problema) 
2
Buenas tardes ya lo solucione... yo mismo cambie válvulas solenoides para estar seguro que sean nuevas acá en guadalajara méxico las compre por 7300.00 pesos quite la tapa de cuerpo de válvulas y una por una fui cambiándolas son 9 para esta caja nota ""nota no moví nada del interior de la caja"" solo como les comento cambie valvulas y puse aceite nuevo y quedo muy bien ya tiene 30 diaz y ningun detalle solucione el cambio tardio y el problema de la sobremarcha. Aclaracion : me gaste lo mismo que me cobraban en taller pero asi tengo la certeza que se pusieron todas las valvulas nuevas y no que me pusieran un aditivo corrector y a los meses las falla otra vez espero les sirva la solucion.  - TRINO (hace 3 meses) Denunciar comentario
Mejor solución  (según TRINO, el autor del problema) 
0
La marca de los solenoides es mitsubishi que me orientaron y es la original.  - TRINO (hace 3 meses) Denunciar comentario
Mejor solución  (según TRINO, el autor del problema) 
0
Gracias Trino, haré lo mismo! La compre hace poco y seguramente el anterior dueño tubo el problema y le puso aditivo corrector para venderla. Te dejo una pagina que encontré del manual de la caja por si te interesa. http://www.mecanicoautomotriz.org/791-…  - Gabriel (hace 3 meses) Denunciar comentario
Mejor solución  (según TRINO, el autor del problema) 
2
Hola, para contarles que probe cambiando el aceite de la caja, metodo tradicional que solo se cambia el 70% y por ahora se soluciono el problema, no la he viajado todavia. Otra tema es que no le puse el aceite de VW porque vale fortunas, puse Multi Atf Motul.  - Gabriel (hace 3 meses) Denunciar comentario
Mejor solución  (según TRINO, el autor del problema) 
Volkswagen
Sharan

tip tronic
2005
1
voto

Mi sharan tambien mostro leyenda que decia apague motor presionSolucionado

De aceite baja pero no perdio potencia, le agregue una lata para lavado de motor internoasi como dice las instrucciones cambie su aceite, siempre he usado sintetico , y dejo de acerlo hasta la fecha , el tratamiento de lavado de auto lo compre en la tienda donde vende piuras cosas para auto (zona de autos)
Escrito hace 6 meses por JOHNNYMéxico
0
Buen dia solo ten cuidado lo de la presion te la marca por que el cedaso del aceite esta tapado , el lavado que le hiciste te ayuda un poco pero no esta solucionado el problema te recomiendo quites la tapa del aceite (carter) y le laves el cedaso yo repare motor por esa causa ya que el arbol de elevas no esta bien lubricado y se sobrecalienta la parte alta del motor y se enchuecan las piezas metalicas lo que hace que el motor se pegue espero te ayude a preveenir un gasto fuerte no esta de mas que le revises el cedaso y te des cuenta si esta pasando de manera fluida el aceite a la parte alta del motor saludos!!!  - TRINO (hace 6 meses) Denunciar comentario
Mejor solución  (según JOHNNY, el autor del problema) 
Volkswagen
Sharan
2002
0
votos

Falta de Presión de Aceite STOPSolucionado

Tengo una sharan 2002 hace un mes repare todas las fugas de aceite y despues empezó a aventar bastante humo por el escape el humo es constante ya cheque el escape y toda linea tiene aceite ademas se le prendió el check engine y marca el dtc p0401 que se refiere a la válvula EGR no he podido encontrar el problema estoy pensando que probablemente sea el turbo alguien me podría ayudar???
Escrito hace 6 meses por rykyMéxico
0
Se contamino la valvula egr de aceite por falla del turbo hay que lavarla y cambiar o reparar el turbo.  - kento (hace 6 meses) Denunciar comentario
Mejor solución  (según ryky, el autor del problema) 
Volkswagen
Sharan

1.8T
2004
-1
voto

Falla en luces y seguros de puertasSolucionado

Hola tengo una sharan 2004 la cual cuando quiere empiezan a temblar las luces del tablero, al igual que las luces exteriores como si se fueran a apagar, de igual manera al apagar el motor y poner los seguros estos se quitan solos, al abrir el switch se iluminan todos los testigos del tablero y al querer arrancar el motor no enciende alguien me puede ayudar, a alguien le ha pasado lo mismo?
Escrito hace 6 meses por AndrésMéxico
0
Primero checaria la bateria, despues los seguros que estan en las chapas. Y si con ello no se queda me iria al sistema electrico, posibles fallas de falsos.  - kento (hace 6 meses) Denunciar comentario
Mejor solución  (según Andrés, el autor del problema) 
Volkswagen
Sharan

1.8T
2006
0
votos

Comandos de la radioSolucionado

Dejo de funcionar los comandos de la radio ubicados en el volante. Tampoco me funciona en el tablero la frecuencia sintonizada. Muchas gracias
Escrito hace 6 meses por ClaudioArgentina
0
Dejo de funcionar los comandos de la radio ubicados en el volante. Tampoco me funciona en el tablero la frecuencia sintonizada. Muchas gracias  - Claudio (hace 6 meses) Denunciar comentario
Mejor solución  (según Claudio, el autor del problema) 
0
Tengo el mismo problema, Sharan 2007 1.8T 150.000 km.
El área del display funciona, ya que cuando se accede al menú principal, esa parte muestra el título.
  - Dante (hace 6 meses) Denunciar comentario
Mejor solución  (según Claudio, el autor del problema) 
0
Hola, a mi también me paso, desconecta la batería por media hora y se resetea.  - Gabriel (hace 3 meses) Denunciar comentario
Mejor solución  (según Claudio, el autor del problema) 
0
Lo comente arriba, en mi fox pasaba lo mismo era por falla en un archivo del usb, por las dudas corroborar si TODOS los archivos los reproduce otro dipositivo  - pabli886 (hace un mes) Denunciar comentario
Mejor solución  (según Claudio, el autor del problema) 
Volkswagen
Sharan

SHARAN 1.8 T
2003
0
votos

Me presenta un error en el tableroSolucionado

El error es servicie garnitiure y no se que significa me podrian ayudar por favor
Escrito hace 7 meses por JULIOCESARMéxico
Volkswagen
Sharan

1.9 tdi automat
2009
0
votos

Aceite caja cambiosSolucionado

Buenas, hace poco que tengo una sharan 1.9 tdi automatica, me podran decir si el aceite de caja se cambia, ya que le hice el service de correas etc etc, y me dicen algunos que no se toca y otros que cambie el aceite. Alguien me ayuda??? muchas gracias
Escrito hace 7 meses por javierArgentina
0
Al cambiar aceite de caja estaras afectando el residuo que sella las ligas de las pastas, yo no lo cambiaria ya que es aceite sintetico y no hay modo de que lo midas.  - kento (hace 6 meses) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
0
Muchas gracias Kento, estuve hablando con otra persona que tambien me recomendo lo mismo que usted. Que solo la cambie por inundacion o por algun otro problema que surja. Ahora estoy viendo como actualizar el gps, que no le encuentran la vuelta. Gracias!!!!!  - javier (hace 6 meses) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 


¿Problemas con un Sharan? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?
Cargando...