Problemas de Embrague

Problemas destacados

Problemas con el embrague

Volkswagen Polo 2006 1.6 sedan 122000 kms
Sucede que el pedal en el momento de realizar los cambios a momentos no regresa en su totalidad se queda a medias y despues de un rato regresa en su totalidad como que se atascara,los cambios se realizan muy bien pero a que se debe este problema no lo se ,es el segundo polo que tengo el anterior tenia este problema pero no hera tan seguido como al que tengo actualmente y eso que el modelo es mas actual
pepe de Ecuador hace 2 años  
PE
lorenzo de Chile hace 2 años
Cambie la piola del embrague y resolvera el problema
6
Responder
Comentar

Le colocamos placa y disco valeo reparado y continúa teniendo poco embrague. Y el pedal alto

Volkswagen Polo 1998 cuatro puertas full  15000 kms
Teniamos poco embrague y le placa y disco valeo reparado,luego de cambiarloy armarlo, nos encontramos que los cambios no entraban correctamente nos quedaba demasiado alto, cuales pueden ser los motivos para que no funcione correctamente, puede ser que estela reparado la placa y el disco valeo?
Moro de Argentina hace 4 años  
MO
cacho de Argentina hace 4 años
La verdad que me deja perplejo todo lo que se escribe del polo. Mi padre tiene un polo 1,6 classic naftero 2007. Lo usa poco, al punto que hoy tiene 45.000 km, pero en su mayoría anduvo por caminos de tierra y piedra y no tuvo que hacerle nada. Y en ruta poco consumo. No cambió las cubiertas, no cambió batería, no le puso un mango, nada de nada. Lo único que tuvo que hacer fue cambiar el spoiler, debil a la hora de hacer frente a liebres y zorros. Para mi, es el mejor auto para caminos de tierra, siguiendo la línea del renault 12, renault 18 y peugeot 504, y en ruta es un auto noble, seguramente uno de los mejores de su segmento. Seguramente mi opinión no es la de todos, queda claro. Pero me parece que con los autos hay que tener suerte y además, depende del cuidado.
1
Responder
Comentar

Cambio de embrague

Volkswagen Polo 2003 4 PUERTAS MOTOR 1.6 200000 kms
Campanilleo de ruleman de empuje me pueden haver dado diferente carcasa
PATO71 de Argentina hace 4 años  
PA
Sergio de Argentina hace 9 meses
Hola hola. Hay alguien para hacerle unas consulta sobre un polo 2003 , tema embrague ??
Saludos. Soy Sergio
1
Responder
Comentar

Embrague "defecto de fábrica"

Volkswagen Polo 1998 1.9 D
Una vergüenza!!. Tenía un VW Polo del 98 y con 32.000 km se le fue el volante de motor. Yo trabajo en un despacho pericial en el cual un compañero Ingeniero vió el tema y me comentó que era un "claro defecto de fábrica". Hablé con varios responsables de VW (incluso con altos cargos) y no quisieron hacerse cargo, a pesar de que me reconocieron que era un defecto. No he podido hacer nada. Posteriormente, me compré otro VW Polo 75 cv TDI (ántes de que surgiera el defecto en el otro) y por desgracia tiene 31.000 km y desde que lo compré los elevalunas no funcionan, se bajan solos, van a su "bola".… Leer completa
usuario anónimo de España hace 13 años
Adrian Ruiz de Uruguay hace 2 años
Hola soy Adrian tengo un polo 1.9 del 2000 y me dice en el tablero servise oil y no se q puede ser xq averiguó con mecánicos y no saben q es eso. Me pueden ayudar. Gracias
jaadamo de Argentina hace 3 meses
Te indica service de cambio de aceite, se elimina: apretando boton de odometro, tener presionado y dar contacto; esperar a que la pantalla indique "---", soltar boton y quitar contacto
0
0
Responder
William de El Salvador hace un año
Es la advertencia del cambio de aceite solo es cuestion de resetearlo
0
Responder
Comentar

Solto embrague

Volkswagen Polo 1998 4 puertas 130000 kms
Señores alguna solucion pasa que se me solto el embrague cunando estaba realizando cambios, la palanca se entro a fondo y ya no retorno...que puede ser ?
IVANOL de Bolivia hace 2 años  
IV
Josue Ariel de España hace 2 años
Hola,tengo un polo 1.9D año 1999 64cv. El problema es el siguiente: la aguja de temperatura del coche tanto esta en 90 como baja a 70 a lo mejor con unl 10 minuto con el coche en marcha,y hay abrir el deposito de refrigerante apena con 5 minuto con el motor en marcha ,abri el deposito y tenia presión...el coche tiene 146.000KM...me pueden ayudar en eso ,ya que me tiene preocupado...?
Gracias...
0
Responder
Alejandra de Chile hace un año
Hola disculpa resolviste el problema, pasa que tengo el mismo polo y tambien se me suelta la piola del embrague en varias ocasiones e quedado botada, ando buscando alguna solucion
0
Responder
Comentar

Problemas con el embrague

Volkswagen Polo 1998 4 puertas, motor1.9 diesel 209000 kms
Hola tengo este problema cuando el motor esta parado entran todas las velocidades y cuando lo pongo en marcha no entra ninguna velocidas que puede ser y como solucionarlo gracias
dario de Argentina hace 4 años  
DA
mariano de Argentina hace 4 años
A mi me pasa lo mismo, con embrague y cable nuevo...que puede ser
0
Responder
sergio de Argentina hace 4 años
Hola dario y mariano, el polo trae de fabrica el cable de embrague autoregulable, (se regula automaticamente solo con el tiempo), pero llega un determinado tiempo que el cable queda tan estirado que tenes que desarmar la bochita que tiene adelante o cambiarlo por un cable de embrague que se regule manualmente. Espero que les sirva mi consejo.
0
Responder
Comentar

Clutch y Caja de Cambios

Volkswagen Polo 2002 1.4L 16V (6N2)
Soy juan Pablo Morales el que logro que la concesionaria de VW cambiara la caja de velocidades sin costo alguno... mi e-mail es VampireVysocky@hotmail.com para quien me quiera contarctar para resolver problemas relacionados con esto de los seat, skoda y VW
usuario anónimo de Guatemala hace 13 años
Comentar

No me arreglaron bien la caja y embrague

Volkswagen Polo 2006 1.9 230000 kms
Hace un mes hice la caja y embrague nuevo al polo y hace 7 dias se me rompio de vuelta la caja me volvio a perder todo el aceite... ahora me dicen q es la corona ?? me pregunto ahi hubo falla del mecanico porque no puedeser gaste 10.000 yde vuelta rota la caja
dani de Argentina hace 2 años  
DA
Comentar

Problemas con el embrague

Volkswagen Polo 2002 clasico 162000 kms
Tengo el problema con el embrague del auto, hace aproximadamente un mes le realice el cambio de plato, disco y rulemán, ahora nuevamente está fallando, a la vez el auto a lo que doy arranque y giro en su totalidad el volante hacia la izquierda o derecha se detiene.
jcardenas de Ecuador hace 4 años  
JC
Comentar

Me quede sin embrague no entran las marchas cual puede ser el problema

Volkswagen Polo 1998 classis 257 kms
Necesito saber me quede sin embrague no puedo poner las marchas el cable de embrague esta bien cual puede ser el problema tiene algo que yo no pueda encontrar el problema urgente necesito saber
classis de Argentina hace 3 años  
CL
wuilfred de Venezuela hace 3 años
Puede ser que alla agarrado aire el bombin... lo que tienes es q purgar el croche para q el aire q tenga se le salga
0
Responder
Comentar

El embrague no funciona

Volkswagen Polo 2003 4 puertas 1600cc 8valvulas 70000 kms
Después de poner el motor luego de su reparación el embrague sigue pegado en el piso a pesar de purgar la linea de liquido, y creo que la bomba esta dañana, como la puedo revisar? O que puede ser? Muchas grqcias
Giovanny de Colombia hace 2 años  
GI
Comentar

Problemas con el embrague

Volkswagen Polo 1999 3 puertas , motor 1.4 198000 kms
Cuando plngo la reversa suena como un rujido y cuando se le pasa se queda trabado en los cambios... Por Favor es urgente :/
anon de Chile hace 3 años  
AN
Comentar

No regula después de desarmar frenos embrague y servo

Volkswagen Polo 2001 Clasicc 30 kms
Hola tengo un polo classic 2001 1.6 full cin gnc , decidí hacer frenos embrague y retificar volante u cuando terminó esto m doy cuenta de un problema q el servo estaba roto después de cambiar todo y pone nuevo el auto no qdo regulando alguien sabe q puede ser desenchufe bateria todo a nafta regula pero con gnc muy bajo alguien puede ayudarme? Desde ya gracias
Claudio de Argentina hace 2 años  
CL
Raul de Argentina hace un año
Mira el paso a paso o regula el equipo de gas
0
Responder
Peter de Argentina hace un año
Puede ser también el avance del encendido gira el distribuidor 10 grados lado lado contrario de las agujas del reloj
0
Responder
Comentar

Creo que me patina el embrague

Volkswagen Polo 1997 5 puertas 40000 kms
Cuando estoy andando piso a fondo el pedal de acelerador y es como si patinara el embrague puede ser que aya que regularlo
Hugo de Argentina hace 6 meses  
HU
Comentar

Embrague hidraulico

Volkswagen Polo 2007 diesel 1.9 mod. 2007 236000 kms
Lo compré en sept. Me estafaron dos mecanicos, cambié bombin, resorte pedal, flexible, ahora con otro mecánico cambiamos la bomba del pedal dos veces, no sabemos si no es bueno, marca Paulucci, y el embrague no toma, me aseguraron que no es problema de embrague sino del sistema hidraulico, quedaron en averiguarme el precio de la bomba original, por esta pagué $ 650. Oo, y sigue tomando aire la cañeria, lo tengo en el garage, ya no se que hacer, hace 30 dias que no trabajo. (remis)
José Luis Sing de Argentina hace 2 años  
JO
Comentar

Problema con el clutch en primera velocidad !!

Volkswagen Polo 2002 Polo Classic 1.6  10000 kms
El problema radica en que el clutch segun el mecanico no puede ser regulado, y cuando intento arrancar en una pendiente el carro no se levanta como debe ser en primera velocidad y patina hasta el punto de echar humo.

Ya se acabo el primer disco, voy por el segundo, pero el problema continua.
Ayuda !!
bullstrapkid de El Salvador hace 4 años  
BU
Comentar

Fallos de motor y embrague

Volkswagen Polo 98 1.9 D Confort plus
Con 25.000 km me falló el volante de motor y le tuve que hacer un arreglo de 1000 E. Dos años más tarde me rompió un piñon del cambio y un arreglo de 1200 E y despúes de otros 2 años aprox. Con cambio nuevo me volvió a romper, esta vez el piñon de la cuarta y me comentaron los del taller que era tan solo cuestión de esperar un añito o dos para que volviera a romper. Tambien me falla el elevalunas del conductor. Una miseria de coche!!!!
usuario anónimo de España hace 13 años
Comentar

Defectos embrague

Volkswagen Polo 2002 tdi100
Tengo un polo tdi 100 con 60.000km todos carretera me,cambiaron el embrague en garantia con 15.000km ya que se quemo del tiron ,ahora con 60.000km otra vez la misma fiesta pero ahora pasado un mes de garantia, mismos sintomas se quema del tiron tengo que pagarlo,un paston, alguien me puede dar una pista exacta de por donde puede ir la averia(volante de inercia tal vez?)para ver si me llevo por delante a los golfos de vw,gracias.
usuario anónimo de España hace 13 años
Comentar

Ralentí inestable SolucionadoSolucionado

Volkswagen Polo 1996 Motor 1.6 gasolina 75cv Versión: 6n 200000 kms
Todo empezó cuando el coche no aguantaba el ralentí, tenias que mantenerlo siempre un poco acelerado sino se paraba (estando en punto muerto, al pisar el embrague para subir o bajar marcha) desmonté el cuerpo de mariposa, lo limpié y nada, todo igual. Después de seguir así unos días, volví a desmontar el cuerpo de mariposa, lo limpié y nada, todo igual. He montado otro cuerpo y tampoco cambia nada. He comprobado bujías, cables, delco, sensores y no encuentro la falla. Parece que el motor funcione a 3 cilindros, huele mucho a gasolina y el consumo es alto, circulando hace falsas explosiones y cuanto mas le pisas menos anda...
MiaGtr34 de España hace 3 años  
MI
midwar de Perú hace 3 años
Se gasto la manguera dcel embrague donde consigomuno para remplazarlo
-2
Responder
dani de España hace 3 años
A mi me pasa lo mismo y no veo la manera de arreglarlo, el ralenti se mantiene en punto muerto entre 600 y 700 rps y cuando dejas apretado el embrague con marcha puuest tienes q acelerarlo si no se viene abajo y se apaga, si encontraras algun solucion te lo agradeceria
leon de Venezuela hace 2 meses
A mi me pasa igual ese es el peor carro que existe no logro arreglar eso
0
5
Responder
MiaGtr34 de España hace 3 años
Hola midwar. Con la manguera del embrague a que te refieres? Al cable o a la funda? No entiendo bien cual es el problema o la avería, si explicas un poco mas :s
0
Responder
MiaGtr34 de España hace 3 años
Hola Dani, normalmente el problema que describes se soluciona limpiando el cuerpo de mariposa. Pero también se debe tener en cuenta los km del vehículo, entonces con limpiar la mariposa no bastaría y seria necesario cambiarla. Yo empezaría limpiando la mariposa, que es lo más sencillo y económico. Saludos
0
Responder
MiaGtr34 seleccionó este comentario como la mejor respuesta a su problema
MiaGtr34 de España hace 3 años
Al final a sido más fácil de lo que pensaba... problema resuelto
PEDRO de España hace 8 meses
Cual fue la solucion???
0
Franklin de República Dominicana hace 3 meses
Cual
Fue la solución
0
54
Responder
adrian de Argentina hace 3 años
Perdon es nafta el auto? lo mas probable es que un inyector no este funcionando por eso la falla en tres cilindros, proba desconectando de a uno cada inyector y te vas a dar cuenta cual es el que no anda.
2
Responder
alexiis91 de Chile hace 2 años
Hola cual fue la solución a tu problema? me pasa exactamente lo mismo y no se como solucionarlo te agradecería si me ayudas. Saludos
5
Responder
lobo de Argentina hace un año
Provaste cambiando el rotor y cables originas ?suele ser eso.
-1
Responder
Comentar

No entra ni marcha atrás y ni primera

Volkswagen Polo 1997 polo 4 puertas 1.6 189787 kms
Tengo el siguiente `problema no entra la marcha atras ni la 1ra cuando esta en marcha y cuando esta parado tambien pasa lo mismo el resto de las marchas en tran bien (2da 3ra 4ta 5ta ) todas estas entran bien cual puede ser el problema el embrague es nuevo
alberto de Argentina hace 2 años  
AL
villalba de Argentina hace 2 años
Como regular los cambio al poner primera salta hay que sotener fuerte para que no salte
26
Responder
Jcoque de Ecuador hace 4 meses
Saludos en mi caso, cuando el auto se detiene entra la reversa sin problema pero una vez que conduzco por un tiempo al parar y realizar la maniobra de reversa empieza a sonar como si no engranara bien. Si resolviste el problema o alguien tiene alguna solucion por favor compartartirla.
0
Responder
Comentar

Aveces no entran las marchas

Volkswagen Polo 1995 3 puertas 1.3 gasolina 250000 kms
Tengo un polo del 95 aveces cuando yevo un tiempo conduciendo las marchas dejan de entrar como si quedase sin embrague cuando lo apago y enfría un poco lo arranco y va bien
¿Porque puede ser?
polito de España hace 3 años  
PO
polo2005sd de Argentina hace 3 años
Revisaste l nivel de grasa de la caja?
13
Responder
Comentar

Falta de presión en tapa de válvula

Volkswagen Polo 2008 motor 1.6 40000 kms
Mi consulta es por falta de presion de aceite del auto el cual se rompio despues del cambio de aceite fue cuan do por primera vez se prendio la luz de alerta de aceite controle nivel de aceite y posibles fugas todo estaba bien recorri unos 150 km y estando el auto regulando al salir en primera volvio a prender la luz controle ttodo de nuevo y estaba bien en total recorri del cambio de aceite a la rotura del auto 1500 km el auto se paro y se agarro un cojinete de cigüeñal con su respectiva biela la numero 3 vista de frente contando del lado derecho el cigüeñal se tenia que rellenar lo cual obte… Leer completa
Jose de Argentina hace 4 años  
JO
agustin de Argentina hace 4 años
Hola yo tengo exactamente el mismo problema si ya conseguiste la solucion te dejo mi mail asi me ayudas saludos agustinberisso1@gmail.com
0
Responder
angel de Argentina hace 4 años
Hola cambia la tapa de cilindro tiene fuga de presion de aceite el arbol de elevas. Un buen tapista te lo soluciona
2
Responder
Adrian de Argentina hace 2 años
Fíjate en la base del filtro tiene una válvula de aceite se tapa se ve sacando la base donde se enrosca el filtro de aceite
9
Responder
QUIQUE de Argentina hace un año
Hola amigos,tengo un senda 95 1.8 y tenia el mismo problema,y un mecanico de esos que ya no hay,me dijo que cambiara la valvula del porta filtro, y si se terminaron mis problemas. Un abraso.
0
Responder
Comentar

No entran las marchas

Volkswagen Polo 2000 3 puertas 120000 kms
No entran las marchas a pesar de que el pedal del embrague tiene el tacto normal
chechu450 de España hace 2 años  
CH
alfredo de Argentina hace 2 años
No puedo regular bien los cables de la salida de la caja
9
Responder
Comentar

Se trabo el pedal de embrague

Volkswagen Polo 1996 1.9 diesel 4 puertas 20000 kms
Hola amigos! Se me trabo el pedal de embrague en el fondo, crei que era el cable, lo revise y no es eso. Lei por ahi que puede ser el bombin de embrague, pero no lo encuentro en mi auto. Necesito ayuda! Gracias!!!
Tolo156 de Argentina hace 2 años  
TO
vwcaddy de Argentina hace un año
El tarro de líquido de frenos a de un costado le sale una manguera esa te lleva al bombin de embrague
6
Responder
Comentar

Suena el embrague al apretarlo deja de acerlo

Volkswagen Polo 2005 4p clasicc, 1.9 diesel 150000 kms
Hola, al encender el motor queda sonando el embrague lo apreto y deja de acerlo y los cambios entran sin nungun inconveniente, pero igual an andar se escucha el ruido, quisiera saber si es problema de embrague o de caja de cambio, podra ser que esta ultima este gastada por eso hacer ruido. Gracias.
CRISTIAN ADRIAN de Argentina hace 2 años  
CR
SebastianCR de Chile hace 2 años
Estimado tengo exactamente el mismo problema con mi Volkswagen polo HB 1.4 año 2001, encontró la solución? Si es así me podrías ayudar? Te lo agradecería muchísimo, saludos...
0
Responder
macl00 de Costa Rica hace 2 años
A mi me paso lo mismo y era el roll de empuje
Saludos
2
Responder
sete93 de Argentina hace 2 años
Si suena sin estar apretado presionado perfectamente puede ser el collarin de empuje del embrague ya que es un rodamiento a la misma vez, cuando no esta presionado sonara si esta en mal estado y cuando presiones el embrague para soldar el embrague lo que estas haciendo es presionar ese collarin contra el diafragma del embrague, y se hace un bloque y no suena deberías pensar en cambiar ese colalrin , aunque creo que viene junto con el pack de embrague
0
Responder
rutloig de España hace un año
Hola, yo tengo un polo 1.4 del 99 y además del ruido que para cuando piso embrague la quinta en marcha y cuesta abajo sin acelerar me salta a punto muerto...será lo mismo?? Gracias
1
Responder
Comentar

Recalienta mucho el motor

Volkswagen Polo 1999 classic1.6 80000 kms
Le pasa que cuandorecalienta hace presión de aceite y marca el tablero ycomienza a sonar una alarma que es insoportable ya le hice el motor tapa del cilindro embrague cambie filtros de aire y de aceite cambie aceite y sigue igualsi pudiera alguien ayudarme ya no se que mas hacerle
orlando de Argentina hace 4 años  
OR
ariel de Argentina hace 4 años
A mi me paso exactamente lo mismo lo deje enfriarse estaba muy bien de aceite filtro de aire agua electro al enfriarsse lo dejo de hacer y durante el viaje de vuelta commo que tironeo un poquito titilo la luz pero nada mas pienso que es algo electrico o el bulbo de aceite es el mismo polo que el tuyo. Igual que vos pido una ayuda gracias.
1
Responder
marquitos de Argentina hace 4 años
Hola a mi me paso lo mismo en plena ruta le hice exactamente lo mismo que vos ,despues fui a un electricista y me dijo que era la tapa del tanque de agua tiene un bulbito que labura a presion lo cambie y anda perfecto
0
Responder
Paciencia con el polito de Ecuador hace 3 años
Buenas tardes, a pesar del tiempo, espero que les ayude esta solución que el día de hoy encontre en el autodata en referencia de los vw polo que recalientan el motor: hice un copy page y lo dejo acá abajo. Por lastima no puedo subir la imagen que indica autodata 3.38.
"Soluciones de problemas e información de reparación"

Vehículos afectados
Todos los modelos con rodete de la bomba del refrigerante de plástico. Problema:
Sobrecalentamiento del motor. Causa
Rodete de la bomba del refrigerante dañado. Solución
Comprobar el funcionamiento de la bomba del refrigerante. Desmontar la tapa del depósito de refrigerante. Mantener el régimen del motor a 2000 rpm. Desmontar el tubo de retorno del depósito de refrigerante. Si no fluye el refrigerante, sustituir la bomba del refrigerante. Fabricante:
Volkswagen
Modelo:
Polo (02-09) 1,6 16V
Código de motor:
Bts
Potencia:
77 (105) 5600
Reglado para:
Catalizador regulado
Año:
2007-09
1
Responder
Comentar

No tiene fuerza el motor

Volkswagen Polo 2003 1.6 17400 kms
Cuando quiero avanzar meto la velocidad y no arranca , tengo que revolucionarlo mucho para que avance, y cuando planeo la transmisión se pone dura y si acelero se normaliza, lo lleve al eléctrico y dice que es el clutch , alguien sabe que está pasando?
FIDEL de México hace un año  
FI
JRico de Colombia hace un año
Si, es el embrague. Si vas a reemplazarlo asegúrate que cambien la horquilla y lo centren con la herramienta de ayuda.
1
Responder
Jess de México hace un año
Checa los cables d bujías cambialos a mi m paso lo mismo cambie bobina bujías cheque clohs ynada pero era los cables no hacían buen contacto
1
Responder
Comentar

Cambio de correa de distribucion

Volkswagen Polo 1999 1.9 sd 200 kms
Se me metio un pedazo de plastico del cubre que tiene la distribucion y salia humo, entonces cuando me di cuenta lo pare. El tensor tenia el plastico derretido, antes de cambiar la correa y el tensor, marque el punto de leva , el punto de bomba inyectora ,el tema es que no me coincide la marca del pms del cigueñal con el de arbol de levas , puede ser que este mal marcado (una rayita ) en el plato del embrague?? hay un punto de diferencia. Que pasa si lo pongo en marcha asi? gracias.
pablodoc de Argentina hace 2 años  
PA
jose luis de Argentina hace 2 años
No pasa nada si es un punto solo que no camina
2
Responder
Comentar

No arranca ruido raro

Volkswagen Polo 2001 1.9 diesel 463000 kms
Buenas tardes, tengo polo clasic 1.9 diesel le cambie el bombin de embrague y luego tenia problema de bateria porque no arrancaba. Hice arrancar con un empalme de otro vehiculo y arranco. Al otro dia quiero arrancar y cuando coloco la llave y hago contacto hace ruido raro no se muy bien donde pero se apaga el reloj el cuenta kilometro y se vuelve loco el tablero. No se que sera. Desconecto un bulbo de 4 espigas en el motor y deja de hacer ese ruido raro pero no arranca. Alguien podra ayudarme por favor?
yiyo de Argentina hace un año  
YI
santos de México hace un año
Yo tambien me pasa lo mismo. Encontraste alguna solucion ? Cuando lo prendo hace un ruido abajo del tablero y como dices el reloj vuelve a 00:00 y no quiere prender de nuevo. Gracias por la respuesta saludos desde mexico
-3
Responder
poloTEAM de Argentina hace un año
A mi me paso lo mismo con mi polo y lo que tiene es problema de masa, yo limpie el cable de masa el que va a la bateria y agregue otra masa mas y quedo de diez, espero les sirva.
1
Responder
Jesus de Ecuador hace un año
Cual es la masa a lo que se refiere?
2
Responder
Gabriel Aguilar de Honduras hace un año
Te recomiendo hacer una carga lenta a la batería. Lo que mencionas del panel que se vuelve loco es debido a que la carga de la batería es baja.
0
Responder
elnegro de Argentina hace un año
Cambiale la batería o cargala.
0
Responder
Comentar

Ruido en la caja de cambio

Volkswagen Polo 2002 4 puertas motor 1,6 246208 kms
Hola tengo un vw polo classic y tengo un ruido en la caja de cambio, cuando piso embrague a fondo desaparece el ruido, suelto rrapidamente el embrague y el ruido continua, vuelvo a pisar embrague pero ahora lo suelto lentamente el embrague y desaparece el ruido. Le puse aceite 75/80 el ruido sigue igual.
Miguel Marilaf N de Chile hace un año  
MI
Patricio de Argentina hace un año
Yo tengo el mismo problema. Da la impresion que es el taco de la caja. Lo estoy cambiando en estos días y si se soluciona es eso. Después vuelvo a comentar
Hector de México hace un año
Buen día Patricio, solucionaste tu problema? Yo tengo al parecer el mismo problema, ayer lo lleve a revisar y al parecer eran unas pestañitas que estaban medias sueltas del tacon del motor, se las ajustaron y por un dia desaparecio el problema, sin embargo hoy me lo vuelve a hacer pero en menos.
1
Patricio de Argentina hace un año
Que tal Hector, en un momento ya me estaba haciendo demasiado ruido y cada vez mas fuerte y seco. Lo lleve a un taller en Malargue, Mdz, y resulta que tenia cortados los tornillos de la triceta (o que sujetan la triceta) (que no es triceta tampoco, es una homocinetica por lo que me dijo el tipo) y faltaba engrasarla. Bulones nuevos y engrasada la homoc. Dejo de hacer el ruido. No era la caja de cambio como creia. Espero te sirva mi respuesta! Saludos!
0
jo corp de Chile hace un año
Tienes razón puede ser eso
También a mi me paso que la palanca selectora de cambios estaba mal calibrada y la 5ta chillaba y a destapar la caja se evidencio que era la horquilla selectora de la 5ta
0
Hector de México hace un año
Buen día, en mi caso el ruido si venía del tacón de la caja, las pestañitas que vienen para fijar el tacón al soporte que fija a la carrocería y a la base de la transmisión estaban abiertas por lo cual al momento de acelerar y desacelerar se esuchaba el ruido, solo ajustaron las pestañas y se acabó el ruido. Espero le sirva a alguien más, saludos.
0
-2
Responder
jo corp de Chile hace un año
Lo mas probable es que sean los rodamientos de la caja
0
Responder
Maycol de Perú hace un año
He leido diferentes aceites para caja desde GLS 80/90 y shel 80w 90. Cual debe ser porque tengo el mismo problema. Sino tendré que ver rodamientos
0
Responder
jo corp de Chile hace un año
75w/90 sintetico con una cantidad de 1.9litros
Eso dice el autodata
Maycol de Perú hace un año
Gracias, voy a ver como me va con ello. Ahora el problema es que suena como rechine para cuando lo muevo y las primeras velocidades no quieren ingresar pero no lo fuerzo y vuelovo a hacer el cambio e ingresa
0
jo corp de Chile hace un año
Ante ese problema pueden ser barias las soluciones como de algo sencillo como ajustar la palanca selectora o embrague o los sincronizadores
0
jo corp de Chile hace un año
Incluso me paso que el soporte trasero de la caja estaba suelto y por es razón se descalabro la palanca selectora y no entran las marchas
0
0
Responder
jo corp de Chile hace un año
Y el mismo para la automatica pero con una cantidad de 3lts
0
Responder
Xxvithoxx de Chile hace 9 meses
Yo tengo el mismo problema y se soluciono era rodamiento de empuje y preferí comprar el Kit de embrague completo y cambio de aceite a la caja y anda al 110%
0
Responder
jo corp de Chile hace 9 meses
Si pero en el mensaje inicial dice claramente que cuando pisa el embrague se quita el ruido y eso no es el rodamiento de empuje
oscar de Argentina hace 5 meses
Es el rodamiento de empuje de aqui a la quiaka
0
0
Responder
Comentar

Oscilación en las rpm. Al girar el volante las rpm bajan

Volkswagen Polo 2001 5 puertas hb. 6n2  125000 kms
Al intentar encender en la mañana el vehículo se detiene. Lo acelero y parte con revoluciones a 500 rpm aprox. Que oscilan, pasan minutos y suben las revoluciones hasta 800rpm. Al girar el volante las revoluciones bajan y al girar nuevamente el volante hasta el tope(izquierda o derecha) el motor se detiene. Otra cosa que observo es que el motor tiene un ruido. Al presionar el embrague el ruido se detiene. Intente limpiando la mariposa del cuerpo de aceleración, el problema se detuvo sin embargo esto sólo duro al rededor de 3 días.
Diego R de Chile hace 4 años  
DI
Gonzalo de Argentina hace 16 días
Hola tengo un problema cambie los tacos del motor de mi polo 1.9sd 2003 y el de caja los 3 y me tiembla todo el habitaculo del auto y el tablero, parece un rastrojero,y la caja cuando voy andando ahora hace un sonido que no hacia antes de cambiarlos,saco el cambio lo pongo en punto muerto y no lo hace pongo un cambio y automáticamente lo empieza a hacerlo es como que algo roza en la caja,como lo soluciono,los tacos que tenia puestos son los originales del 2003,y no daban mas,por eso los cambie duraron bastante,tambien me dijiero que es hasta que se acomoden los tacos y lo dejaria de hacer el temblor adentro del habitaculo.
0
Responder
Comentar

Problemas con los cambios. La tercera ,reversa y quinta

Volkswagen Polo 2000 polo sedan 1.9 disel 279000 kms
Alguien q le haya pasado esto q es insolito, la caja de cambios es x correas de acero, y si hace calor los cambios se ponen duros , si pongo primera ,entra 3ra y no entra la reversa, y la quinta tampoco... ahora si viajo en la noche y esta fresco ,entran todos los cambios sin problema. Ya le cambie la balbulina el embrague esta bien. No se q puede ser, gracias x los aportes
juan cal de Uruguay hace 2 años  
JU
Peter de México hace 5 meses
Yo tengo un problema similar al. Meter quinta entra en tercera pero solo puedo utilizar hasta cuarta nunca había tenido problemas con las velocidades...Hasta ahora
Javier de Argentina hace 4 meses
Yo tengo el mismo problema. Quieria saber si lo arreglaste? y como hiciste?
0
0
Responder
Comentar

No regresa el pedal de embrague se atora

Volkswagen Polo 2004 1.6 154000 kms
Al usar el clutch en determinado tiempo al meter la velocidad no regresa el pedal tengo q regresarlo con el pie de repente lo hace y de repente no, me dicen que es la bomba hidraulica de el clutch quisiera q me dijeran si en realidd sera eso gracias
george de México hace 3 años  
GE
Julio Garcia de México hace 3 años
A mi me pasa la mismo y un concuño que tiene un taller de clutch me comenta que es la bomba del clutch, muy posiblemente este fin la cambiare, si resulta te aviso
0
Responder
george de México hace 3 años
Ok gracias si me avisas te lo agradeceré
0
Responder
jobi de España hace 3 años
Si el líquido es estanco, lo mas seguro es que sea del bombin que va justo al lado de la caja de cambios que es por dode se purga, pero antes de cambiarlo prueba sacarle el aire como primer recurso. Tambien puede ser el bombin que lleva debajo del pedal...
0
Responder
Comentar

Cuesta arrancar y umea mucho

Volkswagen Polo 1999 Vw polo diésel  288300 kms
Hola disculpe mi pregunta es la siguiente mi auto perdió la fuerza y aparte cuesta en arrancar y y tengo que acelerar mucho para poder soltar el embrague xq sino se apaga y además umea mucho ya le puse de todo X el tema del humo y sigue igual.
Vanina ferreyra de Argentina hace un año  
VA
Vanina ferreyra de Argentina hace un año
Bueno lleve el auto al mecánico y lo que me dijo es que tengo que hacer el motor completo que esta hecho pelota y ya no va más esa es la unica solución y como yo no se nada de auto y me lo compré ase poco lamentablemente si me jodiendo o no no lo se pero bueno la cuestión es que el arreglo me sale 30 mil pesos que linda joda no?
0
Responder
daniel alvarez de Argentina hace un año
Larga mucho humo blanco y se apaga cuando ando es un polo gasolero
0
Responder
Comentar

Relación entre revoluciones y velocidad

Volkswagen Polo 2004  216000 kms
Hola tengo un vw polo hatchback 1.6 del 2003 motor HB, le acabo de cambiar el kit de embrague, veo que el arranque es bueno esta sensible, pero veo un detalle, en 3era llega a 3000 revoluciones con una velocidad de 50km/h, cuando antes facilmente llegaba a 60km/h; en 4ta llega a 3000 revoluciones con una velocidad de 70, cuando antes llegaba a 80 con facilidad y en 5ta llega a 3000 revoluciones con una velocidad de 90 cuando antes facilmente llegaba a 100 km/h. Quisiera saber que sucede y como se puede mejorar en este caso. Gracias
jonathan de México hace 3 años  
JO
cachetes de Guatemala hace 2 años
Solucionaste tu problema, a mi me esta pasando lo mismo
0
Responder
Comentar

Clutch y Caja de Cambios

Volkswagen Polo 2 1.4L 16V (6N2)
Tengo un Polo 6N2 de los que aun no traen las luces redondas y tiene 46000km recorridos y pues empezo con el clutch duro y lo llevamos nos dijeron que habia que cambiar el clutch entero, se cambio y cuando no lo entregaron la caja de vel. Hacia ruidos extraños cuando uno caminaba, despues de una larga busqueda en internet y una pelea de 1 mes con la concesionaria nos van a reemplazar la caja de velocidades sin costo alguno, ATENCION estos polos, los ibiza y los skoda fabia tienen este problema de clutch y caja de vel, tengo testimonios de que en Alemania y en el Reino Unido hicieron un recall para los polos cambiando el clutch sin costo alguno... contactenme para ver si les puedo ayudar si tienen este problema
usuario anónimo de Guatemala hace 13 años
Jorge de Guatemala hace 3 años
Yo tengo el mismo priblema con el clutch
0
Responder
Comentar

Hace ruido sólo cuando pongo la 2da. Marcha de cambios.

Volkswagen Polo 2009 classic, 4 puertas, motor 1.6 68000 kms
Cuando intento poner la 2da. Marcha hace ruido , sólo esa, me han dicho que no puede ser el embrague porque harían las otras marchas también ruido. Y es muy raro que sea la caja. Me dicen que pudo haber entrado agua en la caja. Puede ser?
checho de Argentina hace 2 años  
CH
Comentar

Cambio de embrague

Volkswagen Polo 2002 4 puertas motor 1.6 20000 kms
Hola tengo un polo classig 1.6 le cambie el embrague el carro cuando esta parado entran las marchas pero cuando enciendo y piso el pedal del embrague no entran las marchas ya le purgue el circuito de embrague y e pedal no queda duro se va al fondo lo raro es que estaba bien el pedal del embrague antes de que lo cambie cual puede ser la falla si alguien me puede ayudar gracias
pato de Ecuador hace 3 años  
PA
Comentar

Entran los cambios

Volkswagen Polo 2008 4puerta motor 1.9 350000 kms
Entran los cambios sin apretar el embrague y no tracciona que puede ser???????????. . . Alguien x favor que conteste!!!!!!!!!!!
oscar de Argentina hace 3 años  
OS
chiru de Argentina hace 3 años
Fijate las homocineticas de ambas ruedas a mi me paso q arrancaba ponia los cambio y no traccionaba al revisarlo tenia las homocineticas del lado caja echo percha
0
Responder
chiru de Argentina hace 3 años
Hola fijate para mi si vos sacaste caja de cambio o motor al ponerlo te quedo la placa y disco embriagado o sea q te quedo como si lo estubieras pisando !!espero q te sirva si no desarmaste nada puede ser q la placa y disco se te destruyo!!
0
Responder
HERNAN de Argentina hace 2 años
Se rompio el centro del embrague
0
Responder
sete93 de Argentina hace 2 años
Puede ser que el embrague no este traccionando bien ya que no este bien colocado , puede ser tambn de la parte del diferencial con reductora que se haya roto las puntas pero puedes levantar una rueda y ver si da vueltas sin contacto con el suelo, si no lo hace esque no llega el movimiento, asi que descarta desde el embrague luego diferencial y por ultimo puntas homocineticas
0
Responder
Comentar

Falla del motor

Volkswagen Polo 2008 1.6 sedan 4 puerta 185265 kms
Cuando piso croche en la velocidad 1 el motor hace a pagar ya se le realizo servicio a los inyectores y la falla sigue
angel meza de Venezuela hace 3 años  
AN
Comentar


¿Problemas con un Polo? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!