Problemas y fallas del Volkswagen Polo
hay 1326 casos reportados



¿Problemas con un Polo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Volkswagen Polo  1998 · Gasolinero de 4 puertas. · 150000 kms
Buenas noches, amigos, de antemano muchas gracias por crear y colaborar en este foro que me ha ayudado ha resolver más de una duda. Les cuento mi problema: hace unas semanas compré un VW Polo del 98, bastante conservado por fuera; pero comenzó a darme problemas puesto que el mismo día que lo llevé a casa se me apagó varias veces. El vendedor me dijo que era un tema de afinamiento así que lo mandé a afinar, el mecánico me informó que la Mariposa estaba desconectada y que por eso el carro no tenía Mínimo; éste la conectó le hizo el mantenimiento completo de motor, pero cuando me lo entregó yendo…Leer completa
DI
DieguitoPerú
hace un día
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  2003 · 4 puertas · 130000 kms
El diagnostico me dio que tiene problema con el modulo inmovilizador, segun el manual el polo 2003 trae el modulo inmovilizador en el CLUSTER
MA
Martin México
hace 4 días
y otra persona con el mismo problema
Respuestas de la comunidad
Algun video de como cambiar al cluster del polo 2003
hace 4 días
Mejor solución  (según Martin , el autor del problema) 
Solucionado
 Volkswagen Polo  2014 · 30000 kms
Metes la reversa y no da marcha atras
MA
MauricioMéxico
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1997 · polo clasic 1.6 nafta · 450000 kms
Se corta la corriente del tablero y falla en el arranque en frio que puede ser...gracias
AN
AndrésArgentina
hace 6 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2002 · 210000 kms
Cual es la medida o codigo para comprarlos, y en caso contrario cual es compatible con el mismo
MA
MARCOS GARCIAVenezuela
hace 6 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  1999 · 222222 kms
Hola tengo un polo 99 1.8 nafta iyeccion. Se me salio la polea del cigueñal quede tirado. Como no sabia q paso le di arranque y no arrancaba. Me dijo el mecanico q doble valvulas. Pero otro me dice q ese modelo. Q es motor audi no dobla la verdad no se que hacer. Por favos si alguien le paso. Gracias
JU
Juan manielArgentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2004 · 4puertas hatchback motor 1.6  · 145000 kms
Tengo un polo ,2004...Y he tenido problemas con el check engine...La primera ves...El mecánico creo que me falló...Pk marcaba el sensor oxigeno...El sensor era nuevo...Pero bueno compré uno lo añadimos...Y seguía marcando el check engine...Bueno me dijo que no era el original. Por eso...Compré el original y el mismo problema... Marcaba sensor oxigeno...Hijole y ahora...Lo lleve con un eléctrico para checar líneas...Y me dijo todo está bien...Que era la computadora...Que algún elemento dentro la computadora. Y marcaba siempre sensor...Cambie la computadora...Después de unos 50 km marca otra vez…Leer completa
VA
ValentinoMéxico
hace 7 días
y otra persona con el mismo problema
Respuestas de la comunidad
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 7 días
Mejor solución  (según Valentino, el autor del problema) 
Solucionado
 Volkswagen Polo  1999 · 200000 kms
El auto enciende lo más bien pero me rebalsa de combustible mal en la rampa de inyectores cae nafta en cascada y no veo ninguna pérdida. Que puede ser?
MA
Marcelo sArgentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1999 · 225000 kms
Hola quería saber si me pueden sacar una duda quiero cambiar el torpedo de mi polo es modelo 99 Y le quiero poner uno del 08 me dijeron q le calza bien pero no se si calza las fichas del tablero instrumental del velocímetro o si es difícil instalarlo. Desde ya muchas gracias
RO
RobertoArgentina
hace 12 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  2005 · 4 Puertas · 130000 kms
Cada ves que paso un Tope, Bache o Un Bache Parchado Escucho un Ruido en las Llantas, primero en el lado de copiloto ahora lo escucho en los 2 esto únicamente se escucha cuando voy despacio, ya le cambie los cacahuates, las bases de los amortiguadores los amortiguadores y los bujes de la orquilla. Si alguien me puede apoyar?
VI
VillaraudMéxico
hace 12 días
y otra persona con el mismo problema
Respuestas de la comunidad
Fijate en el radiador puede estar suelto, otra posibilidad puede ser los tacos del motor
hace 8 días
VillaraudMuchas gracias amigo, aveces pienso que sean los resortes. Pero iré al mecánico a que me chequen los soportes y el Radiador Gracias.
hace 8 días
Mejor solución  (según Villaraud, el autor del problema) 
Mejor solución  (según Villaraud, el autor del problema) 
El Radiador no está Suelto, y Los Soportes del motor ya se los cambie. Sigue el Ruido por los amortiguadores
hace 6 horas
Mejor solución  (según Villaraud, el autor del problema) 
Solucionado
 Volkswagen Polo  2003 · 130000 kms
Saber cuánto debe marcar lo Normal de calentamiento
HU
HugoMéxico
hace 14 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2005 · Diésel · 240000 kms
Quedaxprenfido el tablero sólo de apaga si dejó la puerta abierta
AL
AlbertoArgentina
hace 17 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2005 · 150000 kms
Enzo forma muy frecuente, al poner en marcha el motor, no arranca la bomba de nafta
EN
enzoArgentina
hace 17 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2006 · 4 puerta motor 1.9 ds  · 20000 kms
Por que baja y sube el marcador de temperatura del polo 1.9 ds
DA
DamianArgentina
hace 18 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2004 · 5 puertas classic · 250 kms
Las mangueras del agua se las cambie y le cambie las bujias ahora se ahoga y no modera que hago?tengo un viaje largo alguien que me ayude por fa.
MA
MarinesArgentina
hace 18 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2005 · 97 kms
Donde se localiza el depósito para el aceite de transmisión...No se encontrarlo!
WI
WimelMéxico
hace 19 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1998 · diesel base · 197000 kms
Hay veces que funcionan y otras veces dejan de funcionar velocimetro y rpm;lo demas(gas oil y temperatura;funcionan bien) el velocimetro queda "temblando" en cero,desde ya muchas gracias!!!
RI
rinoArgentina
hace 20 días
y otras 16 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1999 · polo clasis 4 puertas · 150000 kms
Le compre el paso a paso y su ficha...el problema es que el dueño anterior pareciera que la ficha no lo tenia conectado. Ahora yo quise harmarlo pero no me conside los colores de los cables,la ficha nueva tiene 4 cables rojo,azul,blanco y gris. Los cable del auto tiene 4 cables en rojo/blanco,blanco/negro,rojo/marron y marron /amarillo.la verdad me mario ya que los del auto tiene cada cable dos colores y no se cual va con cual si alguien puede orientarme desde ya mil gracias.
JU
julioArgentina
hace 21 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2015 · 5 puertas  · 160000 kms
Hola que tal, les platico mi problema, se que la seguridad es primero, pero tuve un choque con otro vehículo por alcance (no más de 30 km/h) y se me activaron mis bolsas de aire, el cual el reponerlas es muy costo muy caro, dado que ni siquiera necesitaba de ellas porque el golpe fue muy mínimo, mi pregunta es si puedo quejarme en la agencia o Profeco, porque tal vez es un error de fabricación
NA
NainMéxico
hace 22 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2004 · 200000 kms
Se prendio un testigo de la dirección hidraulica y se puso duro el volante
GO
gonzalolMéxico
hace 22 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Que tendría que hacer????
hace 6 horas
Mejor solución  (según gonzalol, el autor del problema) 
Solucionado
 Volkswagen Polo  2013 · Tsi · 100000 kms
Buen dia el estereo de mi polo se quedo encendido ni al quitar la llave se apaga. Y ningun boton responde ni subir ni bajar volumen ni cambiar de estacion nada

Que podra ser
JU
JuliusMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Desconecta la bateria pero primero anota la clave si tiene y volve a conectar la bateria e ingresa la clave
hace 18 días
Mejor solución  (según Julius, el autor del problema) 
Solucionado
 Volkswagen Polo  1998 · 4 puertas diesel · 69 kms
El auto no arranca hace un ruido que quiere arrancar pero no arranca
BR
brendaArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2004 · 1.9 sd aire y direccion · 290000 kms
Hola tengo un polo diesel, se me cayó la ficha que conecta al presostato... del auto salen 4 cables son:
Rojo y blanco,
Negro y blanco,
Verde y negro,
Rojo y verde.
La Ficha tiene números del 1 , 2 , 3 y 4...
Alguien sabe que color va en cada número??... Porque los colores de los cables que trae la ficha no son los mismos. Gracias!!!
SI
Siri.M.L.Argentina
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Amigo necesitaría una foto de la ficha y donde van conectado los cables tengo el mismo auto y resuta que la ficha no esta y están los cables cortados son cuatro si me puedes decir o mandar uan foto seria ideal de en cual terminal va cada colos asi los yapo y empiezo a probar si funciona el aire gracias espero su respuesta
hace 8 días
Mejor solución  (según Siri.M.L., el autor del problema) 
Solucionado
 Volkswagen Polo  2005 · 150000 kms
Buen dia, compre un polito 2005 y ya revise todo el carro y no encuento los cuato digitos de bloqueo, en la pantalla del estereo ma aparece la palabra safe, revise en una pagina donde aparecen los codigos pero no esta el mio, me pueden ayudar, el numero de serie del estereo es
VWZ9Z7D8038163
EL
EliasRMéxico
hace un mes
Respuestas de la comunidad
Llevalo a un tecnico que te le cambie la clave y tenela anotada porque cuando se desconecte la bateria por algun motivo se borra y tienes q volver a ingresarla para activar el estereo
hace 18 días
Mejor solución  (según EliasR, el autor del problema) 
Solucionado
 Volkswagen Polo  2005 · 4 puertas · 18000 kms
No puedo cerrar todas las puertas con los botones que trae y lo unico q funciona es para abrir la tapa de gasolina
ES
EspinozaHonduras
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2002 · 4 puertas · 200000 kms
Parte y a los 5 segundos se corta la inyección y se para
AL
alvaroChile
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2004 · 110000 kms
Se encendio una alarma de temeperatura en el tablero y auditiva, revise el refrigerante u si tiene
KY
kykeEcuador
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2001 · 136800 kms
Le hice servicio de Culata y sigo teniendo problema con el paso del agua y aceite en el deposito, aparte tengo encendida la Luz EPC
YE
YenniGuatemala
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola yenny el problema pude deberse a le culata fisurada tendira que hacerse una prueba hidráulica para asegurarse o tal vez podria ser el plano de block deformado
hace 22 días
Mejor solución  (según Yenni, el autor del problema) 
Solucionado
 Volkswagen Polo  2007 · 199119 kms
Falla del tablero servi insp
WA
walterArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2003 · Confortline, 1.6, Hatchback · 190000 kms
Hola a todos... a alguno de ustedes les ha pasado que se encienda el testigo de la dirección y al mismo tiempo esta se ponga dura???... esto me sucede a los 15 minutos (aprox. ) de estar conduciendo y luego de que la respuesta del vehículo ha sido optima, luego de este tiempo, todo sigue funcionando normal, únicamente varia lo de la dirección... si lo estaciono y dejo pasar un tiempo, vuelve a estar bien, pero al rato regresa el problema.
AN
AndresColombia
hace un mes
y otras 16 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Polo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!