Problemas y fallas del Volkswagen Polo
hay 1530 casos reportados



¿Problemas con un Polo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Volkswagen Polo  2005 · Clásic 1.9 sd diesel · 130000 kms
Hola en principio cuando lo compre hace 6 meses venía con un problema también de presion de aceite que detectaba el vigia. Luego con el cambio de correa que le hice dejo de marcar ese tema pero siempre tenía una pequeña falla que a veces no prendía el rulito y tenia que abrir la puerta para que prendiera. Hace un día llegue de viaje y a la mañana siguiente no prendió el rulito nunca más. Le hice puente a las bujías y prendió de diez pero ahora ni bien ando dos cuadras empieza a levantar temperatura. Mucha 110. Lo llevo el altas revoluciones y baja hasta 100. No se que pueda ser. El ventilador…Leer completa
DI
DiegoArgentina
hace 2 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  2005 · 130000 kms
Hola sucede que en un viaje pase corriente a u falta onda que se había quedado y a los dos díasemanas me dejo de prender el rulo y haciendo puente a las bujías pude arrancar pero ahora me levanta temperatura a 110 más
DI
DiegoArgentina
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2017 · Sedán 1.6 16v · 480 kms
Buenas tardes gente. El día martes 11 me entregaron mi vw polo. El finde semana siguiente lo utilicé bajo la lluvia y surgió el siguiente problema: el limpia parabrisas funciona en automático siempre, por ejemplo, esta mañana lo puse en contacto y empieza a funcionar el limpiaparabrisas durante 5 minutos y para. El comando está en off. Es decir que cuando prendo el auto arrancan sin importar en que lugar este el selector del limpiaparabrisas. Espero puedan ayudarme!
Abrazo para todos!!
MP
mperedoArgentina
hace 3 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  1998 · 1.9 · 209000 kms
Hola alguien me puede ayudar, le cambie hace 4 dias los calentadores al polo 98 1.9 y ayer no me arranco gira el motor y no arranca, lo empujo y arranca ahy no mas, que podra ser.
SA
santiagoArgentina
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1997 · 4 puertas 1.6 mp. · 135000 kms
Desarmaron la caja de cambio para cambiar ridamientos y luego cuando lo empese a andar note que le costaba entra a la segunda pero cada vez es peor y me enteré que se podía regular desde los cables si alguien me puede ayudar
ED
EduarsanjuanArgentina
hace 4 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  1999 · 4puertas sedán · 300000 kms
Problema de burro de arranque se gastan excesivamente los carbones en un periodo muy corto 15 a 20 días. Aclaró que arranca normal no tiene fallas. Porque se gastarán prematuramente los carbones ya que no se lo esfuerza ,la bobina está bien nO tiene tanto uso ,no tiene desgaste excesivo en el colector. Me dijeron que si tenia mucho desgaste en el colector debería hacer tornear la bobina para que hacíente parejo los carbones. Si alguien me puede dar una mano desde ya muchas gracias.
BR
britosArgentina
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1998 · 4 puerta · 70 kms
Hola buenas noches soy nuevo en esto la primera ves que tengo un diesel la verdad no entiendo de mecanica...y estoy gastando plata en mecanico que nosaben otra cosa que sacar plata. Tengo un polo diesel le hice hacer todo nuevo en el tema electrico a lo que voy es que tengo que empujar el auto y tiene batería nueva arranca y cuando prende el electro se para y no arranca con alguien me pude decir que es gracias.
JU
JulyanArgentina
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2002 · 3 puertas 90cv · 148000 kms
No puedo abrir la guantera, he intentado hacer palanca y si sigo lo único que voy a hacer es partirlo.
Me podeis ayudar con algún consejo. La palanca es como si no hiciese nada.
CA
carmar85España
hace 7 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  2012 · Avance 1600 ,,90 · 43000 kms
Hola mi polo meda tirones en baja y cuando cambio de marchas
JU
Juan aguilarEspaña
hace 8 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2003 · VW polo · 195000 kms
Hola que tal como estan. Les agradecería mucho si alguien me pudiera orientar hacerca de mi auto. Miren ya lo escanee y la falla que sale es que son los sensores del árbol de elevas y del sensor del cigüeñal. Ya se le cambiaron pero sigue temblando y cuando está en marcha de repente pierde potencia o tiembla. La otra que hace es que cuando lo arranco empieza a temblar y de repente no lo hace... No se que pueda ser...??? Me podrían ayudar...?
EP
EPIFANIOMéxico
hace 8 días
y otra persona con el mismo problema
Respuestas de la comunidad
Son fallas comunes yo te ayudo ponte en contacto 55 62486568
hace 8 días
Mejor solución  (según EPIFANIO, el autor del problema) 
Solucionado
 Volkswagen Polo  2001 · classic · 160000 kms
Mi carro volkswagen polo classic año 2001 lo tengo desde hace aproximadamente 6 meses y al mes y medio de comprarlo me empezo a dar fallos el primero de estos fue la luz testigo de aceite del tablero, que cadavez que doy varias vueltas o recorro 10 o 15 kms, me parpadea la luz testigo de aceite, en el tablero y al cambiarle el aceite me di cuenta que el motor esta botando un poco de humo blanco, por favor alguien que me ayude con esto o me diga donde esta su taller para que cotizemos este trabajo
CE
Cesar a. MendezRepública Dominicana
hace 9 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  2004 · 200054 kms
El problema es que arranca a nafta y cuando lo paso a gas se para se ahoga no corta la nafta cuando lo paso a gas
JU
juan joseArgentina
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1997 · Sedan 4 puertas · 297000 kms
Tengo una perdida en un inyector. Anule las mangueras de entrada al al riel de iyectores y retorno. Pregunta es: se puede quemar la bomba de nafta usandolo solo a
MI
Miguel22Argentina
hace 11 días
Respuestas de la comunidad
Lo estoy usando solo a gnc. Le afecta en algo a la bomba?
hace 11 días
Mejor solución  (según Miguel22, el autor del problema) 
Solucionado
 Volkswagen Polo  2001 · 203700 kms
Como sacar el cubre de tersera luz sin quebrar
JA
jaime romeroChile
hace 12 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Polo  2006 · 5 puertas, full gti, 1.6 · 185972 kms
Como se que falta el aceite de caja, la verdad se prende el foco de aceite y ya cambie el aceite, y a lo que esta en marcha y camina suena feisimo y cada vez que se va a cambiar de marcha se podría decir a lo que se hace revolucionar
KE
Kevin Ecuador
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1998 · 210000 kms
Hola,hace unos días el polo empezó a hacer ruido en la dirección estando parado,al moverlo no lo hace,que podrá ser??
DA
DanypoloArgentina
hace 12 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2002 · Sd 1.9 diesel · 148000 kms
Buenas quise poner una luz que faltaba a la patente resulta que ya no me anda la que me andaba también que las luces del tablero no prenden agradecería si ayuda
DA
DaniArgentina
hace 15 días
Respuestas de la comunidad
Hola Dani,primero,la luz de la patente si no es el foco que está quemado es el fusible,y con respecto a las luces del tablero tenes que desarmar cuidadosamente,primero quitar el volante,después los tornillos que sujetan el tablero y sacarlo, ahí vas a ver que detrás del tablero están todas las luces,fíjate la que no funciona y reemplazarla,suerte amigo
hace 11 días
Mejor solución  (según Dani, el autor del problema) 
Solucionado
 Volkswagen Polo  2000 · Se 1.9 · 268770 kms
Le doy arranque y no arranca mejores no hace nada le hice el burro a nuevo compre batería nueva y nada intenté arrancarlo empujando y no quiere arrancar será que es el tambor que hace falso contacto si alguien sabe avise
BR
Braian Mahia Argentina
hace 17 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1997 · Clasic mi · 190000 kms
Hola alguien que me pueda ayudar mi polito arranca bien regula bien pero cuando lo aceleró un poquito se para como si se ahogara le cambiaron paso a paso sensor temperatura limpiaron cuerpo aceleración y sigue igual alguna ayuda por favor
LU
LuchoArgentina
hace 17 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2004 · Polo · 163245 kms
Mi polo trae un filtro de gasolina de 6.4bar pero quería saber si ae problema y cual seria sus consecuencias o en su defecto falla si le pongo un filtro de 6.6bar espero me puedan ayudar gracias
JU
Juan trenadoMéxico
hace 17 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2003 · 2450000 kms
Se me bloqueo y no tengo otra llave que hago ? gracias
JU
juanUruguay
hace 17 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola ami paso igual solo deja el such abierto con la llave bloqueada por unos 30minitos veras que se desbloquea
hace 17 días
Mejor solución  (según juan, el autor del problema) 
Solucionado
 Volkswagen Polo  1997 · 4 puertas ds 1.9 · 200000 kms
No me prenden las luces del tablero y no arranca, no es la bateria hice puente y nada. Prenden las luces bajas y al poner la alarma tambien prenden. No se que puede ser. Si alguien sabe se lo agradecería
VA
ValeArgentina
hace 18 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1999 · 106000 kms
La bomba empieza a trabajar bien, pero con la maleta abierta , si la cierras hace circuito y se quema, me pueden indicar cual es el rele de servicio, gracias
VA
vaqueroEspaña
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2000 · vwpolo diesel full · 70000 kms
Hola , fui a cargar gasoil y senti un golpe , el pistero me dijo que le abrio la reserva del tanque que el polo trae , despues de ahi no me marca bien la aguja del tablero. Esto sera complicado solucionar ? me marca de medio tanque para abajo
RO
roloUruguay
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2001 · 1.4 16valvulas  · 208000 kms
Ola amigos queria ver si alguien me puedeayudar al poner la batería se enciende de inmediato el tablero le doy contacto y cuando quiere me marca el sipnostico ya sea luces de testigo velocímetro rpm kilometraje etc. Ahí veces que me marca todo como corresponde y otras que le pasa lo que ya comenté Ojalá alguien me pueda ayudar gracias! !!!
Víctor perezChile
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2003 · Sedan  · 25000 kms
Enciende aveces acelera muy bien pero si dejo de acelera no me permite acelerar de nuevo. Como si no mandara señal para acelerar y en ocasiones enciende y no me permite acelerar. Por favor una idea para resolver este problema
FR
FranklinRepública Dominicana
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2001 · Trend line · 175000 kms
Buenos dias les tengo una consulta el auto cuando lo prendo se me apagan las luces del tablero se caen las aujas de velocimetro y se apaga el relog quedando sin luces del tablero pero con el auto andando y a los segundos se prenden y se normaliza todo. Y baja de revoluciones como si forzara el alternador. Alguno le paso es un vw polo
AL
AlexisArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2001 · Conforline · 150000 kms
Mi polo conforline 1.6 tiene el problema de consumo de agua a los 140000 km se iso la tapa ,junta todo nuevo igual consume agua el mecanico descarta que sea la tapa y no da con tecla desde ta muchas gracias
GU
GustavoArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  1997 · classic 4 puertas · 520000 kms
Despues de estar casi un año parado, cambiarle tapa de cilindro, bomba de aceite,cojinetes, cambiar el aceite despues de 5 dias meempieza a sonar selectivamente el sensor de aceite y su insufrible chicharra
Extrañamente si subo o bajo una velocidad del cambio deja de hacerlo y luego lo reinicia. Si dejo de acelerar deja de hacerlo, si acelero en vacio tambien. Le cambie y coloque los bulbos y continua haciendolo. Empieza al rato de marcha, en frio al cabo de unos 10 km
Alguien tiene una mediana orientacion q podria ser? gracias
PA
patanArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Polo  2005 ·  classic 1.9 diesel · 150000 kms
Hola amigos tengo un problema con mi polo diesel 2005 me fui de vacaciones por 20 dias y luego empezo a tironear apenas hace 2 semanas que empezo a hacerce mas persistenete el problema ya que ahora empezo a regular mal muy seguido pero no es constante, tambien tiende a pararse y me tironea demasiado. Ya le hice todos los cambios de filtros, le sacaron el tanque lo limpiaron y lo colocaron nuevamente, volvi a cambiar el filtro de gasoil, y sigue andando mal. Mi mecanico me comento que puede ser la inyeccion porque no cree que sean las toberas. Podria ser algo electrico?
FE
fedeArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Polo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!