Problemas y fallas del Volkswagen Pointer
hay 2439 casos reportados



¿Problemas con un Pointer? ¡Compártelos y recibe ayuda!

Problemas por categoría

Volkswagen
Pointer

2 puertas
1998
-1
votos

Ruido en caja de velocidadesSolucionado

Que tal comunidad acabo de comprar un pointer. El problema q tiene es q en segunda tercera cuarta y quinta hace un ruido como si rozara metal con metal en la caja esto lo hace al acelerar y cuando saco las velocidades lo deja de hacer alguna solución barata ya q ando gastado gracias ojala puedan ayudarme
Escrito hace 2 meses por jesús hdezMéxico

Respuestas de la comunidad
1
Revisale el deposito de aceite a la transmision en una de esas no tiene suficiente aunque por lo regular este no se cambia seguido pues deberias revisar  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según jesús hdez, el autor del problema) 
1
Yo tengo el mismo problema ya le cambie el aceite a la transmisión y salio rebaba plateada, pero fuera del ruido todo funciona bien la velocidades entran sin problemas y no las bota.  - Ozkar (hace un mes) Denunciar comentario
Mejor solución  (según jesús hdez, el autor del problema) 
0
Si el aceite de la caja tiene rebabas plateadas (metal) ya está dañada la caja y prepárate para cambiarla a la de ya...ahórrate el arrastre de la grúa  - Adan (hace un mes) Denunciar comentario
Mejor solución  (según jesús hdez, el autor del problema) 

Volkswagen
Pointer

Vagoneta
2003
-1
votos

No entran las velocidadesSolucionado

Hola, de su pronta ayuda, cambie las gomas de la palanca de velocidades y de las varillas que van a lado del escape, pero no entra la primera, entra la reversa y dos velocidades más, como puedo saber cuál es la posición para que entre los velocidades, donde puedo ver medidas y distancias sobre las piezas que van a lado del escapé
Escrito hace 2 meses por Principiante entusiastaMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

Pointer
2005
0
votos

No prende y no tiene chispaSolucionado

No tiene chispa yno prende ademas prende todo en el tablero menos el cheqengine le desconecte la tapa de la computadora y tiene positivo ynegativo los dos si pasa jalan bien. Le conte en el numero 31 dela computadora y si hay voltaje si da marcha pero no prende sera la computadora
Escrito hace 2 meses por LeonMéxico

Respuestas de la comunidad
1
Saludos leon, ya te revisaron el sensor de cigueñal? si funciona que te revisen si le llega señal a la bobina y tambien revisa esta ultima
La mejor de las suertes
  - labpi (hace 2 meses) Denunciar comentario
Mejor solución  (según Leon, el autor del problema) 
Volkswagen
Pointer

city 2p aa man 1.8
2003
2
votos

Marcha funciona sin chispaSolucionado

Pointer 2003 City 1.8. Sin fallas, mantenimiento al punto. De un dia para otro, da marcha pero no arranca... no hay chispa; enciende despues de dejar la bateria desconectada mas de 3 dias, noté que suben y bajan las revoluciones; al apagarlo despues de unas horas trabajando, vuelve a fallar. Cambios:
- IAC Magneti, TPS Magneti, Cabeza cuerpo de aceleración con su respectiva junta, Distribuidor completo Bruck, Bobina Bruck, sensores temperatura (azul y gris), relay bomba de gas, bomba de gas, cables, bujias. Leyendo las penas de los demas compañeros, solo queda cambiar la computadora o venderlo por kilo... ¿alguien tiene otro dato para solventar la falla? Gracias de antemano y aviso como va...
Escrito hace 2 meses por CoronaMéxico

Respuestas de la comunidad
4
Eso podría pasar solamente por el sistema de antirrobo que te bloquea chispa e inyección  - spirit v8 (hace 2 meses) Denunciar comentario
Mejor solución  (según Corona, el autor del problema) 
-1
Me pasa lo mismo, ayuda por favor.  - Gargo (hace 2 meses) Denunciar comentario
Mejor solución  (según Corona, el autor del problema) 
0
Ami me pasa que sale chispa de la bobina pero no pasa a las bujías...  - jesus (hace 2 meses) Denunciar comentario
Mejor solución  (según Corona, el autor del problema) 
3
Tenia el mismo problema pude solucionarlo tambien cambie de todo como lo mencionan asta que el electrico detecto que eran los conectores que van de la bobina a los inyectores estaban sucios y no hacian contacto los limpie y listo  - Albert (hace 2 meses) Denunciar comentario
Mejor solución  (según Corona, el autor del problema) 
-1
Parece que la falla ha sido resuelta. He quitado una caja que está a la izquierda del interruptor de luces (por dentro del tablero). Es realmente dificil de llegar a ella. Para esto es necesario sacar el montaje de la salida del aire (las rejitas) y el interruptor mencionado completo. Aqui viene un obstaculo dificil. El ducto del aire tiene un tornillo que solo se puede sacar desmontando el marco completo del tablero; son dos tornillos en la parte superior del marco y de ahi ya tienes acceso al mencionado tornillo. Posteriormente la caja (tal como dice spirit v8 del sistema antirrobo) esta atornillada por la parte de abajo (esto en el sentido de que si estas sentado al volante el tornillo esta abajo y el arnes está arriba. Dicha caja se desliza hacia abajo despues de quitar el tornillo que la fija. Con esto caja y arnes salen juntos. La solución está en puentear los conectores correspondientes a los pines 2 y 13 de la caja y probar. Todo lo anterior lo hice con la bateria y la computadora desconectadas. Entonces con la batería desconectada: 1) Desconectar la computadora, 2) Sacar la caja del sistema antirrobo con su arnes, 3) En el arnes, puentear los pines correspondientes al 2 y 13 - esto dado por el orden númerico que se encuentra en los pines de la caja, que son del 1 al 22- o si no hay numeros, puentear los cables mas gruesos en segundo lugar del extremo del arnés. 4) Reconectar computadora y bateria, en ese orden 5) girar la llave sin dar marcha tres veces y esperar unos cinco segundos entre cada ocasión y en la tercera, arrancar y listo. Dejé la batería y todo conectado durante un par de dias; se utilizó el carro en varias ocasiones y no volvio a fallar. Ojo: trae el puente, falta conseguri y cambiar la caja. Gracias a todos por sus comentarios y en especial a spirit v8 que me dio guai para resolver  - Corona (hace un mes) Denunciar comentario
Mejor solución  (según Corona, el autor del problema) 
Volkswagen
Pointer
2006
-1
votos

Cambie valvula iacSolucionado

Le cambir la valvula iac a mi pointer y ahora se acelera al hacer cambio de velocidades y tambien cuando me detengo se acelera espero que puedan ayudarme.
Escrito hace 2 meses por LuisMéxico
Todavía no hay respuestas  ¿Por qué?

Volkswagen
Pointer

2 puertas
1999
0
votos

Jaloneos en frio o caliente.Solucionado

Tengo un Pointer 99, hace 9 meses se le hizo medio ajuste, para entregarmelo el mecánico tardo para hacerlo arrancar ya armado, lo tuve que llevar a un eléctrico donde le cambiaron sensor de temperatura, ignición y modulo de inyección en la computadora, arranco pero al paso de los días comenzo con tirones, en baja, en alta, de subida o bajada, pero solo aveces, le limpiaron inyectores y la falla desaparecio por un tiempo, pero el problema continua, ya le cambiaron valvula iac, bobina, tapa de distribuidor, escobilla, bomba de gasolina celenoides, se escaneo, se borraron codigos, pero el problema continua... algo mas por hacer???? gracias
Escrito hace 2 meses por HumbertoMéxico

Respuestas de la comunidad
0
A mi pointer le pasaba lo mismo y era algo tan simple como que uno de los cables de las bujías estaba dañado...se lo cambie y dejo de tironear. Te comento que esto se incrementaba mucho cuando el carro estaba muy caliente.  - ruso479 (hace 17 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 
Volkswagen
Pointer

4 puertas
2006
0
votos

Se acelera y desaceleraSolucionado

Hola buen día...mi problema con mi pointer 2006 manual... Es que se acelera y. Desacelera como si pisara el pedal esto me pasa cuando esta en neutral o en primera aveces me lo ha apagado me comentaron que era la válvula iac y se la cambie por una magneti marelli y sigue igual... Desconecte la batería para que se reí iciara la computadora por que según no la estaba lellendo y no quedo otros dic. Que no le he puesto a tiempo pues ya tiene que no se le cambia la banda de distribución no se si quede con eso o cambiar de marca de válvula...?
Escrito hace 2 meses por OmarMéxico

Respuestas de la comunidad
1
Me pasa lo mismo tambien le cambir la valvuls iac y ase lo mismo ojala alguien nos de una solucion  - Luis (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
-2
Sera algún sensor?????  - Omar (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
-1
Ya solucione mi problema con el mecánico que fui lo que iso fue desconectar la valvula iac y dio una vuelta para asi descartar si era la valvula iac o algotro sensor y fue la valvula iac que salio defectuosa  - Luis (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
0
Luis me podrías decir cómo se comportó tu carro al darle la vuelta con la válvula iac...y que marca le comprastes es de punta de plástico??? Me podrías orientar te lo agradecería  - Omar (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
0
Mas o menos recori algun medio kilometro y el carro se comporto bien al tener la valvula desconectada contrario a lo que hacia con la valvula conectada yo la valvula la compre en un autozon y el mecanico me comento que ya avia areglado otros autos y que las valvulas estaban saliendo defectuosas yo consegui una usada en un yonque por lo pronto por que en la agencia no tenian la original te recomiendo que compres la original ojala y tu problema sea resuelto  - Luis (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
0
La original cual es???no la podre conseguir en alguna refaccionaria??  - Omar (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
0
En mexico Magenti marelli es l original y por lo regular en la agencia...eso lo soluciono en mi caso...pero ahora mi problema es q se jalonea en alta velocidad q sera  - Carlos (hace 2 meses) Denunciar comentario
Mejor solución  (según Omar, el autor del problema) 
Volkswagen
Pointer

Gt
2003
1
voto

Fusible 4 (del ventilador) se abreSolucionado

Hola a todos mi problema con mi poiter es que apenas manda la señal el sensor del radiador y se abre el fusible y por lo tanto el ventilador no trabaja, ya le cambie varias veces los fusibles (de 40 A )como dice el manual pero los sigue abriendo. Alguie me podría apoyar con la falla no se si el relevador tenga que ver o los arneses , cabe mencionar que ya se cambió radiador, motoventilador y sensores... agradecería su respuesta estoy un poco desesperado
Escrito hace 2 meses por DavidMéxico

Respuestas de la comunidad
1
Probablemente tengas algun corto antes de pasar hacia el relee el mio tenia que se esuchaba como cuando conectas una clavija como si fuera aventar chispas bien feo cada vez que entraba el ventilador se lo cambie y listo  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
Volkswagen
Pointer

Std. Austero
2004
0
votos

Prende el check, se jala y se apagaSolucionado

Hola!!
Es primera vez que participo aquí, sin rodeos, mi duda es la siguiente: tengo tiempo con una falla que no he podido resolver. Mi pointer anda todo bien, sólo que de repente cuando estoy andando comienza a prender el check, y pierde fuerza, se jala el auto, esto pasa y luego sigue bien. Esto lo hace esporádicamente. También en ocasiones lo hace y se apaga. Ya lo lleve al mecánico, je cambiado la válvula iac, el sensor map y el sensor de oxigeno pero nada. Ya estoy desesperado, ojalá alguien me pueda orientar. No encuentro que puede ser.
Escrito hace 2 meses por JuanfraMéxico

Respuestas de la comunidad
0
Y el mecanico porque se lo "cambio"?  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
1
Según el scaneer era lo que estaba marcando, y si traía otra falla que se aceleraba y desaceleraba, eso ya desapareció. Sólo queda esto que no se le quita  - Juanfra (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
-1
El escaner no todo te lo da a veces te da errores cercanos a la falla principal,

En si Juanfra aparte del jaloneo que mas hace tu coche, en el caso mio perdia fuerza pero un amigo mecanico me reviso los inyectores y uno andaba mal aunado a eso el olor a gasolina pero especifica mas, si se apaga y prende despues de unos segundos o minutos puede ser que la bomba de gasolina este funcionando espero y mas personas te den su punto de vista yo no soy mecanico pero trato de a mi pointer hacerle yo la mayor parte de las reparaciones por cierto es el mismo modelo que el tuyo
  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
0
Principalmente se jalonea cuando prende el check, parece que se va a apagar, para evitarlo tengo que acelerar bastante, en ocasiones si se apaga y a veces vuelve a arrancar y en otras no, tengo que esperar un momento. Aproximadamente unos 5 min. Y volverlo a arrancar pisando el acelerador.  - Juanfra (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
0
Que te revisen la bomba de gasolina puede ser esa parte amigo a veces pasa que prende y no se mantiene esperas un rato y arranca puede que no tenga presion y no mantenga el paso de la gasolina correctamente es una opinion pero no esta demas ir descartando lo que algunos nos ha ocurrido algunos con otras fallas por revisarla no te han de cobrar mucho el cuento es quitarla debe estar abajo del asiento trasero  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
0
De hecho, mañana lo llevaré a revisión, les pediré que chequen la bomba, tiene lógica lo que comentas. Gracias por tus comentarios. Espero se resuelva, posteriormente cometo lo que pase. Saludos  - Juanfra (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
0
Todo este problema, se debía a una falla eléctrica. Los cables de un conector que va al motor se quemaron y provocaban la falla. Al parecer lo calientes del escape los daño. Se cambiaron la cables y listo. Por fin problema arreglado. No se jala, no prende el check, no se apaga!!  - Juanfra (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 
1
Excelente Juanfra así para la próxima algo que le pase similar a mi coche revisare esa parte también,

Saludos.
  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según Juanfra, el autor del problema) 

Volkswagen
Pointer

4 PUERTAS
2001
-1
votos

Ruido al dar la vuelta hacia los dos ladosSolucionado

Comenzo con un ruido al dar la vuelta a cualquier lado luego se escucho un tronido solo camina hacia adelante pero no integra la reversa, me puedes ayudar en saber que pudo ser para enviarlo a reparar, saludos
Escrito hace 2 meses por EstelaMéxico

Respuestas de la comunidad
1
A mi me pasaba lo mismo le cambie las juntas homocineticas y mi problema se soluciono e  - Luis (hace 2 meses) Denunciar comentario
Mejor solución  (según Estela, el autor del problema) 
Volkswagen
Pointer

4 PUERTAS
2001
0
votos

La pintura salio defectuosaSolucionado

La pintura del pointer salio defectuosa el varniz se callo y la pintura de deslavo
Escrito hace 2 meses por EstelaMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

4 puertas
2001
0
votos

Se safa la chapa de la manija de la puertaSolucionado

Tiene problemas con la chapa de la manija del lado izquierdo se sale completa pero cierra
Escrito hace 2 meses por EstelaMéxico

Respuestas de la comunidad
2
Mi pointer 2001 se le trabó la puerta lado izquierdo, no abre con llave. He intentado todo!  - Mario Albornoz (hace 2 meses) Denunciar comentario
Mejor solución  (según Estela, el autor del problema) 
Volkswagen
Pointer

Pointer wagon
2000
0
votos

ExplosionesSolucionado

Cuando dejo de aselarar ase explosiones
Escrito hace 2 meses por DavidMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

Pointer wagon
2000
0
votos

ASE esplosionesSolucionado

Cuando dejas de acelerar ase esplosiones
Escrito hace 2 meses por DavidMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

wagon
2000
-1
votos

Falla de aceleracion.Solucionado

Hace seis meses le hice medio ajuste a mi camioneta, empezo a tener fallas de aceleracion, hay ocasiones que no acelera, luego se ahoga,pierde potencia, y empieza con tironeos, ya le cambie la valvula iac,arneses,distribuidor y sigue con la misma falla. Podrian asesorarme que puede ser la posible falla.
Escrito hace 2 meses por arturoMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

5 puertas
2002
1
voto

Pontier 2002, se apaga de la nada, se va corrienteSolucionado

Se apaga en el transcurso del dia, lo checo mecanico y tiene chispa, y presion de gasolina. Ya le cambie, bomba gasolina, relevador, distribuidor, pastilla de encendido, bobina, computadora, se apaga de la nada, donde vayas despues de haberlo traido un rato en carretera.
Escrito hace 2 meses por crisMéxico

Respuestas de la comunidad
1
Ya checate el sensor del distribuidor?  - Osvv (hace 2 meses) Denunciar comentario
Mejor solución  (según cris, el autor del problema) 
1
Si, tambien le cheque el sensor del distribuidor, No le he cambiado los cables de las bujias, dice el mecanico que estan bien, no se que me sugieran.  - cris (hace 2 meses) Denunciar comentario
Mejor solución  (según cris, el autor del problema) 
2
Checate bien el cableado de todo el carro, puede hacer corto con el chasis y por eso se va la corriente. A mi me paso  - Osvv (hace 2 meses) Denunciar comentario
Mejor solución  (según cris, el autor del problema) 
1
Lo checare gracias por la sugerencia... te comentare que pasa después  - cris (hace 2 meses) Denunciar comentario
Mejor solución  (según cris, el autor del problema) 
Volkswagen
Pointer

wagon
2004
2
votos

No funciona AlarmaSolucionado

El día de ayer se le cambió la pastilla de encendido del switch de mi pointer, antes sacaba la llave del switch y se quitaban los seguros del carro y podia poner la alarma, ahora quito la llave del switch y ya no se quitan los seguros y no puedo poner la alarma... alguien sabe que puede ser???
Escrito hace 2 meses por RodoMéxico

Respuestas de la comunidad
1
Me paso lo mismo si cambio el chip de la llave debes ir con el cerrajero de autos para que ajuste nuevamente el chip nuevo con los seguros  - Estela (hace 2 meses) Denunciar comentario
Mejor solución  (según Rodo, el autor del problema) 
0
No me cambio el chip de la llave, me cambio la pastilla de encendido. Muchas gracias.  - Rodo (hace 2 meses) Denunciar comentario
Mejor solución  (según Rodo, el autor del problema) 
Volkswagen
Pointer

Gt
2009
0
votos

Luces de niebla no enciendenSolucionado

Alguien tendrá de favor el diagrama de fusibles del pointer 2009 gt desde que compre el carro no encienden las luces de niebla y no quiero quitar uno por uno de los fusibles además que me ayudaría muchísimo para futuras referencias, de antemano gracias
Escrito hace 2 meses por danielMéxico

Respuestas de la comunidad
1
No trae la tapa del area de fusibles? ahi viene impreso  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
1
Si viene la tapa de donde van los fusibles lo que pasa es que solo vienen números, y de hecho en anteriores carros que e tenido si viene para que sirve cada uno, pero en el pointer solo vienen enumerados, creo que nisiquiera viene cuanto Amp debe tener cada uno, saludos gracias!  - daniel (hace 2 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
0
M paso lo mismo bro...es el fusible numero 14 es de 15 amperes  - Alfredo (hace un mes) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
0
Los carros traen un manual ahí viene también el diagrama y el valor de los fusibles aunque no es recomendable en algunos los he cambiado de 5A a 10A y (ó ) a15A para que no me los vuele  - VAMPY (hace 14 días) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
Volkswagen
Pointer

2 puertas
2002
2
votos

Ruido en la llanda delantera izquierdaSolucionado

Hace 2 semanas lleve el coche para cambiarle los amortiguadores delanteros le cambairon bujes y demas todo estaba bien. Pero hace unos dias comense a escuchar un ruido en la llanta cada ves que paso por un bache o paso rapido un tope pero a velocidad no se escucha nada trae un ruido similiar en la parte de atras pero me dijeron que es por que también le hacen falta los amortiguadores de atrás. La verdad no se a que se deba esto. Me podrian ayudar. Gracias
Escrito hace 2 meses por mineMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

2 puertas
2002
1
voto

Ruido en la llanda delantera izquierdaSolucionado

Hace 2 semanas lleve el coche para cambiarle los amortiguadores delanteros le cambairon bujes y demas todo estaba bien. Pero hace unos dias comense a escuchar un ruido en la llanta cada ves que paso por un bache o paso rapido un tope pero a velocidad no se escucha nada trae un ruido similiar en la parte de atras pero me dijeron que es por que también le hacen falta los amortiguadores de atrás. La verdad no se a que se deba esto. Me podrian ayudar. Gracias
Escrito hace 2 meses por mineMéxico

Respuestas de la comunidad
0
Como es el ruido? Que piezas con están bbien según el mecánieo? El ruido es en la rueda o más arriba?  - Pollo sonso (hace 11 días) Denunciar comentario
Mejor solución  (según mine, el autor del problema) 
Volkswagen
Pointer

CITY 4 PUERTAS
2006
-1
votos

Se jalonea, huele a gasolina mal quemada y se mataSolucionado

Que tal amigos, tengo un pointer 2006, hace una semana le cambie las dos bandas del motor como mantenimiento preventivo, a partir de esto el carro ha presentado fallas que antes no tenia, vibra mucho, al acelerar un poco parece que se ahoga y se mata, me dijo el mecanico que era la valvula IAC, ya se la cambie (le puse una marca TECHPARTS, la compre directamente en la agencia) y el problema no se soluciono. Quiero pensar que el coche esta a destiempo pero no estoy seguro de que las fallas que presenta caigan en este diagnostico. Alguien que me ayude por favor!!!
Escrito hace 2 meses por BORREGO MTYMéxico

Respuestas de la comunidad
-1
Lo mas seguro es que este fuera de tiempo mi vecino mecanico me indico que se tienen que poner a tiempo pues van a la bomba de agua y demas  - Escalante (hace 2 meses) Denunciar comentario
Mejor solución  (según BORREGO MTY, el autor del problema) 
1
Revisa el sensor map, y limpia las mangueras del aire que van del filtro al sistema de aceleración y problema resuelto. Me pasaba lo mismo con un pointer 2008. Revisa muy bien las mangueras ya que muchas veces es una rejilla la que se tapa.  - Williamson (hace 2 meses) Denunciar comentario
Mejor solución  (según BORREGO MTY, el autor del problema) 
Volkswagen
Pointer

gti
2001
3
votos

Cuartos y luces del tablero no enciendenSolucionado

A mi carro pointer gti no le prenden los cuartos delanteros ni traseros ni luces del tablero. Todas las demas luces si encienden. A que se debe que esos no. Ya revise los fusibles y focos y todos estan bien...
Escrito hace 2 meses por daniel maldonadoMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

city
2004
1
voto

Tablero no marca nadaSolucionado

Ningun marcador funciona ni velocimetro ni gas... solo se mueven deves en cuando...igual que el marcador del kilometraje...que devo cambiar ????
Escrito hace 2 meses por desesperadoMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

Pointer City 5 puertas
2004
1
voto

P&#c#3$ coches salieron bien mal.Solucionado

Ke tal muchachos, les cuento, he cambiado ya sensor MAP y válvula IAC originales, ha mejorado bastante el rendimiento de gasolina y la frecuencia con la ke se apaga mi coche pero aun continua el problema, independientemente de la velocidad a la que valla, en ocasiones al acelerar es como si estuviese tapado y produjeran burbujas de aire... Ke podría ser hermanos?? Si alguien ha pasado x algo similar y puede ayudarme de verdad se lo voy a agradecer.
Escrito hace 2 meses por ParkerMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

4 puertas, motor 1.8
2002
0
votos

Arranque lentoSolucionado

Buenos dias mi pointer lo mande a afinar la semana pasada y trabajo bien 2 dias. Ahora al avanzar en primera se pone muy lento. Bajan las revoluciones como si se fuera a apagar lo aceleró a fondo y después de unos segundos se normaliza algún consejo para solucionar este problema gracias...
Escrito hace 2 meses por joel mtz.México
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer

2 puertas
2000
0
votos

No jala gasolina al encender switchSolucionado

Que tal foro, espero me puedan ayudar.
Tengo un pointer 2000 y hace dias se me apago en carretera y ya no quiso jalar, le compre bomba de gasolina nueva pero percate que era algo electrico, lo lleve con el electrico y lo hecho andar, ahora me volvió a pasar lo mismo, no prende. Saben si es in fusible o algo... Quisiera saber cual para ahorrarme lo del electrico. Gracias
Escrito hace 2 meses por Pedro TorresMéxico

Respuestas de la comunidad
2
Posiblemente sea el fusible, Checa el número 13 y 14 que ni estén abiertos  - David (hace 2 meses) Denunciar comentario
Mejor solución  (según Pedro Torres, el autor del problema) 
Volkswagen
Pointer

4pts
2003
1
voto

Se batalla para encender,se qeda acelerado y se apaga.Solucionado

Buenas tardes,tengo un pointer 2003 y me avia salido muyy bueno asta ase como 1 mes empezó a fallar,un dia no qiso prender y nos dimos cuenta q la valvula pcv estaba qebrada,la remplase asi como bujias,sensor de oxigeno,labaron cuerpo de aceleracion e inyectores,qedo mejor pero sigue presentando los sintomas originales solo q ahora se mejoro solo un poco el encendido pero se sigue batallando, al encenderlo bombeo gasolina y suben las revoluciones lo dejo de hacer y se apaga asta despues de unos 2 min de acelerar se mantiene doy marcha y como si nada el problema es cuando esta en neutral mayor…Leer completa
Escrito hace 2 meses por cheff 19México

Respuestas de la comunidad
0
Que tal, por experiencia ese sintoma puede ser la válvula IAC o el sensor MAP o MAF(es lo mismo en este modelo). Estas son las que regulan la mezcla de gasolina y oxígeno. Lo más recomendable es, que lo lleves a escanear para que te aparezca el o los problemas que tenga tu auto, y así, te evitas de comprar cosas innecesarias, saludos  - roberto (hace 2 meses) Denunciar comentario
Mejor solución  (según cheff 19, el autor del problema) 
Volkswagen
Pointer
2004
0
votos

La reversa no quería entraeSolucionado

Me paso lo mismo sólo q ahora el día de hoy ni la primera ni tercera?? Alguien q sepa que pueda ser??
Escrito hace 2 meses por GabrielaMéxico

Respuestas de la comunidad
1
Buenas noches tengo un pointer 2001, y cuando me echo de reversa si entra la reversa pero luego la bota cuando empieza moverse alguien sabe quesera.  - andres (hace un mes) Denunciar comentario
Mejor solución  (según Gabriela, el autor del problema) 
0
Amu me pasa lo mismo con mi pointer 07 alguien que nos ayude  - Issma (hace 23 días) Denunciar comentario
Mejor solución  (según Gabriela, el autor del problema) 
Volkswagen
Pointer
2004
0
votos

La reversa no quería entraeSolucionado

Me paso lo mismo sólo q ahora el día de hoy ni la primera ni tercera?? Alguien q sepa que pueda ser??
Escrito hace 2 meses por GabrielaMéxico
Todavía no hay respuestas  ¿Por qué?
Volkswagen
Pointer
1998
0
votos

Mi pointer se aceleraSolucionado

Ya cambie la válvula iac y revise con un voltiometro el tps y marca sus voltajes correctos, pero sigo sin saber porque mi pointer se sigue acelerando
Escrito hace 2 meses por ArodiMéxico
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Pointer? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...