Cargando...
Cargando...

Problemas y fallas del Volkswagen Pointer
hay 1054 casos reportados



¿Problemas con un Pointer? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Arranque
Arranque
Aceite
Aceite
Luces
Luces
Tablero
Tablero
Bujías
Bujías
Recalentamiento
Recalentamiento
Ruido
Ruido
Batería
Batería
Tironeos
Tironeos
Fusibles
Fusibles
Alarma
Alarma
Vibraciones
Vibraciones
Radiador
Radiador
Bomba de combustible
Bomba de combustible
Computadora
Computadora
Bobina
Bobina
Caja de cambios
Caja de cambios
Escape
Escape
Embrague
Embrague
Velocímetro
Velocímetro
Bomba de agua
Bomba de agua
Puerta
Puerta
Dirección
Dirección
Alternador
Alternador
Consumo
Consumo
Ruedas
Ruedas
Aire acondicionado
Aire acondicionado
Pedal
Pedal
Volante
Volante
Suspensión
Suspensión
Filtro del aire
Filtro del aire
Parabrisa
Parabrisa
Filtro del aceite
Filtro del aceite
Filtro de combustible
Filtro de combustible
Catalizador
Catalizador
Inyección
Inyección
Cableado
Cableado
Ventanas
Ventanas
Carburador
Carburador
Radio
Radio

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad

Últimos problemas:

HoyMéxico
Volkswagen
Pointer
5 puertas
2005
0
votos

!!!ayudaaa!!!! calentamientoSolucionado

Mi pointer despues de un tiempo de traerlo en carretera, se calienta mucho en la parte de los pedales, no se si eso sea normal, ademas cuando lo prendo o en ocasiones estando en carretra (pocas veces) se escucha un rechinido me parece que en una de las bandas   -  palll
0
Revisa si solo es calentamiento en los pedales, o también abajo de la palanca de velocidades, por el lado de los pies... Si es así, recomiendo que le cambies el aceite de la transmisión; es probable que ya tengas trabajando la transmisión con poco aceite, y en ese caso mejor aprovecha para cambiarle el aceite.  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según palll, el autor del problema) 
HoyAlemania
Volkswagen
Pointer
3 puertas
2000
0
votos

Encienden las luces del tablero y se apaga y rrearranco en velocidadSolucionado

Que tal bueno lleve mi pointer mod 2000 a realizar el servio hace una semana pero en estos dias empezo a fallar como sintomas las revoluciones estan pordebajo de las 10 y a cierta distancia encienden las luces se apaga y lo enciendo con velocidad pero lo hace a cada rato... gracias   -  Manuellopez
HoyMéxico
Volkswagen
Pointer
GT
2008
0
votos

Se ahoga al arrancar en los primeros metrosSolucionado

Hola a todos, tengo un pointer que desde hace mucho tiempo ha presentado una falla y que hasta ahora la tengo un poco más identificada, como antecedentes les comento que ya le cambie el MAP, IAC, el sensor del escape, del termostato, los cables de las bujias y servicio en varios talleres y no se soluciona; he identificado que cuando lo enciendo y arranco algunas veces dentro de los primeros metros se ahoga tipo como si dejera de alimementra gasolina, se recupera acelerandolo pero de ahi comienza una falla donde comienza a "temblar" y un olor a gasolina cruda, espero me puedan ayudar y una disculpa por el vovabulario poco técnico ya que no soy mecánico. Saludos   -  brajuba
0
Ese problema me pasaba... Cambiale la Tapa y el Rotor del Distribuidor, estoy casi seguro que eso es.  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Gracias por el tips, una disculpa la "Tapa de que" para poderla comprar y el Rotor solo asi lo pido. Lo puedo cambiar yo mismo o solo es algo apropiado con un mecánico  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Que tal, no quise redundar pero te comento: 1. - Tapa del Distribuidor, 2. - Rotor (o Escobilla) del Distribuidor.
Si, si lo puedes cambiar tu, solo verifica que tanto la tapa, como los cabes que quitas de la tapa anterior, queden en el mismo orden en el que están; ya que si te equivocas puedes dañar el motor, o de mínimo podría malfuncionar.
El rotor es una pieza en forma de "T" ubicado dentro de la tapa del distribuidor, y se encarga de distribuir la chispa a cada una de las bujías; No tiene ciencia cambiarlo, no esta sujetado por nada, una vez que tengas contacto visual sale jalándolo hacia arriba. La Tapa debe tener dos "seguros", uno por cada lado (también son muy evidentes). . . Solo -insisto- verifica que estén bien acomodados y que entre todo bien.
Saludos,
  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Amigo acabo de ir a la tienda de refacciones Volkswagen pero me dicen que el modelo GT 2008 no trae tapa de dristribuidor que trae una boniba de encendido donde van los cables de las bujias, como es un poco costoso no quise comprarlo hasta tener tu valiosa opinión. Saludos  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Le puedes tomar una foto a tu motor (no viendolo de frente, sino mas bien como si lo vieras desde arriba) y mandarmela a mi correo? daniel.oloarte@gmail.com y lo checamos...  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Si me pasas tu tel y te la mando por WhatsApp  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Listo Daniel ya lo tienes en tu mail. Saludos  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Tienes herramienta? Puedes revisar si las bujías están mojadas? Es que no quisiera recomendarte cambiar el módulo de ignición (el que sustituye al distribuidor que es el que me mandaste)... hay que descartar todas las demás posibilidades; Si puedes quita las bujías, y revisa si están mojadas (en caso de que sí, huele y siente el líquido con el que están mojadas... ¿es aceite? ¿agua? ¿gasolina? ¿están carbonizadas?...
Si no estuvieran las bujías mojadas, hay que revisar la gasolina en el riel de los inyectores, lavar inyectores, cambiar el filtro de gasolina (que a veces el mismo filtro puede estar demasiado sucio e impide que llegue rápidamente la gasolina a la linea de distribución)... bueno, puedes empezar con esas dos cuestiones: las bujías, y el filtro de gasolina. ¿Hace cuanto le hiciste la última afinación?
  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Mi suegro es mecánico y mi cuñado tambien ellos lo han hecho y el ultimo quizá hace un mes o mes y medio de esa falla ellos tienen un par de años intentando correguir (sin exito), mi cuñado dice que es electrica la falla pero no identifica con presición de donde, hemos penzado en la computadora pero por las fallas el modulo de ignición pudiera parecer lógico, me venden uno económico de 450 pesos, valdra la pena comprarlo para verificar, lo que si note es que un amigo que me dijo que su pointer fallaba igual y me suguirio cambio de cables se los cambie y mejoro enormemente, ahora es solo una pequeña falla que se presenta en 3 de 10 veces que arranco y a los pocos metros se siente en inesperado "frenon" ahogamiento, ahí viene ligero tironeo y olor fetido de gasolina, lo controlo con aceleramiento y se normaliza aparentemente. Tambien en ocasiones explosiones en el escape y lijeros jaloneos cuando voy recio. Saludos  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
1
Mira, es que también puede ser otra cuestión... El TPS detecta la cantidad de "apertura" de la mariposa en el cuerpo de aceleración. Es posible que si mecánicamente le está entrando mucho aire, y electrónicamente la computadora no reconozca esa cantidad de aire, entonces la mezcla no sea la mejor, y la combustión sea deficiente; por ello el TPS también podría ser una causa. Dime algo, ¿alguna vez se queda acelerado aún cuando ya le dejaste de pisar el acelerador -aunque sea por un pequeño lapso de 1 segundo o fracción de segundo-?  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
No le sucede eso más bien cuando llego a un semaforo o un tope de repente llega a bajar las revoluciones, al "llavazo" se mantiene a 1000 rpm y más bien cuando falla se quiero como ahogar  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Quiza si suceda como dice por segundo o fración de segundo seria cuantion de observarlo, como antecedentes te comento que siempre que presenta la falla y llega a prender el check marca el MAP este lo cambie ya y el IAC y el sensor de aire. , de verdad gracias por todos tus comentarios me han ilustrado muchismo.  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Mmmm... eso suena a que está mal la Valvula IAC, pero dices que ya la cambiaste. Se casualidad le pusiste la original?... no le hayas puesto una "euroespaña", porque esas son patito... la Magneti Marelli es la buena. Pero bueno, suponiendo que esa no es la falla... Sería bueno, analizar que, el módulo de ignición (o encendido) funciona con el sensor de posición de cigüeñal. Mmmm... mejor quitate de, broncas y vé a algun Autozone, que te escaneen el coche y verifica los códigos de error.  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
0
Efectivamente le puse una "euroespaña" (me dijeron que era buena) y quedo algo peor al poco tiempo regrese a la vieja IAC que traia y hasta hoy la trae, me has dado muchas pistas y comenzaré mañana por cambiar esa valvula IAC "Magneti Marelli" en una ocasion un mecánico me comento que limpio (la original) y un tiempo fuciono muy bien, luego volvio a estar mal, si no corrigue seguire con el TPS y despues por el modulo de igninación obvio sin dejar de revisar las bujias. Gracias por todos tu comentarios te estaré comentando. Saludos  - brajuba (Hoy) Denunciar comentario
Mejor solución  (según brajuba, el autor del problema) 
HoyMéxico
Volkswagen
Pointer
4 puertas
2005
0
votos

Andando empieza a parpadear el indicador de bateria, falla y se apagaSolucionado

Hace poco empece a reparar el pointer y me encuentro con este problema, me dicen que pasar un cable directo del negativo de la bateria a la carroceria pq le falla la tierra
No se que hacer   -  david
1
A pesar que a mi no me ha pasado, he leído que muchos tienen problemas por la falta de una buena tierra. Algunos dicen que le coloques un cable del negativo directo al motor, algunos otros dicen que la falta de la tierra está en el tablero (también sugieren colocarle un cable de tierra al tablero). . . ¿pero la verdad? yo me quitaría de problemas y metería un cable de al menos un calibre 10 tanto al motor, como al tablero!, pero procuraría que estuviera lo mas oculto posible.  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según david, el autor del problema) 
AyerMéxico
Volkswagen
Pointer
vagoneta
2000
0
votos

No se mantiene encendidoSolucionado

El auto funcionaba normalmente de pronto en el trayecto se apagó lo encendi normalmente pero se volvió a apagar y solo manteniendolo acelerado se mantiene encendido al dejar de acelerar se apaga   -  rulo
0
Hola, me parece que el alternador esta fallando al cargar la bateria y por eso solo se mantiene encendido acelerado. Checa la bateria tambien, lo recuerdo de un coche en cuba, espero resuelvas , saludos  - david (Hoy) Denunciar comentario
Mejor solución  (según rulo, el autor del problema) 
0
Gracias David tomare en cuenta tu consejo y checare batería y carga del alternador  - rulo (Hoy) Denunciar comentario
Mejor solución  (según rulo, el autor del problema) 
AyerMéxico
Volkswagen
Pointer
4 Puertas Motor 1.8
2005
0
votos

No Enciende Cuando esta Caliente el motorSolucionado

El Carro Cuando Lo Compre Jalaba Bien Lo Encendi Y Apague Varias Veces Como Si Nada Pero Uvo Un Día Que Lo Apague Y No Quiso Jalar Como Si No Tuviera Gasolina Auque Le Intentes Todas Las Veces Que Puedas No Enciende Sólo Si Ya Se Enfría El Motor Prende Pero Dura Como De 2 A 3 Horas Lo Intentas Y Prende Bien Pero Le Das Una Vuelta O Lo Dejas Un Rato Prendido Calentándolo Y Lo Vuelves A Pagar Vuelve Hacer Lo Mismo No Prende   -  Miguel
AyerMéxico
Volkswagen
Pointer
4 puertas,full
2005
0
votos

Mi carro no enciende después de haberlo apagado.Solucionado

El problema con mi carro es que después de haber estado en marcha por un tiempo indefinido, al pagarlo y después de un tiempo quererlo arrancar solo prende el tablero pero no da nada de marcha, así que me desespera y tengo que empujarlo para darle arranque con segunda o reversa, si alguien pudiera ayudarme se lo agradeceria.   -  EDGAR
-1
Muy probablemente tengas un problema en tu sistema de alarma ya que este lo que ocasiona es que no te de marcha si esta activada la alarma  - znake (Ayer) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
0
Se que parece descabellado lo que te dice znake, pero es cierto; yo también pienso que sino es el módulo de alarma, es un corto en el tablero (que según dicen se soluciona poniendole un cable directo de la batería a la tierra del tablero)... Nada pierdes con probar lo siguiente: Abre el compartimento de los fusibles, mete la mano y busca una caja negra como de 10cms x 3cm x 12cm aprox... desconectale el arnes, y luego en el arnés puenteas (para deshabilitar el inmovilizador) los siguientes pines: https://drive.google.com/open?id=0B4lPNwKEKIB-RGtsQm42Vy1feVdsVi1SVjNkU19XczZNVzlv&authuser=0 (copia y pega la dirección en el navegador y verás los pines).  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
Hace 2 díasMéxico
Volkswagen
Pointer
1.8
2002
2
votos

No enciendeSolucionado

La primera ves que lo enciendo lo puedo usar el tiempo que sea pero una ves que lo apago y se calienta el motor por falta de enfriamiento ,a los 10 o 15 minutos cuando lo quiero encender no prende hasta que se vuelve a enfriar...cambie bomba,bobina,bujias,escobilla,tapa de distribuidor,lavado de inyectores ,lo pusieron a tiempo...lo escanean y no tiene falla aparente   -  landa
-1
Amigo ami me pasa exactamente lo mismo me puedes contar si resolviste tu problema ya que e hecho lo mismo que tu  - luisrolon (Hace 2 días) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
Pues la verdad ahora solo lo ocupo para ir al trabajo ya que no lo he podido arreglar y la verdad no se que tiene  - landa (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
1
Cambia el sensor de temperatura, (No el bulbo sensor del radiador) y luego platicas que pasa...  - MiguelG (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
Te comento miguel ya se revisaron los sensores tanto del motor como el del radiador en donde están junto se limpiaron y funciona perfectamente pero la falla persiste ya que tengo que esperar que se enfrié para poderlo prender otra ves como si nada  - luisrolon (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
1
Cuando dices que no enciende... te refieres a que Da Marcha, pero no termina de arrancar, o simplemente no da marcha?  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
No da marcha solamente se gira la llave y no se oye nada,solamente se oye el ruido de la bomba que trabaja, y después de un rato que se enfría el coche prende como si nada hubiera pasado  - luisrolon (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
1
Ya revisaron la resistencia de baquelita QUE va en el circuito del motoventilador,muy probablemente ese sea el motivo de el calentamiento exesivo ya que al estar mal esa resistencia el ventilador no entra con toda su fuerza y no enfria como deberia,,,les recomiendo que chequen la resistencia,,saludos  - znake (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
En donde queda esa resistencia que comentas  - luisrolon (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
1
Se encuentra atrás del motoventilador, pero... no tiene mucho que ver... el coche aun cuando este caliente debería encender. Yo mas bien le voy a que el problema es: 1. - El switch de encendido, 2. - El módulo de alarma que se pudiera bloquear. O 3. - Que el tablero tenga un corto y haga que se proteja la computadora (poco probable, aunque con los pointers ya no se sabe, ya que son muy latosos de todos lados).  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
O. K amigo lo checo y te aviso mañana si hubo algún avance saludos  - luisrolon (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
Ya checaron directamente la marcha?  - MiguelG (Ayer) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
Compañeros no le busque eso no es el fallo; su solucion esta en el llavin de su vehiculo escaneenlo con un escaner bueno y les mostrara que el errro esta en la llave borren simplemente el codigo y ya eso es todo de pasada recomiendo cambiar su pastilla de arranque que esta en el cilindro del switch asi lo resolvi yo  - Tono1922 (Hoy) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
0
Hola amigo tono1922 ati te pasaba lo mismo que este problema No
La primera ves que lo enciendo lo puedo usar el tiempo que sea pero una ves que lo apago y se calienta el motor por falta de enfriamiento ,a los 10 o 15 minutos cuando lo quiero encender no prende hasta que se vuelve a enfriar...cambie bomba,bobina,bujias,escobilla,tapa de distribuidor,lavado de inyectores ,lo pusieron a tiempo...lo escanean y no tiene falla aparente
  - luisrolon (Hoy) Denunciar comentario
Mejor solución  (según landa, el autor del problema) 
Hace 2 díasMéxico
Volkswagen
Pointer
4 puertas, motor 1.8
2005
0
votos

Sonido de punterias y testigo de aceiteSolucionado

Buen dia, pido su ayuda ya que la semana pasada lleve mi carro al mecanico por problemas de frenos, al encenderlo me dijo que se escuchaba mucho los buzos o punterias lo reviso y me dijo que habia que cambiarlos, los compre nuevos se los cambio y ahora suenan mas y ahora al encenderlo se queda prendido el testigo de aceite, y el mecanico me da vueltas y vueltas al asunto, necesito ayuda porque ya no quiero gastar mas.   -  QUIQUE
0
Puede ser la bomba de aceite o las líneas de lubricación (que abastecen de aceite a la cabeza) estén tapadas.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según QUIQUE, el autor del problema) 
0
Muchas gracias, asi fue saco bomba de aceite y filtro de aceite y los limpiaron y ya quedo lo del testigo de aceite, ahora solo faltan los buzos, ya se los cambiaron nuevos y aun siguen sonando.  - QUIQUE (Hoy) Denunciar comentario
Mejor solución  (según QUIQUE, el autor del problema) 
0
Entonces yo mas bien le voy a dos cosas, los buzos deben "cargarse" antes de colocarlos. Preguntale a tu mecánico si los cargó (ya que son hidráulicos y deben reposarse unas horas sumergidos en aceite antes de colocarlos), si los buzos efectivamente fueron cargados, entonces estoy seguro que son las lineas de lubricación tapadas,  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según QUIQUE, el autor del problema) 
0
Aaaaaaaaaaaah, también podría ser (aunque poco probable), que el desgaste del arbol de levas haga que se pierda presión de aceite en la parte de arriba de la cabeza... bueno habría que ver la cabeza si tiene algun tipo de juego o desgaste en donde se descansa el arbol de levas... bueno, pero no creo que sea eso (hace tiempo me pasó eso, aunque con una ranger).  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según QUIQUE, el autor del problema) 
0
Gracias por sus respuestas me comento el mecanico que no cargo los buzos porque ya venian cargados dice q ya venian cargados con aceite, ya me lo dio y ya suena menos y dice que conforme lo vaya jalando se le va a quitar el sonido es cierto?  - QUIQUE (Hoy) Denunciar comentario
Mejor solución  (según QUIQUE, el autor del problema) 
0
Pues en teoría si... Esperemos que así suceda!.
Saludos!
  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según QUIQUE, el autor del problema) 
Hace 3 díasMéxico
Volkswagen
Pointer
4 ptas stationwagon versión wolfburg
2002
0
votos

Fallo en sensor de cigüeñalSolucionado

Buenos días alguien m puede ayudar a decirme donde esta el sensor del cigüeñal pues deja d injectar gasolina y se para gracias es un pointer 2002 stationwagon   -  feliphe
Hace 3 díasMéxico
Volkswagen
Pointer
5 PUERTAS
1999
1
voto

Se calienta aun con el ventilador activadoSolucionado

Mi pointer se calienta aun con el venitlador activado, si alguien me puede decir donde está la falla, tiene radiador y bulbo nuevo, ya cheque fusible y está bien, bomba de agua está bien, no tiene termostato, deposito de anticongelante nuevo. Ya cheque mangueras y todas estan bien, ayuda por favor no se que hacer ya lo llevé a varios mecanicos y eléctrico y no dan una.   -  AURELIO
0
Estoy un 90% seguro que es la falta del termostato, debido a que los Pointers la funcion del termostato es diferente a los demás... éste termostato "redirige" el flujo del agua, en lugar de interrumpirla... Por esta razón no entra el agua al motor, y no se le baja la temperatura.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según AURELIO, el autor del problema) 
Hace 3 díasMéxico
Volkswagen
Pointer
1.8
2004
0
votos

Exceso de gases en tanque de gasolina y no arranca cuando esto sucedeSolucionado

Hola tengo el siguiente problema cuando el carro se queda bajo el sol o esta muy caliente no da marcha y se soluciona abriendo el tapon de gasolina al hacer esto me he dado cuenta que sale en exceso vapores y el carro arranca me imagino que hay alguna valvula tapada pero no se su ubicación alguien que me ayude   -  Guillermo
1
Los gases del tanque de gasolina se van a algo que se llama "canister". Es probable que el canister ya no esté funcionando como se debe o se haya tapado y por esto se infla el tanque de gas y aumenta la presión de la gasolina.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según Guillermo , el autor del problema) 
0
Gracias. Por cierto donde se ubica el famoso canister  - Guillermo  (Ayer) Denunciar comentario
Mejor solución  (según Guillermo , el autor del problema) 
0
Agregando encontré tres códigos p0441 y p0650 p0172 que dicen esto (evaporive system incorrectly purged flow ) y (mal function indicated lamp control circuit) ojala me puedan asesorar nuevamente gracias  - Guillermo  (Ayer) Denunciar comentario
Mejor solución  (según Guillermo , el autor del problema) 
1
Busca primeramente la valvula de purga del canister, no encontré una imagen, pero podrías ir a alguna refaccionaria de VW y pregunta por la valvula de purga del canister (por cierto, el canister está ubicado justo atrás de la salpicadera delantera lado copiloto); pero creo que es la valvula de purga del canister la que está tapada.  - IPXSPX (Hoy) Denunciar comentario
Mejor solución  (según Guillermo , el autor del problema) 
0
Muchas gracias ya la encontré en cuanto la revise publicare el resultado gracias nuevamente  - Guillermo  (Hoy) Denunciar comentario
Mejor solución  (según Guillermo , el autor del problema) 
Hace 4 díasMéxico
Volkswagen
Pointer
trendline
2006
1
voto

Perdida de potencia total y frenos con el A. CSolucionado

Hola amigos el problema con mi pointer es que al encender el aire acondicionado pierde totalmente la potencia y los frenos se bloquean, entiendo que el motor es pequeño pero funcionaba bien al encender el a. C. Además al activar el aire debería de aumentar las rpm automáticamente y no lo hace creo q de ahí viene el problema, aunado a las fallas de aceleración en frío y caliente, ya cambie la iac, bujías, cables, filtros, aceite, y sigue iguanas ranas. Ya me está enfadando este Carrillo. Ayuda por favor.   -  guscarajo
1
Es probable que el compresor del aire acondicionado se haya dañado y ponga resistencia (o este bloqueado) para ser movido. Antes que todo, debes identificar si el compresor gira al momento de activarlo (en caso de que no, entonces no lo forces, y mejor apaga el A/C), ya que sino gira puedes tronar la Banda general. Los frenos dejan de funcionar porque se bajan demasiado las revoluciones del motor y el booster deja de funcionar, de hecho en teoría también la dirección se debe poner muy dura. Tu problema es el compresor de A/C (salieron medio desechables, de hecho yo le tuve que cambiar el compresor por uno usado de un pointer que tenía -mismo modelo 2006-). Espero te haya servido.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según guscarajo, el autor del problema) 
0
Muy bien gracias ya quedó.  - guscarajo (Ayer) Denunciar comentario
Mejor solución  (según guscarajo, el autor del problema) 
0
Siempre cual fue el problema?  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según guscarajo, el autor del problema) 
1
El compresor como dijiste, si giraba pero ya oponia resistencia para girar, conseguí uno en 800 en buen estado y quedó chingon...muchas gracias.  - guscarajo (Hoy) Denunciar comentario
Mejor solución  (según guscarajo, el autor del problema) 
Hace 4 díasArgentina
Volkswagen
Pointer
4 puertas, full. motor 1.8
1996
0
votos

Falla a las 2000 vueltasSolucionado

Hola amigos mi pointer tiene el problema de que entre las 1800 y 2200 vueltas hace una quedada y sigue ( tiende a quedarse , a apagarse ) pero pasada estas vueltas no lo hace mas , esto lo hace con motor caliente solamente   -  oscar
0
Justo yo tenía un problema similar... Cambiale por favor el Rotor (escobilla) y la Tapa del Distribuidor.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según oscar, el autor del problema) 
Hace 4 díasMéxico
Volkswagen
Pointer
pointer city
2004
0
votos

Hola saludosSolucionado

Ami me paso lo mismo y no paso nada jalo al 100 note preocupes bro   -  Gil guerra
Hace 6 díasMéxico
Volkswagen
Pointer
4 puertas
2009
0
votos

Luces de frenos o stopSolucionado

Hola, mi duda y problema es el siguiente mis papa compraron un pointer gt 2009 y soy nuevo en esto de los carros y por lo siguiente les hago esta pregunta...me he percatado que cuando freno no se enciende la luz de frenado o que indica que piso el freno...como hago para que encienda... tiene se tiene que apretar el boton de las luces la verdad no se porque no enciende...tampoco enciende cuando prendo todas las luces de adelante y traseras pero no la de frenado...sin mas que decir espero una solucion gracias y saludos. :)   -  Mems
0
Revisa si no es el fusible, tambien puede ser el switch en el pedal del freno  - MiguelG (Hace 5 días) Denunciar comentario
Mejor solución  (según Mems, el autor del problema) 
Hace 6 díasMéxico
Volkswagen
Pointer
atlantic 4puertas
1998
0
votos

Los huesos y la varillaSolucionado

Buenos días...no soy mecánico...pero le cambie la cremallera...y Creo yo puse todo como iba...ahora paso a lo siguiente ya no me entran las velocidades y si me entran entran disparejas es decir se pone muy dura la palanca...quisiera que me dijueran como le agar o que algo para sincronizar las velocidades...ayuda por favor mil gracias   -  yaco
Hace 6 díasMéxico
Volkswagen
Pointer
2 puertas motor 1.8
2003
0
votos

Palanca de velocidadesSolucionado

Bueno hace algunos meses a mi carro no le entrava la 5ta velocidad de ves en cuando entrava y muy forzada, pero apenas ayer mi auto se quedo en primera velocidad y no cambia aparte la palanca de velocidades se quedo muy floja no cambia de velocidad y quedo en 1ra no se por que alguien sabe cual problemas tiene mi carro?   -  victor
0
Metete por la parte de abajo del coche, y verás una pieza como de bronce que está atornillada a la varilla principal de cambios de la transmisión. Esa pieza de bronce debe estar sujeta con un tornillo a la varilla principal de cambios (no de la palanca sino de la transmisión), verifica que no este suelto el tornillo (o que este suelta toda la pieza). También puedes revisar las piezas plásticas que tiene ahí (se llaman bujes de palanca), esos a veces se desgastan y tienden a tener mucho "juego", este juego hace que el movimiento de tu palanca de cambios no sea correctamente transmitido a la transmisión. Si le pones atención a esa pieza que te digo sabras a que me refiero. Te recomiendo cambiarla completa.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según victor, el autor del problema) 
0
Gracias voy hacerlo ya compre las piezas de los bujes de el varillaje y de la palanca por cierto muy baratos 85 pesos por los dos juegos  - victor (Hoy) Denunciar comentario
Mejor solución  (según victor, el autor del problema) 
Hace 6 díasMéxico
Volkswagen
Pointer
4 puertas
2004
0
votos

Enloquece en cada cambioSolucionado

Tengo un pointer 2004 y cada que paso de 1ra a 2da y a 3era , y que le suelto el clutch se acelera , ya despues de 3ra ya entran normales... tambien de repente se acelera y luego se calma , y de repente otra vez... ya le limpiaron el cuerpo de aceleracion y le cambiaron el tps pero es generico y siguio igual...   -  DAMESIO JOHN
Hace 6 díasMéxico
Volkswagen
Pointer
vagoneta motor 1.8
2001
0
votos

Se acelera siempre y ya le cambiamos la valvula iacSolucionado

Mi carro en neutral o en velocidad se va asta las 50 revoluciones solo cuando le acelero se baja ya le cambiamos la valvula iac, el mecanico como no le encuetra el problema de la aceleracion le desconecto la valvula iac, dice que la compenso y en efecto ya no se acelera saben si esto le ocaciona al carro algun problema ??? el dice que lo puedo traer asi es cierto ? su ayuda!!   -  angelju
1
Si lo traes así te va a consumir mucho combustible. Tu problema lo tienes en el Sensor TPS. Cambialo, pero por favor, métele el original (aun cuando no lo compres en la agencia) la marca original si mal no recuerdo es Magneti Marelli, y cuesta alrededor de los $600 pesos; ojo, ES EL TPS.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según angelju, el autor del problema) 
Hace 7 díasMéxico
Volkswagen
Pointer
trendline
2008
-1
votos

Corto en fusible de bomba de combustible !!Solucionado

Hola, primero que nada estoy buscando ayuda para ver si alguien me puede apoyar en este problema, lo que pasa es que al momento de (abrir la llave) poner en On, se truena el fusible de la bomba de gasolina, y por tal motivo no logra arrancar el coche. El asunto es que ya descarte la bomba de combustible, lo que tengo duda es que podria ser, si tengo que seguir toda la linea de cables del fusible para checar algun problema en el cableado, o puede ser algun relay (cosa que no se cual es el relay de la bomba de combustible)
Si alguien le ha pasado o me puede apoyar.   -  Farco
0
Si, es probable que tengas un corto en el relevador de la bomba de combustible, que al parecer está atrás de la guantera. Revisa e identifica ese relevador. Aquí viene algo de info, fijate en el apartado que dice "Soporte Auxiliar". http://www.netvisa.com.mx/lecciones/pointer/  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según Farco, el autor del problema) 
0
Si, es probable que tengas un corto en el relevador de la bomba de combustible, que al parecer está atrás de la guantera. Revisa e identifica ese relevador. Aquí viene algo de info, fijate en el apartado que dice "Soporte Auxiliar".
http://www.netvisa.com.mx/lecciones/pointer/ - IPXSPX (Hoy) Denunciar comentario
Hola, Mira fijate que revise atras de guantera y no encontre nada, ese manual ya lo habia visto y creo que solo aplica hasta el modelo 2007, revise atras de la guantera y no encontre nada solo 2 arneses y 1 computadora. Y revise en otro pointer que tengo aqui a la mano pero es mas viejo es de la version anterior como 2003 masomenos y revise ese y si los tiene 2 relay atras de la guantera. No me explico si en este modelo vendran en el mismo lugar pero mas escondidos o en otro lugar, por que como te comento revise y no vi ninguno, solo estan los del lado izquierdo donde estan los fusibles.
  - Farco (Ayer) Denunciar comentario
Mejor solución  (según Farco, el autor del problema) 
Hace 7 díasMéxico
Volkswagen
Pointer
3 puertas motor 1.8
1998
0
votos

No prenden los instrumentos del tableroSolucionado

Tengo un pointer 1998. Tuve problemas con los soportes del puente y le baje el motor con todo el puente, le cambie los bujes de plastico que lleva y todo quedo bien. El problema es el siguiente: prendo el motor y todo esta bien pero los instrumentos del tablero no prende ninguno
Ni las revoluciones ni la temperatura ni el nivel de gasolina. Ya cheque todo y no encuentro falla, haber si alguien me podria dar una solución   -  yolcan
Hace 7 díasMéxico
Volkswagen
Pointer
4 puertas
2000
0
votos

Prende cuando quiereSolucionado

Para empezar el carro lo parte dos dias en la semana porque me estaba quedando sin gasolina entonces después de dos día lo quise echar a andar lo cual no me encendio
Solo daba un click la marcha pensé que me había quedado sin bateria y me pasaron corriente el carro encendió pero alos 20 minutos me volvió a hacer lo mismo cheke alternador y esta bn la bateria es nueva y tiene dos meses de uso igual la cheque y esta bn después de otros dos día el carro orebdio como si nada al llavaso y sin tener que oasarle bateria solo que ahora me marcaba la bomba de la gas fui a echarle y no se le kito al día siguiente hizo la misma falla y al igual prendio al 2 día solo que ahora me marco el aire acondicionado que podrá ser?????   -  pancho
Hace 7 díasMéxico
Volkswagen
Pointer
2005
0
votos

!!!!!ayuda!!!!! vapor en el tablero.Solucionado

Hola me pueden ayudar por favor.el ventilador de mi pointer NO encendia con frecuencia,asi que lo puse directo despues de eso note que empezo a calentarse el tablero y despues a salir mucho vapor por los ductos de calefaccion. Despues de eso note una fuga de agua por debajo de los selectores de la calefaccion a un costado del acelerador.NO USO ANTICONGELANTE Y TODAVIA TIENE SU TERMOSTATO. Por favor ayuda.   -  RAFA
0
Mira es común en los VW que el radiador de la calefacción se te haya picado por que son muyyyy corrientes y tienden a picarse con el tiempo yo aconsejo que hagas un puente en las mangueras del calefactor llévalo con un mecánico o tu mismo lo puedes hacer  - Tolintolin (Hace 7 días) Denunciar comentario
Mejor solución  (según RAFA, el autor del problema) 
0
Si no te prenden los ventiladores tienes bien purgado el radiador por eso te sale vapor por el radiador del calefactor  - Tolintolin (Hace 7 días) Denunciar comentario
Mejor solución  (según RAFA, el autor del problema) 
Hace 7 díasMéxico
Volkswagen
Pointer
4 puertas
2004
1
voto

No enciende a la primeraSolucionado

Mi carro no enciende a la primera cuando esta en frio pero cuando logra encender se jalonea al avanzar pero ya después de 5 o 10 minutos avanza muy bien pero cuando voy a disminuir velocidad se acelera y desacelera solo que podrá ser alguien que me ayude   -  sergio
0
Estoy seguro que está en tu distribución de chispa. Cambia tu Tapa del Distribuidor y el Rotor; No te gastarás mas de 300 pesos en ambos. ASEGURATE que la tapa nueva conserve exactamente el mismo orden que los cables que tiene la Tapa vieja.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
0
Lo malo es que no es de distribuidor  - sergio (Hoy) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Hace 8 díasMéxico
Volkswagen
Pointer
MI
2003
0
votos

Falla en el tableroSolucionado

Mi pointer 2003, me falla del tablero en ocasiones funciona bien y en ocasiones no me marca la gasolina ni la velocidad, pero los indicadores de ( aceite,freno de mano, anticongelante,etc) siempre funcionan.
Ya le revise fusibles, desconecte y limpie los postes de la bateria, pero no queda... funciona cuando se le da la gana, a veces puede funcionar por semanas seguidas, a veces de un dia para otro ya no funciona es algo raro ojala me puedan ayudar   -  cesar
Hace 8 díasMéxico
Volkswagen
Pointer
wagon
2000
0
votos

Avanza poco y se jaloneaSolucionado

No tiene suficientemente despegue la maquina en primera, la cambiar y querer acelerar se jalonea como si no pasara suficiente gasolina, ya se reviso el filtro de gasolina y esta limpio, lo maximo q avanza es de 60 a 70 km   -  cavalera
0
Primero que nada Cambiale Tapa de Distribuidor ($150 aprox) y el Rotor del Distribuidor ($60 Aprox), ambos en marca BERU. Si así no se soluciona, cambias el TPS (es el sensor que detecta la fuerza que le aplicas al acelerador -por así decirlo-), éste sensor puede costar desde $200 hasta $650.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según cavalera, el autor del problema) 
Hace 8 díasMéxico
Volkswagen
Pointer
4 puertas
2005
0
votos

Pregunta del ACSolucionado

Hola no se mucho de mecánica y es mi primer auto pero quisiera saber si es normal que cuando prendo al ac del auto entra en función el ventilador prendiéndose y apagándose constantemente y se escucha como acciona un relevador   -  LUIS
0
Si, de hecho el A/C activa automáticamente el ventilador, y así debe ser.  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según LUIS, el autor del problema) 
Hace 9 díasMéxico
Volkswagen
Pointer
gt, cuatro puertas
2009
0
votos

Cascabelea al cambio de velocidadesSolucionado

Cuando voy a velocidad normal y cambio de velocidad de mayor a menor, se escucha que cascabelea   -  paco
0
El cascabeleo se debe a pequeñas falsas explosiones dentro del motor. Tu coche es muy nuevo para que tenga algun problema en cuestión al desgaste. Estoy seguro que simplemente le falta una afinacion completa (asegurate de cambiarle los cables, bujías, filtros y aceite).  - IPXSPX (Ayer) Denunciar comentario
Mejor solución  (según paco, el autor del problema) 
Hace 8 díasMéxico
Volkswagen
Pointer
MI 1.8
2003
1
voto

Golpeteo en amortiguador lado conductorSolucionado

Saludos. Tengo un ruido de golpeteo al pasar los topes y transitar por caminos en mal estado, se escucha mas cuando giro a la izquierda. Los amortiguadores se cambiaron hace 4 meses, la base del amortiguador es nueva, el apriete esta a todo lo que da, las terminales y rotulas estan en buen estado, la orquilla tambien se encuentra en buen estado asi como la espiga, la barra estabilizadora tambien se encuentra en buen estado. Lo han checado todo pero no deja de hacer ese golpeteo y solo lo hace del lado del conductor.   -  Gvelasco
0
A mi me hacia lo mismo. Y la solución fue cambiar el balero, porque, hasta cambie la homocinetica y siguió haciendo lo mismo. Espero te ayude.  - yolcan (Hace 7 días) Denunciar comentario
Mejor solución  (según Gvelasco, el autor del problema) 


¿Problemas con un Pointer? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?