Problemas de Encendido motor del Volkswagen Passat




Problemas por categoría

Solucionado
 Volkswagen Passat  2002 · 190000 kms
El motor no arranca ya le revisaron la bomba del gas, las bobinas y nada
VI
Victor torrez Estados Unidos
hace 24 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Buenas tardes yo tengo un passat 98 pero no da enciende en parking pero lo pongo an neutral y enciende pero lo acelero y se me apaga que puede ser
Gracias...
hace 24 días
Mejor solución  (según Victor torrez , el autor del problema) 

Solucionado
 Volkswagen Passat  1999 · 1.8 turbo · 140000 kms
Me empezó a mostrar una falla como si fueran las bujías, cambie las 4 y siguio igual, al cambiar las posiciones de las bobinas siguio la falla en el piston 2 entonces al checar lo con un tester me mandaba que solo habia uno con corriente y el cable que aterriza en el motor que se supone es tierra ahora trae corriente y no prendio ya el carro, no manda señal a la bomba de gasolina pero ya la revise y esa esta bien, sabra alguien de ustedes que problema puede ser?
Saludos...
NE
NegroMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · Vagoneta  · 183422 kms
Bobina 4 se daña constantemente
CH
Charlie'sMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  1999 · passat 1.8 20v  · 27000 kms
Bueno les comento mi problema, tengo un passat 1999 1.8 20v después de un largo tiempo parado lo puse en marcha anduvo un rato hasta que quedo en 3 cilindros después de una combustión la cual me saca la maguera del filtro de aire, desde ai queda en tres cilindros, le cambie cables, bobina, controle chupada de aire el cual el ultimo cilindro tiene una pequeña chupada de aire.
Espero tenes una ayuda ya que de lo contrario tendré que sacar la tapa u/o escanear ante nada
WA
walterArgentina
hace 3 meses
Respuestas de la comunidad
Si llevalo a escanear antes que nada. El comustible debe estar podrido
hace 3 meses
Mejor solución  (según walter, el autor del problema) 
Puede ser q no le liega gasolina o alguna valvula bloceada si ai algen q te puede medir las compresion en todo los cilindros tiene q estar igual en todos
hace 3 meses
Mejor solución  (según walter, el autor del problema) 
Solucionado
 Volkswagen Passat  2000 · 4 puertas motor 1.8 · 10000 kms
Despues de llegar a los 15km ya no acelera mas y no tiene fuerza para suvir colinas la verdad lo lleve con varios mecanicos y no me saven decir que tiene solo uno me dijo que probablemente era el distribuidor
CA
CarlosMéxico
hace 4 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Passat  2011 · Cc 2.0 turno dsg · 70000 kms
Hola alguien me puede ayudar, mi vehículo da marcha pero no enciende, en el tablero sólo marca avería en el motor, en el taller me dicen que es la bomba de gasolina pero la verdad es que la bomba está en perfecto uso, tiene gasolina pero parece que no pasa gasolina, el taller me dice que cambie la bomba que es eso, pero la verdad no creo que sea eso, por las demás experiencias que se han presentado, si alguien sabe con exactitud le agradeceré,
ZE
Zeus del trueno diosMéxico
hace 4 meses
Respuestas de la comunidad
14
Hola , al principio marco check engine después estando en marcha se apago y en el tablero marco avería en el motor, y se encendió el sensor de cuerpo de aceleración no da marcha o si pero no enciende como si le faltara combistible
hace 4 meses
Mejor solución  (según Zeus del trueno dios, el autor del problema) 
Solucionado
 Volkswagen Passat  2002 · 1.8 turbo · 0 kms
El carro estaba trabajando bien, lo apague y deje la caratula del estereo pegada, se me paso quitarla (ya que tiene falso contacto y a veces enciende a veces no) quedo 2 dias parado el carro, cuando lo checo el estereo estaba encendido y la bateria descargada, se manda a cargar y al ponerla, encienden las luces habre las puertas pero no enciende el carro y no enciende el tablero, se escucha como si fuera a encender y nada,. Me dijeron que no es el arranque, ni la computadora, ni la bateria, ni falta de tierra... que puede ser ???
MF
mfloresMéxico
hace 4 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · 4puertas estandar turbo 1.8 · 250000 kms
Mi carro vw passat 2000 no enciende no sirben las ventanas tampoco la alarma ni la luz interior y lacajuela no abre ya cheq los fusibles el modulo y lavateria esta enperfecta condicion q puede tener micarro dallas tx. Usa
CH
CharminEstados Unidos
hace 4 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Mira,yo tuve ese problema, trata de abrir la cajuela con las llaves ,y déjala girando,y después sacala y cerra la cajuela, y probar
hace un mes
Mejor solución  (según Charmin, el autor del problema) 
Estimados buenas tardes, tengo el mismo problema y muchos me dicen que es el moludo que esta debajo de la butaca del acompañante, u/o el modulo relay que cumple con las funciones del levanta cristal, cierre de puertas y luz de interior.
hace un mes
Mejor solución  (según Charmin, el autor del problema) 
Solucionado
 Volkswagen Passat  1999 · 1.8t 24v · 170000 kms
El motor hproducia una falla, al encender oilaba entre 400 y 600 rpm, luego al acelerarlo y superr los 1000rpm, se normalizaba la marcha, esto sucedia cada vez que se encendia, una vez en marcha andaba normalmente. Un dia andando a unos 150 km de casa empezo a fallar apenas perseptibles que no me llamaron la atencion, luego reduje la velocidad para detenerme y se detuvo el motor repentinamente. No encendo mas.
MU
MurdockArgentina
hace 5 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Passat  2007 · 2.0 turbo · 108000 kms
Al cargar combustible no arranca tarda un minuto si da marcha pero no enciende alguien sabe la solución, se lo agradecería infinitamente
GE
Geogio RomoMéxico
hace 6 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · PASSAT V6 · 175987 kms
Hola, tengo un passat V6 modelo 2000, por las mañanas enciende sin problema pero despues de usarlo por un rato sin importar el tiempo o recorrido cuando lo apago tarda para volver a encender, y huele mucho a gasolina despues de darle marcha, tengo que esperar de 10 a 15 minutos y despues de este tiempo y tre o cuatro intentos enciende, alguien sabe que sera?
JO
jonasMéxico
hace 6 meses
Respuestas de la comunidad
Hola: ya revisaste, bujías, bobinas y motor de arranque? Saludos.
hace 6 meses
Mejor solución  (según jonas, el autor del problema) 
Ya, todo le funciiona bien solo es cuando lo uso por ratos prolongados cuando le pasa la falla.
hace 6 meses
Mejor solución  (según jonas, el autor del problema) 
Sabes amigo que yo tengo El mismo problema con mi passat 2000 ,El mio es estandar , para mi que es un sensor.
hace 6 meses
Mejor solución  (según jonas, el autor del problema) 
-1
A mi me pasa lo mismo con mi passat 2005 v6
hace 5 meses
Mejor solución  (según jonas, el autor del problema) 
Yo tengo un passat 2002 y tengo el mismo problema y ya no se que hacer.
hace 5 meses
Mejor solución  (según jonas, el autor del problema) 
Hola, tengo un passat 2002 v6 y me pasa lo mismo que a ustedes... Dieron con el problema? Saludos
hace 4 meses
Mejor solución  (según jonas, el autor del problema) 
Aún no, al parecer es un problema eléctrico lo llevaré haber si hayo la solucion
hace 4 meses
Mejor solución  (según jonas, el autor del problema) 
Ten go una Tiguan. 2009 me pasa exactamente lo mismo. Dicen q es el sensor del árbol de levas. Ya lo cambie3 veces y sigue igual. Ahora dicen q puede ser el árbol de levas y quieren abrir el motor. Pero no saben nada. Ya estoy desesperado
hace 4 meses
Mejor solución  (según jonas, el autor del problema) 
Hola, después de un tiempo, me contacte con un mecánico y me dice que es por el sistema electrónico de inmovilizador del auto la falla del no arrancar... Alguien sabe si se puede volver a configurar sin llevar el auto?
hace 4 meses
Mejor solución  (según jonas, el autor del problema) 
Pues me suena muy lógico, aquí por lo que estoy leyendo en los manuales es entonces el conseguir la llave configurada
hace 4 meses
Mejor solución  (según jonas, el autor del problema) 
Alguien soluciono el problema?
hace 3 meses
Mejor solución  (según jonas, el autor del problema) 
Solucionado
 Volkswagen Passat  2007 · 2.0 TDI · 170000 kms
Hola a todos. Les comento el problema q me pasa. Iva andando lo mas bien y se empezó a quedar sin fuerza y falla como loco, pero lo enciendo y regula lo mas bien, me comentaron que podria ser seguramente una bobina. Y hace una semana atras antes de esto iva andando lo mas bien y se paro de repente y le de arranque enseguida y no arranco y no me prendio ninguna luz en el tablero. Luego de unos 5 o 10 minutos intente devuelta y arranco pero le costo, como que se havia quedado sin gasoil pero porsupuesto q tenia. Alguien me podria ayudar por favor?
AG
AgustinArgentina
hace 6 meses
Respuestas de la comunidad
-1
Hola: Lo que te han dicho de las bobinas es bastante acertado, revisa las mismas y aprovecha a ver la bujías. Si el auto falla en caliente es muy probable que encuentres ahí el problema ya que las mismas con temperatura suelen entrar en corto. Recuerda que son tipo lápiz e individuales, una por bujía. Saludos. Nico.
hace 6 meses
Mejor solución  (según Agustin, el autor del problema) 
Hola nico gracias pero el mio es diesel. Aunque igual fue la bobina del inyector nada mas q en este se cambia todo junto, no biene la bobina aparte!!! saludos.
hace 6 meses
Mejor solución  (según Agustin, el autor del problema) 
Que bueno!! No había leído que era TDI. Abrazos.
hace 6 meses
Mejor solución  (según Agustin, el autor del problema) 
Solucionado
 Volkswagen Passat  1999 · b5 1.8t · 1111111 kms
Hla teng un passat b5 1.8t mod 99 hoy le cambie la cremallera lo cual tuve q sacar la bateria. Luego de terminar cuando fui a conectar l neg de la bateria el auto eataba com la llave en contacto. Ahora cuando arranco el auto queda en 600 rpm y si lo acelero solo lo ace hasta las 1200 rpm si acelero mas se apaga. Algo q note ea q antes de esto la bomba inyectora hacia ruido de q inyectaba y ahora no lo ace. Cualquier ayuda muchas gracias
MA
martinArgentina
hace 6 meses
Respuestas de la comunidad
Yo tengo el mismo problema no se si ya lo solucionaste te agradecería la informacion
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
No no lo pude solucionar pero lo mande a escanear y me salto una falla el cuerpo d la mariposa. Me parece raro ya q el problema empezo cuando conecte la bayeria ya q antes el auto andaba perfecto
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
-1
Gracias cualquier solucion te lo agradecería por que no lo e podido reparar todavia
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
Hola, revisa el cuerpo de mariposa y dale una buena limpiada con algún limpia carburadores sin tocar el mismo mas que con el líquido. Puede que al conectar la batería hayas des calibrado el cuerpo y te quedó el ralentí muy bajo. También revisa el Maf, que es el sensor de Masa de aire. Recuerda que esos componentes son electrónicos por lo cual la variación en la corriente puede dañarlos. Saludos Nico.
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
Gracias ya lo logre solucionar NJS333 se me desprogramo la mariposa
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
Me alegro Victor. Saludos.
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
-1
Hola buen. Día tengo un problema parecido de un Passat 2000 1.8 turbo no arranca comenzó a no querer arrancar como si le faltará gasolina después andando se echo perdió fuerza luego ya no caminaba solo despacio...Al siguiente día dejo de arrancar... Me comentaron que era el sensor del cigüeñal... Ya lo cambie...pero sigue sin arrancar... Ya le chocaron la inyección de gasolina y la tiene arriba de 50 de presión... Agradecería sus comentarios... Les dejo mi Wattsap 2821058768
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Hola Lalo: probaste la señal que está enviando el sensor Maf? Saludos. Nico.
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Hola si manda señal...hoy se lo quitaron y lo limpiaron...también le chocaron los inyectores pensando que pudieran estar tapados...y nada :( también después de que se le hizo el cambio del sensor del cigüeñal... Al checar las bujías solo chispeaba una...después 2. Y así sucesivamente aveces chispean unas y luego otras...no se que pasa...ayuda...:(
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Perdón es checaron los inyectores...
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Nico... Como debe de ser la señal del maf... Y como lo tienen que probar... Xk solo lo quitaron y lo limpiaron...
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
-1
Antes de que dejará de arrancar...el primer día que me fallo si arrancaba... Pero cuando le metía la. Velocidad o reversa no avanzaba aunque se le pisará el acelerador al fondo...(no se aguantaba) después al otro día dejo de arrancar... Todo paso después de que se le hizo el cambio de aceite y filtro al segundo día...también le quisieron checar el nivel del aceite de la caja automática y no pudieron y solo le sacaron...:( ayuda plis...lleva más de 15 días y le no le encuentra nada...
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Lalo, si las bujías no producen chispa y obviamente son nuevas, debes de checar las bobinas. Si estas están bien, debes de ir desde la conexión eléctrica hasta el módulo y de ahí al sensor del cigueñal y de ahí a la ECU del automovil. Lo mas común es que haya un corto eléctrico en esa zona, algún cable en mal estado haciendo masa con la chapa o un relay quemado. Si no hacen chispa nada tiene que ver el MAF. Saludos.
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Muchas gracias por su comentario, seguimos en contacto...espero y sea un corto o un cable averiado
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Haré que se los revisen...
hace 4 meses
Mejor solución  (según martin, el autor del problema) 
Solucionado
 Volkswagen Passat  2007 · 2.0 turbo  · 120000 kms
Tango un passat 07 2.0 turbo. El carro prende bien pro cuando le pongo D o R se apaga al instante y si le pongo en N se queda prendido normal , le meti el scanner , me marcaba q eran las bobinas y un sensor d oxigen pues Ya le cambie todo eso y sigue haciendo lo mismo. Alguien sabe q puede estar mal??
ME
MemoEstados Unidos
hace 7 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2004 · 157000 kms
No arranca parese q no tiene compresion el motor gira pero muy lento tiene
CA
carlosOTRO
hace 7 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2001 · sedan 4 ptas · 37 kms
Hola mi coche encendia arrancaba salia bien a pocos metros perdia la marcha y quedaba loco (patinando sin moverse) lo lleve al mecanico me dice que es la bobina de encendido. Donde puedo comprar una nueva o por que la puedo remplazar alguna alternativa.
WA
walterArgentina
hace 7 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  1999 · 4puertas 4 cilindros motor 1.8  · 178000 kms
Hace dia me empezó a fallar quise prender los focos no prendiero quise usar parabrisas tampoco ni indicadores ni el aire acondicionado que numero de relevador será si alguien me puede decir creo q es el 377 necesito confirmacion
HU
HugoMéxico
hace 7 meses
Respuestas de la comunidad
Yo estoy igual mi carro le paso lo mismo
hace 5 meses
Mejor solución  (según Hugo, el autor del problema) 
Solucionado
 Volkswagen Passat  2006 · B6 2.0fsi · 72000 kms
Al acelerar en 3ra a 2400rpm tiembla. En resumen. En velocidades largas 3ra, 4ta, 5ta entre 2000 y 3000 rpm tiembla. Ya le puse nuevos el caudalimetro, las bobinas de encendido y las bujías. No se si será algún sensor. Alguien tiene idea??
ME
MellaArgentina
hace 8 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2002 · 6 v 2.8 · 125000 kms
Buenas tengo un passat 2002 v6 y despues que le lavaron el motor y el chasis el carro no da encendido prenden todas las luces del tablero pero cuando le das para que prenda no hace nada, como si el motor de arranque estuviera desconectado o la suichera no mandara señal, esto pudiera ser algun bloqueo de este tipo? o simplemente se daño el motor de arranque?
Gracias por su ayuda
ED
edmirVenezuela
hace 8 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Cual fue la falla de tu passat? me pasa exactamente lo mismo
hace 6 meses
Mejor solución  (según edmir, el autor del problema) 
Otro con el mismo problema
hace 6 meses
Mejor solución  (según edmir, el autor del problema) 
Solucionado
 Volkswagen Passat  2001 · automatico de 4v 1.8 · 257495 kms
Un dia le quite la batrria y luego me dejo de funcionar la yave de control... Luego le quite de nuevo la bateria y le puce la yave y con la yave puesta conecte la bateria y el problema se acavo, sali a hacer unas compras por la noche y todo bien, al dia siguiente el carro no enciende, me dan todas la luces del tablero y da vuelta pero no termina de encender. Que puedo hacer al respecto, vivo en dallas texas.
XA
xavarivasArgentina
hace 8 meses
Respuestas de la comunidad
Tengo el mismo problema
hace 6 meses
Mejor solución  (según xavarivas, el autor del problema) 
Yo tambien y vivo en dallas tx
hace 4 meses
Mejor solución  (según xavarivas, el autor del problema) 
Solucionado
 Volkswagen Passat  2002 · 1.8 turbo · 200000 kms
No hacia chispa en 2 coil (bobinas) después fallaron 3 y sólo funciona una. Mi mecánico no se a querido arriesgar a que haga ese gasto. Revisó todo lo eléctrico y dice que esta perfecto. Que podría ser?
CA
CarlosMéxico
hace 8 meses
Respuestas de la comunidad
Tu carro por el modelo ni trae coil es una caja de módulos y si es muy cara yo le cambie el mío también me fallo uno y después dos y después no kiso prender asta k lo remplace
hace 8 meses
Mejor solución  (según Carlos, el autor del problema) 
Ok bueno si en un cilindro tienes chispa prueba en ese las bobinas
hace 8 meses
Mejor solución  (según Carlos, el autor del problema) 
Solucionado
 Volkswagen Passat  2009 · tdi 2.0 · 70000 kms
Eh chocado con mi passat arrglamos todo armamos devuelta y elauto no enciende lo emos escaneado al vehiculo y lo unico que no hay es pulso en los inyectores sacamos la ecu la mandamos a revisar y dicen q la ecu funciona alguien podria ayudarme que puede ser?
NI
Nicolas Argentina
hace 10 meses
Respuestas de la comunidad
Amigo a mi me pasaba lo mismo cambie los inyectores y quedo de 10
hace 9 meses
Mejor solución  (según Nicolas , el autor del problema) 
Solucionado
 Volkswagen Passat  2008 · 4 puertas 2.0 T · 80000 kms
La llave de mi passat 2008 2.0t no abre el auto solo lo cierra y abre la cajuela, ya he cambiado la bateria y sigue igual, el problema es que solo espero unas horas y funciona de nuevo, no enciende el foto rojo que indica cuando se preicona un boton, este foco no enciende con ningun boto. No tengo problemas para encender cuando logro entrar, peroen sei el problema es que no abre con el mande.
NI
nietoMéxico
hace 10 meses
Respuestas de la comunidad
El mando te esta dando fallos , lo tienes que cambiar
hace 10 meses
Mejor solución  (según nieto, el autor del problema) 
Mismo problema tengo. Alguien que comente alguna solución?
hace 3 meses
Mejor solución  (según nieto, el autor del problema) 
Solucionado
 Volkswagen Passat  2013 · Turbo 2lts · 64000 kms
Revise fusibles y no enciende
PA
PattyMéxico
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2002 · 4 puertas, motor 6.0, autotomatico · 0 kms
Primero mis cristales y quemacoco no subían ni daba marcha, le cambie un fusible y ya suben y da marcha. Ahora no encienden las luces interiores, y al encenderlo lo hace sin fuerzas como que cascabelea y si no acelero se apaga, que podrá ser...
ÁF
África México
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2003 · 4 puertas 1.8 turbo · 125000 kms
Tengo problemas con el encendido del auto prende al cuarto llavazo, alguien que me diga cual es el problema
AN
ANTONIOMéxico
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  1999 · 4 puertas · 313186 kms
El carro no tiene corriente en 1 bujia y ya cambiamos el modulo de encendido y dicen que puede ser el maf sensor o la computadora pero las cambiamos y es la misma cosa
LU
luis andradeMéxico
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
Ya le intercambiaron la bobina y el cable para descartar que no sea eso?.
hace 10 meses
Mejor solución  (según luis andrade, el autor del problema) 
Solucionado
 Volkswagen Passat  2000 · 100 kms
No arranca solo da marcha
NO
noe rrEstados Unidos
hace un año
Respuestas de la comunidad
Cheque la punta de eje de la ruedas delantera.
hace un año
Mejor solución  (según noe rr, el autor del problema) 
Solucionado
 Volkswagen Passat  2010 · cc 2l turbo  · 73000 kms
Estoy casi seguro que son bobinas pero presenta un código que no puedo identificar me gustaría saber a que se refiere (00768 Rear Heater Core Temp Sensor "G154")
JP
jpintoMéxico
hace un año
Respuestas de la comunidad
Hola, queria saber si pudiste darle solucion a tu problema. Gracias
hace un año
Mejor solución  (según jpinto, el autor del problema) 
Solucionado
 Volkswagen Passat  1997 · 4 puertas motor vR6  · 160000 kms
Ya acabado el vehículo de hacerlo estándar no enciende lo estuve revisando y lo que note que no activa la bomba de gasolina y aparte al momento de darle marcha avienta chispa la bobina pero se corta ya revise fusibles relevadores pero todo esta bien asta el sensor del cigüeñal no se que sera
AB
abel México
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2003 · 1.8t · 4000000 kms
Repare el motor de mi vw pasat 1.8 turbo ce camviaron válvulas tensor de la cadena del arbol de levas c armo ce trato de arrancar y no enciende cual puede ser la falla
SI
simonMéxico
hace un año
Respuestas de la comunidad
Pueden ser los hidráulicos descargados. Y por eso no enciende saca el tapa válvulas y comprueba. Comprueba chispa también
hace un año
Mejor solución  (según simon, el autor del problema) 
Hice lo mismo con mi carro! el tuyo ya funciono que le arreglaste???!
hace 7 meses
Mejor solución  (según simon, el autor del problema) 
Solucionado
 Volkswagen Passat  2003 · 4 ptas · 124500 kms
Hola tengo un passat y arranca sin problema, despues de circular y estasionarlo ya n quiere arranacar, esto lo hacia constantemente; ahora al ir circulando se apaga y tarda demasiado en arrancar. Revise si habia chispa en las bobinas y no!!!
RU
rubenMéxico
hace 2 años
Respuestas de la comunidad
Hola, tengo el mismo problema con mi passat 2004 v6... si encontraste la solución?? de antemano gracias x la respuesta.
hace un año
Mejor solución  (según ruben, el autor del problema) 
Tengo el mismo problema x favor dinos cómo lo resolvio
hace 4 meses
Mejor solución  (según ruben, el autor del problema) 
Solucionado
 Volkswagen Passat  2004 · 1.8 4 puertas · 320000 kms
El vendedor del dealer en donde lo compre me dijo que pusiera la llave por 30 segundos una o 2 veces y lo intentara y pues si esta funcionando pero no se cual es el verdadero problema...me gustarian sugerencias me gusta mucho ese auto...
CH
chavatamEstados Unidos
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · problema de arranque · 177000 kms
Cambie el motor y cuando lo hice arrancar trabajo varias horas bien de repente ya no quizo arrancar y suena la alarma y no quiere encender co si se hubiese bloqueado hay algo que pueda desactibar el bloqueo necesito ayuda gracias
LU
luzor1955México
hace 2 años
Respuestas de la comunidad
Yo el mismo problema pero el mio nosuene nomas prende y se apagan las luces y no prende
hace 2 años
Mejor solución  (según luzor1955, el autor del problema) 
Solucionado
 Volkswagen Passat  2003 · 1.8 · 178000 kms
Hola mi pregunta es q mi carro no tiene chispa y ya le cambie el distribuidor y ni asi
JO
joseMéxico
hace 2 años
Respuestas de la comunidad
No soy experto ni nada por el estilo pero a lo que me comento mi mecanico, asi quedaria mi passat 99 1.8t mientras no le llevara el modulo de la transmisión ya que se encontraba dañado, tambien tengo entendido que se tiene que reprogramar el modulo
hace 2 años
Mejor solución  (según jose, el autor del problema) 
Que es el modulo y donde se encuentra
hace 2 años
Mejor solución  (según jose, el autor del problema) 
Las transmisiones no se deben cambiar porque no siempre son iguales internamente y tendras problemas de relacion de engranaje pero primero escaneala
hace 2 años
Mejor solución  (según jose, el autor del problema) 
Solucionado
 Volkswagen Passat  1999 · 1.8t  · 174000 kms
El auto se mojo por inundación se descompuso la computadora de transmisión y para arrancarlo tienes que ponerlo en D dar marcha y al mismo tiempo moverme a N y prende los seguros de la alarma tampoco funcionaron alguien me podría decir si es un fusible de alarma y donde lo tiene y por qué no enciende en parking
SE
sekoneMéxico
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · mexicana · 800000 kms
Desconecte la bateria y se blokeo ya no enciende
OC
octavioMéxico
hace 2 años
Respuestas de la comunidad
Tiene corriente y no enciende parece q estuviera locks.
hace 10 meses
Mejor solución  (según octavio, el autor del problema) 
Puede por su sistema de bloqueo pero hay solución conecta la batería u habré el swichs desconecta la batería por cinco minutos esto hará un borrado a la ecu conecta la batería con el swichs habierto recuerda lo se ARA un escaneo por ecu de fábrica esperó y te sirva
hace 8 meses
Mejor solución  (según octavio, el autor del problema) 
Solucionado
 Volkswagen Passat  2003 · 1.8t · 130000 kms
Le tengo quedar varias veces para que encienda, me podrian ayudar porque tiene esta falla
AN
ANTONIOMéxico
hace 2 años
Respuestas de la comunidad
Hola, pudiste solucionar tu problema, ya que me acaba de suceder lo mismo
hace 2 años
Mejor solución  (según ANTONIO, el autor del problema) 
Todavia no, lo que pasa es que no he encontrado a nadie que me diga porque se ilumina todo el tablero de las velocidades,
hace 2 años
Mejor solución  (según ANTONIO, el autor del problema) 
Hola tenia el mismo problema gaste mucho dinero y nomas cambie el sensor de temperatura y se acabo el problema
hace 2 años
Mejor solución  (según ANTONIO, el autor del problema) 
Hola yo acabo de comprar un passat 2002 1.8 y tamb prende asta el cuarto intento sera k es lo mismo k el d usted??
hace 2 años
Mejor solución  (según ANTONIO, el autor del problema) 
Tengo el mismo problema y me han cambiado el árbol de levas 3 veces. Saben cuál es el código del sensor de temperatura?
hace 4 meses
Mejor solución  (según ANTONIO, el autor del problema) 
Solucionado
 Volkswagen Passat  2003 · V6 4MOTION · 200000 kms
Hola, siempre que el auto esta frío enciende sin ningún problema, algunas veces solo lo utilizo por cerca de 15 o 20 minutos y después de estacionar no enciende, da marcha y no prende ningún testigo, tengo que esperar por un rato y después intento de nuevo y arranca, pasa igual si tiene más de medio tanque de gasolina que si tiene arriba de la reserva, me habían dicho que era la bomba de gasolina, le han puesto una nueva y lo mismo, alguna sugerencia?

Gracias.
MS
MsantiagomxMéxico
hace 2 años
y otra persona con el mismo problema
Respuestas de la comunidad
Es un sensor de los inyectores, tenia el mismo problema y se soluciono. Saludos!!!!
hace 2 años
Mejor solución  (según Msantiagomx, el autor del problema) 
Gracias, cuanto gastaste aproximadamente en la reparación? Sólo te cambiaron el sensor o todo el inyector?
hace 2 años
Mejor solución  (según Msantiagomx, el autor del problema) 
-2
Exactamente tiene el mio lo mismo ahorita no enciende y cuando voy a lugares mas lejanos empieza a carcachear y si prendo el clima peor es un 2002 4 motion y me esta dando mucha guerra en ese aspecto hasta siento que menos me dura la gasolina es norma??? parece v8
hace 2 años
Mejor solución  (según Msantiagomx, el autor del problema) 
Checa el diafragma de la tapa de punterias solo que no lo venden suelto solo con la tapa completa , checalo si es este el problema te puedo ayudar a solo conseguir el repuesto saludos
hace 2 años
Mejor solución  (según Msantiagomx, el autor del problema) 
-1
Hola tengo ese problema alguien me podria decir en donde esta ese sensor
hace 2 años
Mejor solución  (según Msantiagomx, el autor del problema) 
Solucionado
 Volkswagen Passat  2001 · 4 puertas · 117 kms
Estaban funcionando perfectamente las luces del tablero y de repente se apagaron y no prenden, ya cheque la caja de fusibles y todos funcionan, donde mas puedo buscarle!
CA
CarpioMéxico
hace 2 años
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  1999 · 1.8 turbo · 145000 kms
Hola!! este Martes pasado cayo una tromba que inhundo la ciudad quedo mi carro en medio de una laguna y por ende se metio toda el agua, despues de salir del area de agua seguia encendido y despues de un rato regrese a casa con el auto funcionando, saque el agua del auto como pude, pero al otro dia funciono normal pero al querer regresar ya no funciono los cambios, uem mecanico me comento que necesitaria un reseteo o reprogramacion, pero hable al servicio de volkswagen y me sugieren abrir el sistema o cja de sensores que se deben limpiar y sopletear que estos van en la parte de abajo izquierdo…Leer completa
DA
DannMéxico
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · 1.8 turbo · 112000 kms
Lo ocupe por un rato y todo normal ninguna falla , despues de 3 hrs lo iba a mover y arranca por 2 seg y se apaga y la pantalla no prende encienden luces y radio pero no arranca
SA
SAMUELMéxico
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2000 · limousine 1.8 turbo · 180000 kms
Lo intente encender pero prende se mantiene unos 2 segundos y se apaga y la pantalla digital cuadrada donde te indica las velociddes ,temperatura etc.no enciende y el testigodel inmovilizador no prende,pero antes de todo esto estaba normal...
AN
angel montoyaMéxico
hace 2 años
Respuestas de la comunidad
Puede ser el Flujometro!! esta dentro de la caja del filtro de aire.
hace 2 años
Mejor solución  (según angel montoya, el autor del problema) 
Solucionado
 Volkswagen Passat  2000 · v6 · 113000 kms
Lo lleve al mecánico a que le cambiarán el sensor del ABS. Y si se lo cambiaron pero después resultó que encendieron el carro y duro como 10 minutos prendido y después se apago,y ya no quiso encender. Sólo da marcha y prenden las luces y el tablero, y no llega corriente a los fusibles ni a los reles ni a la pompa de gasolina.
ED
edgarMéxico
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2002 · 1.6 edittion
Hola , hace tres semnas sufri una averia en una bobina de encendido de mi passat. Se encendio la luz del panel testigo 21 el cual segun el manual del vehiculo indica que se puede seguir circulando simplemente aminorar la marcha y acudir al taller. Asi lo hice, me sustituyeron la bobina pero a la semana otra vez lo mismo, acudi al taller y me diagnosticaron que como consecuencia de la primera averia se habia roto el catalizador y las dos sondas lambda. La cuestion es que no hay catalizadores en toda españa ni en fabrica en alemania, segun me indica el catalizador, y el plazo que da volkswagen e…Leer completa
AN
usuario anónimoEspaña
hace 11 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Passat  2002 · variant
A los 31,000Km se quemo la promera bobina. A los 38,000 la segunda. El concesionario no me informo que las bobinas de los Passat vienen con un defecto de fabrica que obligo a VW en USA a cambiarlas sin cost en 530,000 Passat. En la Argentina se queman y nos cobran!!! Mande EMails VW Arg. Y no contestaron.
AN
usuario anónimoArgentina
hace 12 años
Todavía no hay respuestas  ¿Por qué?
¿Problemas con un Passat? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...