Problemas y fallas del Volkswagen Parati
hay 75 casos reportados



¿Problemas con un Parati? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Volkswagen Parati  2005 · 135000 kms
Una imagen de un carro cada vez que voy a cambiar de velocidad
CH
ChejoGuatemala
hace 17 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Parati  1998 · Familiar de tres puertas  · 77882 kms
Mi auto no parte en frio, pero si lo tiro con otro vehiculo prende y ai ya no tiene mas prolemas hasta k se enfria el motor (clables de bujia, rotor y distribudor nuevo) ayudenme porfabor
SE
Sebastian jara Chile
hace 22 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2004 · 4 puertas, 1.8 · 217000 kms
Hola a todos, tengo una parati 2004, no tenia problemas hasta hace un año, pero ya llevo tiempo con que lo uso normal y todo esta bien y de repente se apaga y no quiere encender por un buen rato, aveces demora 1 hora, 30 min o 10 min en encender, cuando enciende de nuevo todo funciona con normalidad, no se cual sea el problema, a ido dos veces la mecanico y no le encuentran la falla, ya se le cambio la bomba de gasolina, llave... alguien le a pasado algo parecido que me pueda ayudar por favor, hay dias en que lo hace y dias en que no. Ya manejo con miedo pensando que se me apaga en cualquier momento.
GU
guilleso8Guatemala
hace 24 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2005 · 140000 kms
Buenos días, ingreso a pintura después que termino ya no arranco. Me dicen que se blockeo la computadora y necesita cambiarle todo el Kit de arranqu, tengo mis dudas por que ya he gastado. Tembién hay un mecánico que me ofrece volverlo carburado. Quedará bien? ustedes que opinan.
JU
JuniorGuatemala
hace 25 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola yo tengo una parati mod. 2005 con ese problema que parese que es comu en ese tipo de automobil. El apagarce al ir caminando o al estscionarse y al volver a prenderlo no enciende tengo que esperar 30 minutos o mas yo le cambie sensores de agua, la bomba de agua, la bobina, filtro de gasolina la fajas. Y el problema sigue. Gracias por su ayuda.
hace 4 días
Mejor solución  (según Junior, el autor del problema) 
Solucionado
 Volkswagen Parati  2005 · 1.9 sd · 450000 kms
Hola, tengo una parati 1.9 diesel del 2005. Cabe destacar que fue taxi. Mas allá que me consume agua, me prende la luz de radiador cada 1 o 2 semanas, al arrancar, a bajas vueltas, todo el auto vibra bastante. Si lo acelero un poco mas, deja de hacerlo. Quisiera saber si alguien me puede decir que es lo que pueda tener
IG
IgnacioUruguay
hace un mes
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Parati  2008 · 97000 kms
Hola a todos!!! Espero de verdad me puedan ayudar Mi carro enciende como que estuviera nuevo pero si se le siente como ligeros brincos aunque el problema real es mucho más grave... va funcionando muy bien y de golpe deja de acelerar totalmente (se ahoga) y se apaga tengo que dejarlo 1 hora apagado y prende otra vez muy bien pero a los 5 minutos vuelve la falla. He cambiado batería, bobina, tapa de distribuidor, rotor, cables y bujias, válvula de IAC, sensor de oxígeno, limpie inyectores y cuerpo de aceleración, filtros de aire y gasolina y aunque si sentí una mínima mejoría con cada cambio el…Leer completa
MA
MatiasVenezuela
hace 2 meses
Respuestas de la comunidad
Saludos Matias, sensores como el CAPTADOR que está ubicado dentro del DISTRIBUIDOR (delco) y que su función permite que se produzca la chispa en las bujías, puede tener daño TÉRMICO, éste tipo de daño no es detectado por el computador del auto, por lo tanto tampoco se puede registrar ésta avería en su memoria y al instalar un scanner tampoco tiene un registro o información de daño del sensor mencionado, por lo tanto se vuelve difícil para un mecánico detectar la causa del apagón repentino del motor y que resulta ser peligroso.
El daño térmico, permite que el sensor mencionado funcione bien mientras está FRÍO, PERO conforme trabaja su circuito interno se calienta ANORMALMENTE hasta que llega su temperatura a ser tan alta que CORTA su flujo eléctrico ocasionando el APAGÓN del motor, transcurridos varios segundos se enfría y el conductor del auto al encender el motor, vuelve a funcionar normal. Para detectar éste inconveniente y estar seguros del daño del CAPTADOR, es necesario montar en el auto el scanner y también es conveniente instalar el MEDIDOR de presión de combustible ya que la bomba de gasolina también suele afectarse con daño Térmico, con éstos equipos conectados o instalados, recorrer varios kilómetros hasta cuando se produzca el apagón del motor, sólo en ése instante el scanner podrá detectar su avería o si en el momento de producirse el apagón del motor BAJARA la presión de la bomba de combustible (JAMÁS debe bajar de 30 libras) se podrá determinar cual de los dos elementos tiene la falla térmica. Cabe advertir si en tu vehículo instalaron alguna vez un bloqueo eléctrico con botón oculto, o una alarma NO ORIGINAL antirrobo o antiatraco, que su MÓDULO o su cableado pueden tener falla o malas instalaciones y el rato menos pensado CORTA la electricidad del sistema de IGNICIÓN, consecuentemente deja de funcionar el CAPTADOR, bobina y bomba de combustible, en este caso debe ser examinado lo mencionado por un electricista.
Espero mi información sea útil, oportuna y te ayude. Atte.
hace 2 meses
MatiasGuao Muchas gracias de hecho el electricista consiguió la falla y era efectivamente el sensor captador en el distribuidor! Muchísimas gracias por lo oportuno y acertado de la respuesta muy agradecido !!!
hace un mes
Mejor solución  (según Matias, el autor del problema) 
Mejor solución  (según Matias, el autor del problema) 
Solucionado
 Volkswagen Parati  2008 · 180000 kms
Buen dia... espero puedan ayudarme y estare agradecido...
He cambiado el Rotor del distribuidor, la tapadera del disctribuidor, cambio de mangueras de agua... el carro hace el arraque pero el motor tiene una vibracion fuerte... removi las bujias y habia 1 que estaba mojada... limpie las 4 y las instale (las bujias son BOSCH WR7LTC) Al querer arrancarlo sucedio la mismo... los Cambles de las bujias no tiene menos de 1 años que los cambie, al igual que las bujias...
Les agradeceria su ayuda...
LU
Luis EdgardoEl Salvador
hace 3 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2003 · 175000 kms
Hola, el vehículo tira el agua por el respirador del depósito, calienta, no lo he dejado que pase a más, al pasar de 90 grados lo apago hasta que enfríe, pero he notado que al calentar enciende la luz indicadora de aceite...antes de proceder quisiera saber alguna opinión. Gracias
JO
JobranGuatemala
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Mi carro funciona normal. Pero note halgo raro cuando ya esta en tempratura normal voy ameter velocidad acelero y no avanza suelto vuelvo a celerar agarra su paso poco a poco
hace 2 meses
Mejor solución  (según Jobran, el autor del problema) 
Hola, les comento que al final era el radiador, lo lleve a que le hicieran una limpieza. Profundaademas que deje de usar agua y ahora circula muy bien el refrigerante y no calienta. Gracias por sus comentarios
hace 2 meses
Mejor solución  (según Jobran, el autor del problema) 
Solucionado
 Volkswagen Parati  2003 · 175000 kms
Hola, el vehículo tira el agua por el respirador del depósito, calienta, no lo he dejado que pase a más, al pasar de 90 grados lo apago hasta que enfríe, pero he notado que al calentar enciende la luz indicadora de aceite...antes de proceder quisiera saber alguna opinión. Gracias
JO
JobranGuatemala
hace 3 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Parati  2008 · 4 puertas, motor 1.8 · 90000 kms
Buenas, mi carro se apaga cuando va andando, empieza como a brincar y deja de acelerar y se apaga! Ya le cambie las bujias. Los cables, el distribuidor, la bobina, el rotor, y la bateria, y sigue con el mismo. Que podría ser... ayudaaaaa!!!!
MA
MartinVenezuela
hace 3 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2002 · 164000 kms
Saludos, el motor siempre mantenía la aguja de temperatura al medio del indicador, de repente cuando vi el tablero estaba pasada una raya aprox 110 °C cuando levante el capó noté que el fan automatico no estaba funcionando, desconecte el termoswitch del radiador e hice un puente en el arnes, el fan lo deje directo, pero la sorpresa que ya no bajo la temperatura sino que subio mas cuando circulaba con la camionetilla, hasta que paraba un rato comenzaba a bajar la temperatura, que creen que sea. Gracias
HE
HenryGuatemala
hace 3 meses
Respuestas de la comunidad
-1
El problema fue corregido, reemplazando el termoswitch que esta ubicado en la parte baja del radiador, y se reemplazo el termostato que esta detras de la bomba de agua, y es importante tener en cuenta que el sistema de enfriamiento se quede sin aire.
hace 3 meses
Mejor solución  (según Henry, el autor del problema) 
-1
Te botaba o consumía el agua, disculpa?
hace 3 meses
Mejor solución  (según Henry, el autor del problema) 
No botaba agua pero el fan dejo de funcionar debido al termoswitch solo note que ya no era refrigerante lo que tenia el radiador sino solo agua sucia. En resumen el problema fue el switch pero le reemplace el termostato por seguridad y todo funciona bien hoy en dia
hace 3 meses
Mejor solución  (según Henry, el autor del problema) 
Solucionado
 Volkswagen Parati  2003 · Station wagon · 1390001 kms
El sistema de enfriamiento de mi carro funciona bien, se enciende y apaga con los cambios de temperatura del sistema, sin embargo al encender el A/C el ventilador no arranca y por consiguiente si lo dejo encendido el carro calienta.

He probado el relay (negro) y esta bien, el bulbo que esta abajo del radiador es nuevo, pues entiendo que controla las dos velocidades del ventilador pero no arrancó.
Si alguien sabe que puedo hacer le agradeceré que me oriente.
Agradecido de antemano.
OM
OmarHonduras
hace 4 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  1999 · 4 pts 1,6mpi · 150456 kms
Buenas tengo una parati 1.6 mpi se me inmovilizo el motor la scanneamos con vag com y me sale el codigo 17978- p1570- 35-00 en la parte del motor y en la parte inmovilizdor me sale el codigo 01176 key, 07-00- signal too low. Le borramos la falla y la camioneta prende y se apaga y al volver a poner el contacto vuelven aparecer los codigos!! alguien e puede ayudar??? y decirme como lo puedo solucionar ya hace un mes que vengo con esto y nada por favor
CH
christianUruguay
hace 4 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2008 · crossover, 4 puertas, full, motor 1.8 · 10000 kms
Hola, espero puedan ayudarme. Hace unos dias el carro tenia problemas con la pila de la bomba de la gasolina, cuando se calentaba se apagaba el vehiculo ( pila deficiente), una mañana se cambio la pila y en cuanto se intento pasar el swichet el carro no encendió, se puede notar que la bomba funciona porque se escucha y pasa gasolina a los inyectores, pero no enciende el carro, se revisaron las bujias y no hay chispa, luego se reviso la bobina y de allí no sale corriente. No he podido llevarlo a que escaneen porque no encienden. Que me aconsejan... alguien me comento que podia ser el rele de encendido, pero no se donde esta ubicado, logre conseguir la fusilera pero no se donde están los reles... me podrian ayudar por favor?
CE
cesarianaVenezuela
hace 5 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Yo tengo el mismo problema solo que es 20005 que era la falla
hace 25 días
Mejor solución  (según cesariana, el autor del problema) 
Solucionado
 Volkswagen Parati  1998 · 1.6 CC · 99999 kms
Al parecer la valvula iac está poniendo problemas y no se sincroniza bien con la computadora, y requiere reemplazrse, pero en el mercado ofrecen dos valvulas una con punta metalica y la otra sin esta, cual de las dos es la que debo comprar? , el mecanico dice que hay que cambiarla y volverla a reprogramar, pero que tampoco sabe cual es la adecuada, la que tiene en la actualidad es la sin punta metalica, pero acaso no será esto lo que ha hecho que el motor manifieste una inestabilidad, y ademas con tendencia a apagarse... en fin necesito ayuda
HA
HARRY MONTOYA Colombia
hace 7 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2004 · 1.8 · 60000 kms
Hola alguien me puede ayudar tengo un vw parati 2004 arranca y se apaga en segundos ya revise tiene chispa tiene pulsos de inyección la bomba de gasolina tiene 60 libras psi la compresión de los cilindros esta mas o menos en 160
LU
Luis ArturoGuatemala
hace 7 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2008 · Parati Crossover · 102000 kms
Ya me ha pasado dos veces que salta la tapa del depósito de agua. El termostato se dejó abierto pero volvió a pasar. Antes de que saltara la primera vez, la temperatura no había subido más de 90. Luego que saltó, le puse agua y al rodar unos minutos subió un poco pero encendí la calefacción y bajó de nuevo. Ya he cambiado dos veces la bomba de agua. No sé si esté dañada de nuevo, pero van dos veces que la tapa salta, a pesar de que me he asegurado de enroscarla hasta el final.
Agradezco cualquier orientación.
PA
ParatiVenezuela
hace 8 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Pudiste solucionarlo? me pasa lo mismo, sera que son depositos genericos y no sirvan?? con el original te pasa eso?
hace 2 meses
Mejor solución  (según Parati, el autor del problema) 
Solucionado
 Volkswagen Parati  2005 · Modelo 2005 motor 1.8 · 16000 kms
Me encendio en el tablero la luz de aceite me baje a rebisar y estaba en su nivel normal y segui queria llegar con algun mecanico pero unos 5 kilometros despues en plena marcha se apago sera que tiene algun sensor que proteje el motor en este caso porque no calento para nada solo se apago
JO
Jorge garciaGuatemala
hace 8 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2007 · 1.8 · 30000 kms
Buenas atardes mi parati 2007 1.8 solto la correa de tiempo, sera el mismo no dobla valvula y por favor me pudieran enviar la posicion de los cables bujias gracias
GA
galagohVenezuela
hace 9 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  1998 · Parati · 127840 kms
Le e cambiado bomba de agua pera de radiador problema lo revolucióno a delantal sube temperatura y ando rápido sube temperatura la pera dispara a los 85 aveces y caliente escucho qué dispara años 105 y me toca bajar velocidad para poder bajar la aguja años 90 y estar pendiente de el ventilador más que dela carretera gracias por su colaboración y mecánico me dice eso es normal
RI
RicardoColombia
hace 10 meses
Respuestas de la comunidad
Por mi experiencia le aconsejo que: sacar la tapa del radiador y poner arranque si el agua de enfriamiento brota es sennal que este rota la empaquetadura de culata y este pasando la presion de algun cilindro al sistema de enfriamiento.
hace 6 meses
Mejor solución  (según Ricardo, el autor del problema) 
Solucionado
 Volkswagen Parati  1986 · 3 puetas  · 30000 kms
Tengo un volkswagen para ti 1986 que al enganchar en primera marcha se sueta vuelve a estar en neutro cual seria la falla o que debo hacer? gracias
RE
reneBolivia
hace 10 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  2000 · 5 puertas 1.8 · 147000 kms
Mi carro funciona perfecto en plan pero cuando tiene que subir loma por mas de media hora se recalienta al máximo se apaga la luz testigo, el agua de la bomba se desaparece pero tampoco circula. Toca destapar mangueras purgar el sistema y ahí si arranca de nuevo. Ya le he revisado todo cambie bomba de agua correas y me volvió a ocurrir subiendo la linea 😞 alguien me puede orientar?
LU
luz adrianaColombia
hace 10 meses
Respuestas de la comunidad
Te aconsejo que veas las guias de valvulas y valvulas sean cambiadas rectificadas y comprobara que la potencia del motor subira lo suficiente y no exigira el motor. La perdida de fuerza va por ahi.
hace 6 meses
Mejor solución  (según luz adriana, el autor del problema) 
Solucionado
 Volkswagen Parati  2007 · 1.8 · 300000 kms
Buenas tardes por favor el tensor de la correa unica se solto ya que el tornillo que lo sujeta se ahislo me gustaria saber si dobla valvula gracias
GA
galagohVenezuela
hace 10 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Parati  1986 · motor 1600 2 puertas · 30000 kms
Cambie 2 carburadores, los cables de bujia, las bujias pero sigue jaloneando y se relentiza cuando calienta y se pone a temblar hasta apagarse si alguien sabe como solucionar mi problema les agradecería mucho gracias
JA
javierBolivia
hace 10 meses
Respuestas de la comunidad
El problema puede ocurrir en la entrada de mucho aire al carburador : 1. _como detectar la posible falla poner en marcha el motor luego pisar el freno en varias veces y mantenerlo presionado si se quita el tironeo es señal que la membrana del servo este rota. _ revisa de todas las conexiones que van del carburador al servofreno. -
hace 6 meses
Mejor solución  (según javier, el autor del problema) 
Solucionado
 Volkswagen Parati  2008 · 4 ptas,motor 1.8 · 197100 kms
Cuando el vehiculo va andando el motor suena los pistones eso ocurre cuando acelero y el vehiculo va a una velocidad entre 80km y 100km y en 4ta o 5ta velocidad. Estuve intentanto adelantar o atrasar el tiempo girando la tapa del rotor o donde van los cables de las bujias.
CA
carlos mujicaVenezuela
hace un año
Respuestas de la comunidad
Puedo conseguir cualquier codigo de radio VOLKSWAGEN , AUDI , SEAT , SKODA ,Hace falta el numero de serie del radio , codigo de radio original , y te va a servir a futuros bloqueos , el codigo siempre funcionara. Responde para ultimar detalles al correo Hams01@hotmail.com , solo respondo por email , gracias -
hace un año
Mejor solución  (según carlos mujica, el autor del problema) 
Solucionado
 Volkswagen Parati  2002 · camioneta · 78000 kms
Por la mañana el motor no enciende y tira olor a combustible. Tengo que arremolcarlo y asi lo puedo encender ya caliente no tengo problemas es 1.8 gasolina
RI
ricardoHonduras
hace un año
Respuestas de la comunidad
1) Entendiendo que la distribución está en su punto correcto (se cambia cada 60.000 Kms), 2) el Distribuidor y Sus componentes están Bien (Bujías,Tapa Distribuidor, Rotor). Tu problema Está en la Sonda Lmbda, Comprobar midiendo la resistencia y señal del sensor de OXÍGENO (sonda lambda) el daño de éste sensor puede ocasionar los inconvenientes expuestos en tu publicación.
hace un año
Mejor solución  (según ricardo, el autor del problema) 
Pues despues de revisar todo encontre la falla de mi vw parati y era que los cables de las bujias (candelas) estaban malos los terminales y por eso costaba que arrancara por la mañana
hace un año
Mejor solución  (según ricardo, el autor del problema) 
Ok Me Alegro lo hayas solucionado, me paso algo similar aunque arrancaba bien. A veces el motor fallaba. Pude detectar el problema observando de noche se veia una chispa a la chapa que lleva el cable de bujias. Solucion cambie cables. Saludos
hace un año
Mejor solución  (según ricardo, el autor del problema) 
Solucionado
 Volkswagen Parati  2002 · Parati Sport 1.8 · 1413250 kms
Hola tengo una Parati Sport Modelo 2002 sencilla Mecanica Motor 1.8 de agencia tengo problemas el carro lo enciendo y a los 7 o 10 minutos se apaga y no enciende responde asta los 15 o 20 minutos y luego hace lo mismo ya le cambie la bobina y el relay de ignico pero hace lo mismo me dicen que es posible que la computadora no funciona bien alguien me podria ayudar o darme opciones para poder repararla gracias
SE
SergioGuatemala
hace un año
Respuestas de la comunidad
Amigo esa falla la causa el distribuidor cámbielo con segurida esa falla la presento mi carro
hace un año
Mejor solución  (según Sergio, el autor del problema) 
Buena noche Sergio... yo tenia el mismo problema parati '05 1.8 y en mero problema estaba en un conector al lado del disteibuidor... si lees esto podemos contactar... saludos
hace un año
Mejor solución  (según Sergio, el autor del problema) 
Buenas tardes... tengo el problema q el carro se me apaga ya en marcha o no arranca. Descubri q el problema es un conector al lado del distribuidor... por favor consejos, y ayuda... parati 1.8 2005 gracias...
hace 8 meses
Mejor solución  (según Sergio, el autor del problema) 
Solucionado
 Volkswagen Parati  1998 · Parati · 0 kms
Mire tengo un vw del 1998 ya cambien la bomba del agua y motor esta reparado cambiado todas los empaque cambie manguera le limpiaron el radiador pero se sube la temperatura y se pone rojo el dibujo del aceite que puedo hacer ya no se que arreglar
JO
Jose choezEcuador
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
-2
Revisale la bomba de aceite de motor por ahi puede andar el problema ya que no es problema de enfriamiento de agua sino del deposito de aceite. Saludos.
hace un año
Mejor solución  (según Jose choez, el autor del problema) 
Al parecer el termoestato este malo. Saquelo y pruebe el motor sin el.
hace 6 meses
Mejor solución  (según Jose choez, el autor del problema) 
Me pasa lo mismo, disculpa José como lo reparaste?
hace 3 meses
Mejor solución  (según Jose choez, el autor del problema) 
Que se le calienta mucho tiene termostato su carro puede ser eso y revise la tapa del la bomba de agua eso tambien se daña revise la tapa si no tiene fuga yo mi carro le saque el termostato y funciona bien
hace 3 meses
JobranMuchas gracias, ahí le cuento si funciono
hace 3 meses
Mejor solución  (según Jose choez, el autor del problema) 
Mejor solución  (según Jose choez, el autor del problema) 
Solucionado
 Volkswagen Parati  2003 · 4 puertas motor 1.8 · 115 kms
Esto causa que el motor se sobre caliente
CE
cernaEl Salvador
hace un año
Respuestas de la comunidad
Probar el Motor del Ventilador en directo dejando funcionar un tiempo prudencial si no falla en esa instancia, Cambiar y es económico el Bulbo de Temperatura que esta abajo del radiador, Verificar relay naranja creo que es de la primera velocidad (Está Debajo del Tablero por encima de la caja de fusibles. Electro ventilador: tiene 2 velocidades, a veces la más alta no funciona, es un problema eléctrico, puede ser el controlador, el relay, el bulbo que no envía bien la señal o está dañado.
hace un año
Mejor solución  (según cerna, el autor del problema) 
Solucionado
 Volkswagen Parati  2005 · 1.8  · 270000 kms
Buenas tardes, recientemente he realizado una reparación mayor a mi vehículo y luego de rectificación de motor y cigüeñal, con todos los accesorios nuevos, el carro se prueba y prende perfecto, pero a la hora de andar resulta que cuando se calienta comienza a titilar la luz de la aceitera en el tablero y cuando llega el vehículo a mínimo (pasar de segunda a neutro ) se queda sin fuerza el carro, no se realizó el cambio de la bomba de aceite, ni del bulbo o válvula de presión. Según leí en el foro, puede ser esta causa, pero quisiera una opinión... Muchas gracias de antemano
AL
Allanmed Venezuela
hace un año
Respuestas de la comunidad
Amigo chequieron los rociadores q lleva debajo de los pistones
hace un año
Mejor solución  (según Allanmed , el autor del problema) 


¿Problemas con un Parati? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...