Problemas y fallas del Volkswagen Parati

Últimos problemas (ver sin respuesta)

Problema con temperatura. Bulbos, termostato,

Volkswagen Parati 1999 1.6 mi, 5 puertas. 218000 kms
Hola muy buenas! Tengo este problema desde hace unos meses ya y no logro hacer que funcione correctamente. El problema es que el auto cuando calienta ya sea en calle o ruta, el electroventilador enciende a los 100 grados aproximadamente y ventila por un ratito y apaga muy rápido, llegando a bajarse a unos 92 (medido por aguja de T° del tablero). Osea siempre está entre los 100° de no activar manualmente el electro, si no la temperatura vuela, jamás se clava la aguja en 90°c como debería. La velocidad baja del electro no enciende, solo la alta. (Ahora está rota por un problema del electro pero… Leer completa
rosanovalentin de Argentina hace 12 días  
RO
Comentar

No enciende el carrro

Volkswagen Parati 1997  23580 kms
No hay chispa que se debe hacer
luis de OTRO hace 18 días  
LU
Comentar

Temperatura elevada

Volkswagen Parati 2007 Cuatro puertas full año 2007  270000 kms
Hola que tal buenos dias a todos. Tengo una duda sobre mi vw parati diesel 1.9sd porque el bulbo de temperatura es de 95 a 102 ? Es normal que alcance 102 grados? Ay veces qué los alcaza cuando circulo en ciudad. Desde ya muchas gracias
1
Manuel de Uruguay hace un mes  
MA
Comentar

Esta inestable mi auto

Volkswagen Parati 2002 5 puertas  220000 kms
Podría alguien indicarme que tipo de inyector es el de mi vw parati 1.8 2002 ?
luizao de Ecuador hace 2 meses  
LU
Comentar

Necesito Diagrama de fusibles

Volkswagen Parati 2002  135250 kms
El radio no enciende, ni La Luz interna, y La Luz que indica que el baúl está abierto no se apaga nunca. Necesito revisar los fusibles y no sé cuál es cuál.
1
Regina de Guatemala hace 2 meses  
RE
Comentar

Problema con luz de aceite.

Volkswagen Parati 2001 5 Puertas. Motor 1.8 207547 kms
Hola. Espero este foto aun siga funcionando y encontrar la solucion a mi problema. Tengo un Volkswagen Parati 2001. Hace 3 anos lo usaba mi papa y un dia circulando normalmente el carro se apago y no encendio mas. Al siguiente dia ya no encendia ni el tablero. Sumado a esto ya se sabia que la bomba hidraulica tenia una pequena fuga. Y ahi quedo el carro en el garaje hasta ahora. Luego de 3 anos yo remolque el carro hasta un mecanico de confianza para hacerlo revisar. Y el motor afortunadamente esta bien. Tuve que cambiar motor de arranque. Bomba hidraulica. Kit de distribucion. Y la bobina...… Leer completa
JCNolivos de Ecuador hace 2 meses  
JC
Regina de Guatemala hace 2 meses
Necesito el diagrama de los fusibles de mi Parati 2002, para identificarlos
1
0
Responder
Comentar

Agua desde el techo

Volkswagen Parati 1997 2 puertas 160000 kms
Me ayudan a saber cual puede ser lo que ocasiona que el agua ingrese desde arriba?
Ya le cambie las gomas del parabrisas y de las puertas, aun así persiste el problema.
César de Paraguay hace 4 meses  
Comentar

Se sube la temperatura mientras se conduce

Volkswagen Parati 2000 4 puertas 351499 kms
El auto despues de 15 minutos de recorrido se le sube la temperatura hasta aproximadamente 110¤. Luego lo detengo en neutral y la temperatura comienza a bajar. Despues lo vuelvo a poner en marcha y vuelve a pasar lo mismo. El fan esta directo a la velocidad maxima y el nivel de coolant se mantiene
chily de Panamá hace 5 meses  
CH
Comentar

Se sube la temperatura

Volkswagen Parati 2000 4 puertas 351499 kms
Se sube la temperatura mientras se conduce
chily de Panamá hace 5 meses  
CH
chily de Panamá hace 5 meses
El l auto despues de 20 minutos de recorrido se le sube la temperatura hasta aproximadamente 110. Lo detengo en neutral y la temperaura comienza a bajar. Despues vuelvo a ponerlo en marcha y vuelve a subir la temperatura. El nivel de coolant no baja. Y el fan esta directo a la maxima velocidad.
0
Responder
Comentar

Presion de agua y fuga

Volkswagen Parati 2007 Cuatro puertas full año 2007  269000 kms
Hola buenos días quisiera saber si me pueden guiar con el siguiente problema : mi vw parati año 2007 diesel 1.9 sd empezo de un dia al otro a perder mucho refrigerante pero solo lo ace cuando dejo de andar en ella ejemplo la uso todo el dia y no tiene problemas pero cuando paro durante la noche pierde por todas las mangueras y bastante es como si no liberara presion desde ya muchas gracias
Manuel de Uruguay hace 5 meses  
MA
Comentar

Reloj del tablero SolucionadoSolucionado

Volkswagen Parati 2004  129500 kms
Le hice un cambio de batería a mi auto, pero el reloj se desajustó de la hora actual, como puedo configurarlo?
Karen de Guatemala hace 6 meses  
KA
Karen seleccionó este comentario como la mejor respuesta a su problema
Jesus de México hace 2 meses
La misma palanca que presionas para resetear o poner en ceros el kilometraje, girala con cuidado hacia los lados. Derecha cambia la hora e izquierda minutos. Saludos
0
Responder
Comentar

Recalentamiento

Volkswagen Parati 2001  215000 kms
Hasta hace una semana trabajaba perfecto pero recalento y pense que era la tapa del envase de refrigerante la compre nueva pero siguio recalentando, luego me dijeron que era el termostato se lo elimine y el carro estuvo perfecto toda la mañana, pero en la tarde volvio a recalentar, el electro se activa pero la temperatura sigue subiendo, ya no se que hacer
Jesse de Venezuela hace 6 meses  
JE
Comentar

Sin luz en el baúl

Volkswagen Parati 2004 Luz del baúl 166000 kms
Estaba cambiando radio y de repente hubo un roce entre dos cables rotos (Cable café y azul rojo) hubo chispas y ahora no hay corriente en luz del baúl y tengo luz intermitente en el indicador de puerta de baúl
Kurt de Guatemala hace 6 meses  
KU
Jesus de México hace 2 meses
Revisa tu fusible de accesorios amigo. Saludos
0
Responder
Comentar

Varilla de aceite

Volkswagen Parati 1989 2 puertas 111111111111 kms
Quiciera saber largo original de la varilla de medir aceite ya q tengo dudas de que sea del largo correcto espero respuestas muchas gracias!!! Vw parati 1.6 diecel
Ruben de Uruguay hace 7 meses  
RU
Comentar

La luz del tablero marca aceite

Volkswagen Parati 2007 4 puertas full  90000 kms
Santiago estrella, una consulta mi parati 2007 muestra la alerta de aceite ya se le cambio todo bulbo bomba y sigue la alerta, lo extraño es que cuando acelero se quita la luz y cuando freno se enciende la alerta de aceite nuevamente, que podria ser si ya le cambie todo.
Davis gio de OTRO hace 7 meses  
DA
Sergio de Argentina hace 4 meses
Verifica La Compresion en Cada Cilindro, En Mi Caso Una Valvula de escape se astillo. Y perdia compresion tambien es caracteristica de este problema un aumento en la temperatura del Motor.
0
Responder
Comentar

Luz del tablero

Volkswagen Parati 2003  243000 kms
No se ilumina el tablero cuando enciendo las luces por la noche, no puedo ver a qué velocidad voy, ni cuánto me queda de gasolina o si sube la temperatura, tampoco si llevo luces altas. El resto de indicadores o testigos si funciona.
Coco de Guatemala hace 8 meses  
CO
Comentar

Se apaga cuando bajo velocidad

Volkswagen Parati 1998 Parati cl 155000 kms
El carro mas o menos una hora prendido no tiene problema de funcionamiento, el problema es cuando ya lleva bastante uso y cuando voy a bajar los cambios el carro se apaga y lo enciendo nuevamente y prende sin problema, pero en adelante siempre que bajo cambio sigue la falla, en carretera bajando se siente aun mas. Subiendo no me molesta para nada
Holman de Colombia hace 8 meses  
HO
Comentar

Indicador en tablero

Volkswagen Parati 2005  135000 kms
Una imagen de un carro cada vez que voy a cambiar de velocidad
Chejo de Guatemala hace 9 meses  
CH
Coco de Guatemala hace 8 meses
En la palanquita de los limpiaparabrisas hay un botoncito, cuando vayas en movimiento presiónalo por unos segundos y se desactiva
0
Responder
Chejo de Guatemala hace 6 meses
Gracias coco efectivamente logre solucionar el problema
0
Responder
Kurt de Guatemala hace 5 meses
Hola amigo tengo un problema con un parati 2004
Las situacion es que colocaba el radio y por error hubo corto circuito con dos cable que estaban pelados era un cafe y un azul con rojo, ahora no tengo luz en el baul y luz de adentro y la luz del boton para abrir el baul no deja de parpadear, necesito ayuda por favor
Coco de Guatemala hace 5 meses
Ya revisaste los fusibles abajo a la izquierda del timón?
0
0
Responder
Comentar

No prende en frio

Volkswagen Parati 1998 Familiar de tres puertas  77882 kms
Mi auto no parte en frio, pero si lo tiro con otro vehiculo prende y ai ya no tiene mas prolemas hasta k se enfria el motor (clables de bujia, rotor y distribudor nuevo) ayudenme porfabor
Sebastian jara de Chile hace 9 meses  
SE
Comentar

Se apaga en camino y no enciende por un rato

Volkswagen Parati 2004 4 puertas, 1.8 217000 kms
Hola a todos, tengo una parati 2004, no tenia problemas hasta hace un año, pero ya llevo tiempo con que lo uso normal y todo esta bien y de repente se apaga y no quiere encender por un buen rato, aveces demora 1 hora, 30 min o 10 min en encender, cuando enciende de nuevo todo funciona con normalidad, no se cual sea el problema, a ido dos veces la mecanico y no le encuentran la falla, ya se le cambio la bomba de gasolina, llave... alguien le a pasado algo parecido que me pueda ayudar por favor, hay dias en que lo hace y dias en que no. Ya manejo con miedo pensando que se me apaga en cualquier momento.
guilleso8 de Guatemala hace 9 meses  
GU
Jose de Uruguay hace 7 meses
Modulo de encendido, lo cambias i chance problema
0
Responder
Comentar

Da estarters pero no Arranca

Volkswagen Parati 2005 4 puertas 140000 kms
Buenos días, ingreso a pintura después que termino ya no arranco. Me dicen que se blockeo la computadora y necesita cambiarle todo el Kit de arranqu, tengo mis dudas por que ya he gastado. Tembién hay un mecánico que me ofrece volverlo carburado. Quedará bien? ustedes que opinan.
Junior de Guatemala hace 9 meses  
JU
Rene de Guatemala hace 8 meses
Hola yo tengo una parati mod. 2005 con ese problema que parese que es comu en ese tipo de automobil. El apagarce al ir caminando o al estscionarse y al volver a prenderlo no enciende tengo que esperar 30 minutos o mas yo le cambie sensores de agua, la bomba de agua, la bobina, filtro de gasolina la fajas. Y el problema sigue. Gracias por su ayuda.
0
Responder
Comentar

Vibración al arrancar

Volkswagen Parati 2005 1.9 sd 450000 kms
Hola, tengo una parati 1.9 diesel del 2005. Cabe destacar que fue taxi. Mas allá que me consume agua, me prende la luz de radiador cada 1 o 2 semanas, al arrancar, a bajas vueltas, todo el auto vibra bastante. Si lo acelero un poco mas, deja de hacerlo. Quisiera saber si alguien me puede decir que es lo que pueda tener
Ignacio de Uruguay hace 10 meses  
IG
Comentar

Se apaga y no prende por mucho rato SolucionadoSolucionado

Volkswagen Parati 2008  97000 kms
Hola a todos!!! Espero de verdad me puedan ayudar Mi carro enciende como que estuviera nuevo pero si se le siente como ligeros brincos aunque el problema real es mucho más grave... va funcionando muy bien y de golpe deja de acelerar totalmente (se ahoga) y se apaga tengo que dejarlo 1 hora apagado y prende otra vez muy bien pero a los 5 minutos vuelve la falla. He cambiado batería, bobina, tapa de distribuidor, rotor, cables y bujias, válvula de IAC, sensor de oxígeno, limpie inyectores y cuerpo de aceleración, filtros de aire y gasolina y aunque si sentí una mínima mejoría con cada cambio el… Leer completa
Matias de Venezuela hace 10 meses  
MA
Matias seleccionó este comentario como la mejor respuesta a su problema
Saludos Matias, sensores como el CAPTADOR que está ubicado dentro del DISTRIBUIDOR (delco) y que su función permite que se produzca la chispa en las bujías, puede tener daño TÉRMICO, éste tipo de daño no es detectado por el computador del auto, por lo tanto tampoco se puede registrar ésta avería en su memoria y al instalar un scanner tampoco tiene un registro o información de daño del sensor mencionado, por lo tanto se vuelve difícil para un mecánico detectar la causa del apagón repentino del motor y que resulta ser peligroso.
El daño térmico, permite que el sensor mencionado funcione bien mientras está FRÍO, PERO conforme trabaja su circuito interno se calienta ANORMALMENTE hasta que llega su temperatura a ser tan alta que CORTA su flujo eléctrico ocasionando el APAGÓN del motor, transcurridos varios segundos se enfría y el conductor del auto al encender el motor, vuelve a funcionar normal. Para detectar éste inconveniente y estar seguros del daño del CAPTADOR, es necesario montar en el auto el scanner y también es conveniente instalar el MEDIDOR de presión de combustible ya que la bomba de gasolina también suele afectarse con daño Térmico, con éstos equipos conectados o instalados, recorrer varios kilómetros hasta cuando se produzca el apagón del motor, sólo en ése instante el scanner podrá detectar su avería o si en el momento de producirse el apagón del motor BAJARA la presión de la bomba de combustible (JAMÁS debe bajar de 30 libras) se podrá determinar cual de los dos elementos tiene la falla térmica. Cabe advertir si en tu vehículo instalaron alguna vez un bloqueo eléctrico con botón oculto, o una alarma NO ORIGINAL antirrobo o antiatraco, que su MÓDULO o su cableado pueden tener falla o malas instalaciones y el rato menos pensado CORTA la electricidad del sistema de IGNICIÓN, consecuentemente deja de funcionar el CAPTADOR, bobina y bomba de combustible, en este caso debe ser examinado lo mencionado por un electricista.
Espero mi información sea útil, oportuna y te ayude. Atte.
Matias de Venezuela hace 10 meses
Guao Muchas gracias de hecho el electricista consiguió la falla y era efectivamente el sensor captador en el distribuidor! Muchísimas gracias por lo oportuno y acertado de la respuesta muy agradecido !!!
0
Matias de Venezuela hace 5 meses
Era exactamente el sensor (bobina captador) lamentablemente este mensaje lo leí hace poco pero igual ese era el problema que tenia muchas gracias por la respuesta
0
0
Responder
Rudycruz_m@hotmail.com de Guatemala hace 5 meses
A mi carro le cambie bomba de gasolina y sensor captador y se apaga siempre se cambio rele de gasolina y el problema sigue el motor se apaga en marcha puse el ventilador de agua directo para que no caliente y siempre se apaga que podrá ser
Saludos Rudycruz, si existen penetraciones de aire adicional NO deseado por daño o falta de hermeticidad en las JUNTAS del múltiple de admisión se puede apagar el motor o fallar, revisa que mangueras pequeñas de vacío del múltiple no estén desconectadas o rotas; Revisar que la correa dentada del sistema de DISTRIBUCIÓN no haya saltado dejando fuera de PUNTO al motor. Comprueba que la bomba de combustible NO tenga daño TÉRMICO como lo explique al participante anterior (arriba); También es importante cada 50.000 km de recorrido CAMBIAR el bulbo ETC (engine coolant temperatura sensor) sensor de temperatura del refrigerante del motor, sugiero leas varios articulos en los que explico la importancia, misión y funcionamiento de éste sensor. Haz limpieza del cuerpo de aceleración y válvula IAC o su COMPROBACIÓN ya que este elemento regula o mantienene estables las revoluciones de RALENTÍ en 900 rpm. Hacer limpieza y comprobación de los sensores MAP y de OXÍGENO el daño de cualquiera de ellos causa mal funcionamiento del motor e incluso su apagón.

Si en el auto instalaron una alarma NO original antirrobo y si sus conexiones eléctricas o su módulo tienen fallas, pueden CORTAR el flujo eléctrico del sistema de encendido o bomba de combustible produciendo el apagón repentino o en plena aceleración del motor. Si el auto dispone de ésta alarma es lo primero que debe ser examinado por un electricista ANTES de pensar en posibles daños de sensores o elementos electrónicos del motor.
Atte.
0
0
Responder
Comentar

No enciende, solo hace el arranque

Volkswagen Parati 2008  180000 kms
Buen dia... espero puedan ayudarme y estare agradecido...
He cambiado el Rotor del distribuidor, la tapadera del disctribuidor, cambio de mangueras de agua... el carro hace el arraque pero el motor tiene una vibracion fuerte... removi las bujias y habia 1 que estaba mojada... limpie las 4 y las instale (las bujias son BOSCH WR7LTC) Al querer arrancarlo sucedio la mismo... los Cambles de las bujias no tiene menos de 1 años que los cambie, al igual que las bujias...
Les agradeceria su ayuda...
Luis Edgardo de El Salvador hace un año  
LU
Comentar

Sube la temperatura y marca indicador de aceite SolucionadoSolucionado

Volkswagen Parati 2003  175000 kms
Hola, el vehículo tira el agua por el respirador del depósito, calienta, no lo he dejado que pase a más, al pasar de 90 grados lo apago hasta que enfríe, pero he notado que al calentar enciende la luz indicadora de aceite...antes de proceder quisiera saber alguna opinión. Gracias
Jobran de Guatemala hace un año  
JO
adan de México hace 10 meses
Mi carro funciona normal. Pero note halgo raro cuando ya esta en tempratura normal voy ameter velocidad acelero y no avanza suelto vuelvo a celerar agarra su paso poco a poco
0
Responder
Jobran seleccionó este comentario como la mejor respuesta a su problema
Jobran de Guatemala hace 10 meses
Hola, les comento que al final era el radiador, lo lleve a que le hicieran una limpieza. Profundaademas que deje de usar agua y ahora circula muy bien el refrigerante y no calienta. Gracias por sus comentarios
0
Responder
Comentar

Sube la temperatura y marca indicador de aceite

Volkswagen Parati 2003  175000 kms
Hola, el vehículo tira el agua por el respirador del depósito, calienta, no lo he dejado que pase a más, al pasar de 90 grados lo apago hasta que enfríe, pero he notado que al calentar enciende la luz indicadora de aceite...antes de proceder quisiera saber alguna opinión. Gracias
Jobran de Guatemala hace un año  
JO
Comentar

Mi carro se apaga cuando va andando

Volkswagen Parati 2008 4 puertas, motor 1.8 90000 kms
Buenas, mi carro se apaga cuando va andando, empieza como a brincar y deja de acelerar y se apaga! Ya le cambie las bujias. Los cables, el distribuidor, la bobina, el rotor, y la bateria, y sigue con el mismo. Que podría ser... ayudaaaaa!!!!
Martin de Venezuela hace un año  
MA
Comentar

Calentamiento de refrigerante SolucionadoSolucionado

Volkswagen Parati 2002  164000 kms
Saludos, el motor siempre mantenía la aguja de temperatura al medio del indicador, de repente cuando vi el tablero estaba pasada una raya aprox 110 °C cuando levante el capó noté que el fan automatico no estaba funcionando, desconecte el termoswitch del radiador e hice un puente en el arnes, el fan lo deje directo, pero la sorpresa que ya no bajo la temperatura sino que subio mas cuando circulaba con la camionetilla, hasta que paraba un rato comenzaba a bajar la temperatura, que creen que sea. Gracias
Henry de Guatemala hace un año  
HE
Henry seleccionó este comentario como la mejor respuesta a su problema
Henry de Guatemala hace un año
El problema fue corregido, reemplazando el termoswitch que esta ubicado en la parte baja del radiador, y se reemplazo el termostato que esta detras de la bomba de agua, y es importante tener en cuenta que el sistema de enfriamiento se quede sin aire.
-1
Responder
Jobran de Guatemala hace un año
Te botaba o consumía el agua, disculpa?
-1
Responder
Henry de Guatemala hace un año
No botaba agua pero el fan dejo de funcionar debido al termoswitch solo note que ya no era refrigerante lo que tenia el radiador sino solo agua sucia. En resumen el problema fue el switch pero le reemplace el termostato por seguridad y todo funciona bien hoy en dia
1
Responder
Comentar

Aire acondicionado y ventilador de enfriamiento

Volkswagen Parati 2003 Station wagon 1390001 kms
El sistema de enfriamiento de mi carro funciona bien, se enciende y apaga con los cambios de temperatura del sistema, sin embargo al encender el A/C el ventilador no arranca y por consiguiente si lo dejo encendido el carro calienta.

He probado el relay (negro) y esta bien, el bulbo que esta abajo del radiador es nuevo, pues entiendo que controla las dos velocidades del ventilador pero no arrancó.
Si alguien sabe que puedo hacer le agradeceré que me oriente.
Agradecido de antemano.
Omar de Honduras hace un año  
OM
Comentar

Prende y se apaga enseguida

Volkswagen Parati 1999 4 pts 1,6mpi 150456 kms
Buenas tengo una parati 1.6 mpi se me inmovilizo el motor la scanneamos con vag com y me sale el codigo 17978- p1570- 35-00 en la parte del motor y en la parte inmovilizdor me sale el codigo 01176 key, 07-00- signal too low. Le borramos la falla y la camioneta prende y se apaga y al volver a poner el contacto vuelven aparecer los codigos!! alguien e puede ayudar??? y decirme como lo puedo solucionar ya hace un mes que vengo con esto y nada por favor
christian de Uruguay hace un año  
CH
Comentar
12 ... 4

¿Problemas con un Parati? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!