Problemas y fallas del Volkswagen Gol
hay 9040 casos reportados



¿Problemas con un Gol? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Volkswagen Gol  2004 · 2 puertas ,full, 1.6 · 170000 kms
Quisiera saber cual es el tensor que afloja la correa ya que quiero sacar el alternador
LU
LucaArgentina
hace 24 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola se me corto la correa de alternador y no se la medida es modelo 93 volkwagen gol
hace 17 días
Mejor solución  (según Luca, el autor del problema) 

Solucionado
 Volkswagen Gol  2014 · 3 puertas, base, motor 1.6 · 40000 kms
Hola soy Daniel de San Nicolas de los Arroyos, mi auto es un Gol Trend Modelo 2014. Empezó hace un mes aproximado a tener problemas en mi Gol, el cual le paso a decir que al ir circulando se para por completo el auto como si le cortaran la corriente, luego le doy arranque y no enciende pero después de unos 15 minutos parado mi auto vuelve a arrancar como si nada pasara, lo lleve hace unos días a la concesionaria VW de mi cuidad me salieron diciendo que era el arranque pero no fue así ya que sigo con mi problema en mi vehículo y la verdad no se realmente que hacer si se los vuelvo a llevar o ir…Leer completa
DA
DanielArgentina
hace 24 días
Respuestas de la comunidad
Hola, me pasa exactamente lo mismo, gol Trend 2014, 44000km luego de 30 minutos aproximadamente se apaga, y no quiere arranca, le pase el scanner, pero no tira ningun error, le cambie el sensor del arbol de levas, pero sigue asiendo lo mismo, alguien que tire algun dato para solucionarlo, por favor, gracias.
hace 24 días
Mejor solución  (según Daniel, el autor del problema) 
Hola tengo un gol 2013 y a los 3 meses de haberlo sacado de agencia se empezo a fallar, al quererlo prender y dar marcha no da nda y de repente a los 3 intentos da marcha pero apenas hace 1 mes para acá le quiero dar marcha y nda como si no pasara gasolina y hacia le puedo estar dando marcha 50 veces y nada lo dejo 1 hora o un poco más y le doy marcha otra vez y prende como si nda que podría ser ya qué hay veces que diario me lo hace y hay días k de plano arranca bien las veces k sea bien
hace 19 días
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Volkswagen Gol  1998 · 11111111 kms
Hola. Prendía luz en el tablero de aviso como q no cargaba la batería por lo q me fijé y la correa esta bien ya q hace un mes la cambie, textie el alternador y cargaba bien. Al andar bajaba casi totalmente la luz del dibujo de la batería en el tablero y moderando quedaba encendida. Así anduve por un par de semanas hasta q fui a encenderlo luego de hacer un mandado y estaba total mente en blanco, no marcaba nada en tablero no entendía ni empujándolo. Cambie la batería y prendió, por lo cual lo volví a apagar y volvió a pasar lo mismo, nulo. Revise fusibles y cables, todo parece estar como siempre estuvo. Por favor a alguien le paso algo similar q me pueda dar una mano. Gracias
GA
GabrielaUruguay
hace 24 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2009 · Trend · 130000 kms
Estaba andando y sentí un ruido como que algo se había caído del motor, inmediatamente se prendió La Luz de la batería y dejaron de funcionar el aire acondicionado y la dirección hidráulica.
LU
LuchiArgentina
hace 24 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola debes de haber perdido la correa alternativa. Al faltar la correa no funcionan los elementos que mencionas...saludos
hace 24 días
LuchiGracias! El auto lo puedo usar así xa llevarlo hasta el taller mecánico? Son 10 km aproximadamente
hace 24 días
Mejor solución  (según Luchi, el autor del problema) 
el zurdoEl tema es que no sabes que carga tiene la bateria se te puede quedar sin carga...por seguridad remolcalo es mejor saludos
hace 24 días
Mejor solución  (según Luchi, el autor del problema) 
Mejor solución  (según Luchi, el autor del problema) 
Solucionado
 Volkswagen Gol  2007 · 200000 kms
Saludos el problema es el siguiente tengo un gol 2007 que se apaga constantemente, al encender tiene un ralenti inestable con ocasionales explosiones popopo y hay que mantenerlo acelerado un poco para que no se apague , al calentar a veces se acelera y se queda asi con el acelerador suelto y al acelerarlo varias veces se apaga , la falla se presenta al soltar el acelerador frio o caliente, les agradeceria quien me pudiera ayudar con el tema gracias.
PE
perezVenezuela
hace 24 días
Respuestas de la comunidad
Les comento que lo lleve al taller alli le cambiaron lo siguiente distribuidor, bomba de combustible, bujias, cables y luego me dijeron que no le consiguen la falla, ademas se llevo la computadora a probar en otro sitio y dicen que esta bien. Ademas yo en.la casa probe los valores con voltimetro del tps y la iac y estan dentro de las especificaciones del manual
hace 24 días
Mejor solución  (según perez, el autor del problema) 
Ademas lo puse en tiempo 9 grados con lampara y el ventilador enciende correctamente, limpie el map con limpia carburador y mejora un poco y luego vueve a fallar,les agradezco su aporte para la solucion gracias
hace 24 días
Mejor solución  (según perez, el autor del problema) 
-1
Hola la valvula iac esta funcionando ???. Esta limpia??? saludos
hace 24 días
perezSaludos , correcto la saqie limpie y calibre ademas de probar la resistencia de las bobinas por manual y todo satisfactorio
hace 24 días
Mejor solución  (según perez, el autor del problema) 
el zurdoLos parametros del sensor map estan dentro del rango tomaste presion del riel de inyectores ha veces he tenido algunos problemas de ralenti pero estaban fuera de punto. O atrasados o adelantado pero 9 grados es correcto. No hay chupadas de aire y el regulador de presion esta bien ???
hace 24 días
Mejor solución  (según perez, el autor del problema) 
Mejor solución  (según perez, el autor del problema) 
Saludos correcto el carro esta en tiempo, tome las medidas al sensor map y esta la de 5v ok masa ok p la que va hacia la ecu indica 3.58 volt pero al encender cae a 1. 30 y empieza a bajar y subir sin ningun movimiento del acelerador y se apaga el carro, la saque limpie y hace lo mismo solo que ahora enciende por segundos y se apaga.
hace 24 días
Mejor solución  (según perez, el autor del problema) 
La bomba de combustible es nueva tambien, me inclino a que sea el map el causante, por esa señal variable que envia al ecu
hace 24 días
el zurdoEs una falla dificil el map se puede probar con bomba de vacio de mano si tienes el manual no te paso la tabla. Estamos seguros que el ckp y cmp estan dentro de los parametros y la falla no es electrica si lo mantienes en un ralenti acelerado el motor se apaga ??
hace 23 días
Mejor solución  (según perez, el autor del problema) 
perezEn ralenti acelerado no se apaga la falla es en minimo frio o caliente
hace 23 días
Mejor solución  (según perez, el autor del problema) 
Mejor solución  (según perez, el autor del problema) 
Señal del map 3 25 v a 33 97 v en reposo es decir que 3.58 esta bien luego al encender el motor el voltaje tiene que caer de acuerdo al vacio que hay en el colector
hace 23 días
perezCorrecto cae lo cual es normal pero comienza a oscilar el voltaje de senal a la ecu arriba y abajo , luego se apaga
hace 23 días
Mejor solución  (según perez, el autor del problema) 
Mejor solución  (según perez, el autor del problema) 
Perdon quise decir 3.25 v a 3.97 v
hace 23 días
Mejor solución  (según perez, el autor del problema) 
Y tenes posibilidad de colocar un map de otro vw para probar y no gastar dinero???
hace 23 días
perezEso esta dificil, voy a tratar de conseguir un cable vag para escanearlo
hace 23 días
Mejor solución  (según perez, el autor del problema) 
Mejor solución  (según perez, el autor del problema) 
Si de esa forma podes chequear datos en vivo alli podes tener un panorama mas real de lo que pasa en el motor buena suerte... saludos
hace 23 días
perezSaludos use el vcds para escanear el carro y mostro lo siguiente , 4 faults 00519 intake manifold pressure sensor ( G71) open or short to ground
00518 TPS (G69) short to ground intermitent. 00522 engine coolant temp sensor (G62) open or short to plus. 00523 intake air temp sensor (G42) open or short to plus. Todos esos sensores se les probo antes de escanear y estaban dentro de las especificaciones del manual los errores aparecen por la manipulacion de los sensores para probarlos o por que realmente estan fallando quien me pueda dar asesoramiento sobre eso le agradezco, lim
hace 16 días
Mejor solución  (según perez, el autor del problema) 
Mejor solución  (según perez, el autor del problema) 
Luego de limpiar los errores volovi a escanear y no sale error pero el carro no enciende.
hace 16 días
Mejor solución  (según perez, el autor del problema) 
Antes del scan saque el map lo limpie y el carro mejoro luego siguio igual lo volvi a limpiar siguio fallando mas y ahora no enciende
Sera que realmente esta malo ya que da codigo de falla?
hace 16 días
Mejor solución  (según perez, el autor del problema) 

Solucionado
 Volkswagen Gol  2001 · 2 puerta motor 1.9 diesel · 260000 kms
Buen día gente. Gracias por susuerte comentários y respostas. Detalle de mi problema. Estaba en viaje iba unos 300 kilometros realizados a 110 y 120. Cuando prendio lá luz de aceite y a Su vez hizo un pitido. Lo hizo una vez y ala minuto lo volvío hacer dos veces seguidas. Pare y consulte al mecânico. Estaba a 100 kmt de mi destino. Me aconsejo que parara dónde pudiera e hiciera câmbio de haceite y filtro. Así lo hice e intente llegar a mi destino. La luz fue prendendo a menos velocidad hasta el punto que tuve que hacer unos 50 kilometros a 50 y 60 para que la luz no prendiera. Llegue a destin…Leer completa
CA
CarlosUruguay
hace 25 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2007 · Confortline 1.8 4 puertas · 175000 kms
Buenas, me podrían ayudar tengo un problemita con mi Gol... cuando enciendo el vehículo en las mañanas que esta frió queda la luz encendida del aceite y suena un taqueteo en el motor como si no estuviera lubricando el motor... dura aproximadamente 1 minuto o 2 y se empareja el motor y apaga la luz de aceite, esta falla es solo cuando enciendo el carro en frió de resto no presenta mas la falla... alguien me da su opinión? GRACIAS
AL
AlexVenezuela
hace 25 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola revisa nivel de aceite y vizcosidad del mismo. Si esta todo normal mide la presion de aceite...suerte
hace 24 días
AlexEl nivel esta perfecto el cambio de lo hice hace menos de 1000km, como mido la presion de aceite?
hace 24 días
Mejor solución  (según Alex, el autor del problema) 
Mejor solución  (según Alex, el autor del problema) 
Seretira el sensor de presion y se cloca un manometro...tambien puede estar fallando el sensor de presion no caro sustituirlo saludos
hace 24 días
Mejor solución  (según Alex, el autor del problema) 
Solucionado
 Volkswagen Gol  2000 · 3 puertas · 213000 kms
Tengo un problema que el electro enciende en ruta y no se que puede ver el radiador funciona ,el elctro lo baja bien y lo mantiene a 90 mas menos,queria saber que opinan de ponerle un radiador auxiliar funciona ?
MA
MatiasArgentina
hace 25 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2004 · 97000 kms
Hola hace dos meses que me compre un pride de 2 mano se mira en excelentes condiciones y solo con 93000 km, lo di a chequear al mecanico y dijo que todo estaba bien, a las dos semanas me aoarecio EPC en el tablero investigue y es emergency pedal control, supuestamente aparece cuando uno tiene alguna bujia fundida las reemplaza y el problema continua, para hacer mas largo el problemas me esta dando problemas el encendido me,comentan que puede ser que este sucio la manguera del aire que se supone el mecanico dijo que estaba bien, un dia mamejando se encendieron todas las luces del tablero se desacelero, me estaciones y luego quiso apagarse oero se estabilizo. Si me pueden ayudar a saber que puede ser el problema.
GL
Glax87Nicaragua
hace un mes
y otras 11 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Gol  2016 · Sportline 1.6 5p · 9000 kms
De bien que estaba escuchando música vía USB, puse pausa con el comando a distancia y cuando quise la quise sacar no salía mas. Sique en pausa, las demás funciones (radio, bluetooth, cd) funcionan correctamente. Probé cambiando el pen drive, apagando el estéreo y nada
RU
RubénArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2011 · 5 puertas, pack 1 · 49000 kms
Buenas, tengo un problema con mi gol trend, ultimamente al activar la alarma, hace tres sonidos a los pocos segundos despues de activarlo, es muy molesto y no se como sacar esa opción. Alguien que me ayude por favor
GO
GomezArgentina
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1996 · Gol GLI 1.8 STD · 200000 kms
Hola tengo el siguiente problema
Cuando voy andando en el coche , al pasar los 60 km x hora empieza como un zumbido en las ruedas delanteras que va acorde ala velocidad del vehiculo y no alas revoluciones del motor
A estado unos meses con el fuelle de la homocinetica roto hasta que me di cuenta
Que podria ser? el mecanico me aconsejo cambiar rotulas , pero sera algun ruleman?
MA
MaxiHardPCUruguay
hace un mes
Respuestas de la comunidad
Seguramente es ruleman de rueda, levanta una rueda, pones en marcha, en tercera velocidad acelera el motor hasta llegar a escuchar el zumbido, asi pudes saber de que lado o si se trata de los dos. Calza bien las ruedas que quedan apoyadas al piso, pone freno de mano y levanta el auto de manera que puedas calzar la punta de la parrila de suspensión sobre un taco de madera teniendo cuidado que la rueda no toque en el piso y que gire libre. Las rotulas no tienen nada que ver. Te diria que cambies de mecanico.
hace un mes
Mejor solución  (según MaxiHardPC, el autor del problema) 
Solucionado
 Volkswagen Gol  2009 · 178000 kms
Tengo dos coches gol 2009, el foco del aceite al empezar a calentarse enciende el foquito del aceite, al acelerar se apaga. Prende y apaga. Ya tiene como 4 años uno de los coches. Es gris.
El blanco le cambié bulbo del aceite, cables de bujías y nada. Quiero venderlo pero quién va a quererlo comprar con esa falla. Ayúdenme, el mecánico dice que el scanner no detecta esa falla. Será cierto ?
KA
kallyMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
-2
Me imagino habras puesto un bulbo original y no generico de aceite verdad? si la falla sigue es posible que tengas problema con la presion de aceite,cambia por ultimo el filtro de aceite,tal vez este sucio,sino puede ser la bomba de aceite,y si lo quieres vender asi,metele un bardahl maxima compresion,suerte
hace un mes
Mejor solución  (según kally, el autor del problema) 
Solucionado
 Volkswagen Gol  1998 · Country · 184000 kms
Por momentos bajan las rpm hasta el punto de parar el motor, o bien suben a 1300 en ralentí, acelero y no responde, primero baja las vueltas y luego comienza a acelerar pero con dificultad. Por momentos anda bien pero está anomalía se presenta constantemente. Otra cosa que note es que si enciendo las luces, las rpm aumentan o disminuyen a la vez que escucho un click como si se activará un relé, no se que tiene que ver una cosa con otra pero sucede. Gracias por dedicarme su tiempo.
PA
PabloArgentina
hace un mes
Respuestas de la comunidad
Buenas noches, les comento con respecto al cambio de marcha al encender o apagar las luces descubrí que se debía a un falso contacto en el cable de masa, eso era lo que más me desconcertaba, pero continua subiendo y bajando las vueltas del motor. Saludos
hace 17 días
Mejor solución  (según Pablo, el autor del problema) 
Solucionado
 Volkswagen Gol  2003 · 4 puertas, 1.6 · 190000 kms
Reparé la tapa de la culata y después de armar el motor tiene u ligero cascabelo , cambie , bujías, etc , sensor map, cable, distribuidor, y sigue igual pero aun tine fuerza pero luego al cambio de la bujía no te que la bujía del cilindro #1 está más negra
JO
José AlbertoRepública Dominicana
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Te regularon mal la altura de las valvulas con el arbol de levas y botadores,,por eso quema negro y falla el cilindro 1.
hace un mes
José AlbertoGracias Javier ire con mi mecánico y haré que lo retifique
hace un mes
Mejor solución  (según José Alberto, el autor del problema) 
MarcosHola. Tengo un ve amazon le hice todo él motor nuevo todo él problema q tengo es q con él avance conectado falla lo desconecto y él motor funciona sin fallas ya cambie rotor tapa avance todo y sigue igual. Sera la correa de distribución q no sea la correcta? Es un vw amazon año 84 Gracias
hace 25 días
Mejor solución  (según José Alberto, el autor del problema) 
Mejor solución  (según José Alberto, el autor del problema) 
Aún no lo he resuelto quiero cambiar los botadores
hace 17 días
Mejor solución  (según José Alberto, el autor del problema) 
Solucionado
 Volkswagen Gol  2000 · 3 puertas · 179000 kms
Hola Amigos. Tengo un Gol 1.0 año 2000 y me tironea cuando acelero desde abajo y se acelera solo. Tiene de altas a bajas revoluciones no regula parejo. Le pasaron el escaner y dio que es el cuerpo de mariposa, que el sensor esta malo dijo el mecanico. Sacaron el cuerpo entero lo limpiaron con batea, resetearon el error y colocaron todo y se sigue acelerando y desacelerando solo. Entonces me dijo el mecánico que se debe cambiar el cuerpo completo ya que el sensor esta malo y viene todo junto no por separado. Eso es asi? o hay algo mas que se pueda hacer?. Ya que el cuerpo completo es caro.
Las bujías son nuevas, el cablerio esta bien, tiene cambio de aceite, filtros y correas. 
Saludos.
RO
RodrigoArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2012 · 3P POWER  · 77300 kms
Tengo un problema raro cuando ya levanta velocidad digamos arriba de 70 empieza a aparecer un zumbido que parece que estuvieras en un avión es un ruido molesto no lo puedo identificar gracias
LU
LUCASArgentina
hace un mes
Respuestas de la comunidad
Hola son los rulemanes de eje de las ruedas
hace un mes
Mejor solución  (según LUCAS, el autor del problema) 
Brian gracias por el dato oroccinsmente ke tocara taller al gol
hace 25 días
Mejor solución  (según LUCAS, el autor del problema) 
Muy pronto irá al taller si está identificado ya rulemanes rueda delantera derecha
hace 17 días
Mejor solución  (según LUCAS, el autor del problema) 
Reparado cambio de rulemanes completos de la rueda derecha delantera y de paso la isquierda muchas gracias por el dato dieron en el punto justo
hace 10 días
Mejor solución  (según LUCAS, el autor del problema) 
Solucionado
 Volkswagen Gol  2005 · 2101000 kms
Puse el fusible y no encienden...
DI
Diego A.V.Argentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2013 · 57000 kms
Hola. Hace unos dias huvo una fuerte lluvia en mi ciudad por lo que he tenido que conducir bajo esas circunstancias. Pase por un charco grande de agua( 8 metros largo aproximado) tapando mas de lamitad de las llantas. Ahy todo normal logre salir sin dificultad. No presentaba ningun problema. Lo guarde en el garage y despues de 1 dia quiero sacarlo la sorpresa. No desembraga. El pedal tiene todo su recorrido normal no puedo meter ninguna velocidad tampoco reversa. Cuando lo meto primera o segunda o reversa con motor apagado. Al encenderlo el coche se jalonea y se apaga. A alguien quele haiga pasado algo similar y alguna solucion.
PE
pepePerú
hace un mes
Respuestas de la comunidad
Se te rompio el embrague amigo,la placa.
hace un mes
Mejor solución  (según pepe, el autor del problema) 
Solucionado
 Volkswagen Gol  1998 · 150000 kms
La palanca de cambio esta floja.no entra 1 y 2. Sólo sale en 3ea. El embrague esta bien.es necesario bajar la caja?para arreglarlo?cual puede ser el problema de la caja. Gracias.
VA
VanessaArgentina
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Lee este post: Palanca de cambios
hace un mes
Mejor solución  (según Vanessa, el autor del problema) 
Solucionado
 Volkswagen Gol  1998 · 4puertas · 300000 kms
El Auto andá parejo pero en movimiento se chupa y luego vuelve a la normalidad esto sucede en cualquier marcha pasa muy seguido cambié los cables de bujías las bujías rotor la tapa del distribuidor y la bobina y no se le quita
AN
AndyChile
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1997 · 3 puertas full · 2560000 kms
Buenas noches tengo el siguiente problema en mi gol 97 motor uno ocho version full. La verdad q no se q es. Lo deje parado un mes al auto cuando se me da de probar las luces antes de salir a la calle noto que al prender las balizas se pone en contacto el auto y se prende la bomba de nafta y titilan las luces de la nafta osea del tanque todo alapar de las balizas cambie los cables y sigue con el problema. Ya no se q hacer xq anda todo bien pero al prender las balizas estando apagado el auto y sin llaves se pone en contacto para mi es un misterio
Si alguien pudiera ayudarme seria de gran ayuda mil gracias
JU
juanArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2016 · 2200 kms
Las 2 manijas para abrir la puerta se les rompió o descarapelo el cromo salieron con defecto y se cortan las manos sale sangre y el hule de la puerta se va deteriorando rapidisimo ya se me rompio y sigue creciendo el hoyo, muchas gracias
MO
momoMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2001 · 4puerta,gasolina,1.8 · 390000 kms
El carro encuende bien anda bien y de repente empieza a subir temperatura apago y prendo puedo seguir y de nuevo de repente puedo estar parado 2horas y el carro bien y de repente arranco o detenido empieza a recalentar de nuevo
MA
makoVenezuela
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Amigo el recalentamiento se debe al electroventilador pero por q cuando el carro subio o esta trabajando por una temperatura un poco mas alta de lo normal me suenan los frenos y el carro pierde fuerza se siente frenado ??q puede ser necesito ayuda ya el recalentamiento lo solucione un poco le puse otro electro adelante es decir tiene 2 ahora por los momento asta que consiga dinero para reparar o comprar uno nuevo original pero no entiendo lo del freno el chillido es atormentante
hace un mes
Mejor solución  (según mako, el autor del problema) 
Solucionado
 Volkswagen Gol  2002 · 300000 kms
Hola mi carro enciende el acc pero sube un poco la temperatura y deja de hacerlo se pierde el aire frio q sera espero puedan ayudarme
JA
JavierEcuador
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2014 · 3 puertas negro · 57 kms
Hola amigos de vw quiero saber si alguien me puede dar una mano con esta falla...
La falla se presenta y el gol empieza a perder fuerza y se tiende a apagar. Aveces de 4rta le bajo a 3sera y lo piso y sale la falla y queda la luz encendida de EPC que falla seria. . Inyectores
. Bujias
. Cables de bujias
. Catalizador
El vw gol trend 2014 que tengo yo tiene 57mil KM
EZ
EzequielArgentina
hace un mes
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Posiblemante sea el sensor de mariposa,ese sensor funciona como un acelerador,pero manda señales electricas a la ecu para mandar mas combustible a los inyectores y por ende potencia al motor,funciona como una resistencia el sensor.no se si se entendio la explicacion,no soy bueno explicando con letras.si tienes un tester es facil medirlo,suerte
hace un mes
Mejor solución  (según Ezequiel, el autor del problema) 
Solucionado
 Volkswagen Gol  2009 · 5puertas pack 3 · 97000 kms
Tengo un gol trend 2009 y queria saber si le puedo poner un corte de rpm y control de largada keblar , muchas gracias. !
MA
martinnnArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2000 · 4 puertas base · 200000 kms
Cuando paso entre los 5 y 6 km el auto me falla se salta las revoluciones acelero y de 1500 salta a 2000 se sube y baja sola la aguja q puede ser
JO
joseArgentina
hace un mes
Respuestas de la comunidad
Paso a paso seguramente
hace un mes
Mejor solución  (según jose, el autor del problema) 
Solucionado
 Volkswagen Gol  2001 · G3 18 · 166135 kms
El problema que el antiguo dueño de mi auto cambio el enchufe del sensor iac puso mal los cable y no se ke pasa ke no funciona ese sensor anda a tirones y es inestable ayuda como puedo acerlo con ese sensor
MA
MarkusssChile
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1990 · 2 puertas · 198500 kms
Tengo una camioneta saveiro 1.8 año 90
El problema es ke no da contacto pero yo giro la llave y la remolco y parte despues la detengo y le doy el contacto de nuevo y la aguja de la temperatura se va a full y se prende la luz de la temperatura y como se puede reiniciar ya le tiene modulo??
Atento a sus comentarios de Chile.
LU
LuisChile
hace un mes
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Gol? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!