Cargando...
Cargando...

Problemas y fallas del Volkswagen Gol
hay 5154 casos reportados



¿Problemas con un Gol?¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Arranque
Arranque
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Ruido
Ruido
Aceite
Aceite
Bujías
Bujías
Batería
Batería
Recalentamiento
Recalentamiento
Fusibles
Fusibles
Puerta
Puerta
Bobina
Bobina
Radiador
Radiador
Alarma
Alarma
Tironeos
Tironeos
Aire acondicionado
Aire acondicionado
Caja de cambios
Caja de cambios
Bomba de combustible
Bomba de combustible
Velocímetro
Velocímetro
Escape
Escape
Embrague
Embrague
Computadora
Computadora
Bomba de agua
Bomba de agua
Pedal
Pedal
Dirección
Dirección
Vibraciones
Vibraciones
Ruedas
Ruedas
Volante
Volante
Inyección
Inyección
Alternador
Alternador
Suspensión
Suspensión
Filtro de combustible
Filtro de combustible
Parabrisa
Parabrisa
Consumo
Consumo
Radio
Radio
Bocina
Bocina
Carburador
Carburador
Filtro del aire
Filtro del aire
Correa de distribución
Correa de distribución
Catalizador
Catalizador
Tren delantero
Tren delantero
Ventanas
Ventanas
Filtro del aceite
Filtro del aceite
Cableado
Cableado
Motor de arranque
Motor de arranque
Bomba Hidráulica
Bomba Hidráulica
Bluetooth
Bluetooth
Caudalímetro
Caudalímetro
Pintura
Pintura
Tensor de correa
Tensor de correa
Equipo de sonido
Equipo de sonido
Lámparas
Lámparas
Relés
Relés
Lavaparabrisas
Lavaparabrisas
Inyección de combustible
Inyección de combustible

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
Airbag
Airbag
ABS
ABS
Apoyacabezas
Apoyacabezas
hace 20 díasChile
Volkswagen
Gol
gol trendline 1.6 sedan
2011
0
votos

Luz encendida air-bagSolucionado

Ola buenas mi volkswagen gol sedan 2011 tiene la luz encendida del air-bag pero jamas a sido chocado ni nada de eso, que puede ser ?? saludos   -  richy
hace 20 díasChile
Volkswagen
Gol
gol trendline 1.6
2011
0
votos

Traba volanteSolucionado

Ola buenas tengo un gol trendline 1.6 sedan 2011 de hace poquito y me lleve la sorpresa de que el volante no tenia traba volante, esta versión es así o es problema de mi auto ?   -  richy
hace 20 díasArgentina
Volkswagen
Gol
5puerta
2005
0
votos
hace 20 díasArgentina
Volkswagen
Gol
1.0 MI
2000
0
votos

No arranca en calienteSolucionado

Hola amigos, tengo un problema con mi gol 1.0 antes encendia el auto andaba unos km y se me apagaba solo y no arrancaba hasta que el motr se enfriaba de nuevo... entonces revise el "paso a paso" despues de eso ya no se me apagaba solo... Pero ahora el problema es que cuando YO apago el motor en caliente ya no me quiere arrancar de nuevo, espero unos minutos y arranca nuevamente... Espero sus respuestas. Saludos   -  Nestor
hace 21 díasEcuador
Volkswagen
Gol
4 puertas
2010
0
votos
hace 21 díasArgentina
Volkswagen
Gol
3 puertas
2007
2
votos

Cambié la batería y la radio no funciona. No tengo el código!Solucionado

NO encuentro el código de la radio de mi Gol. Cambié la batería y no anda más. Cendo la prendo en la pantalla aparece Safe 1000. Gracias!!!   -  porota
hace 21 díasVenezuela
Volkswagen
Gol
1.8
2004
0
votos

Problema con aire acondicionadoSolucionado

Tengo un problema con mi gol el carro funciona perfecto pero al encender el aire acondicionado el carro sube mucho las revoluciones hasta 2000 por favor al que le allá pasado esta falla y allá solucionado por favor me puede ayudar   -  angel
hace 21 díasVenezuela
Volkswagen
Gol
4PUERTAS
2006
0
votos

Preblemas con el encendido del compresorSolucionado

En la mañana cuando enciendo el aire acondicionado el arranca enfria unos cinco minutos al calenter el carro el compresor se apaga y no enfria lo lleve al taller de refrigeracion lo revisaron y el compresor
Otro de electrouto dicin que esto puede dañar la computadora el electr o el mismo compresor me pueden ayudar conn esto es urgente   -  maria
hace 21 díasArgentina
Volkswagen
Gol
3 puertas
1993
0
votos

No llega la corriente a las bujiasSolucionado

Hola gente los molesto para saber si alguien me puede dar una mano, les paso a contar, el otro dia arranco el autito normal como toos los dias y a las 4 cuadras de casa se me paró y de ahi en mas no quizo arrancar mas. El auto da arranque el problema , segun mi viejo q entiende un poco de mecanica, es que la corriente llega perfecto al distribuidor pero no a las bujias... me pueen dar una mano y decirme q hago ya que no entiendo y no tengo a nadie q entienda. Gracias   -  paula
0
Hola paula hay que revisar el rotor y la cabeza del distribuidor o el condensador que es muy comun que se queme,Saludos  - leonardo gol (hace 21 días) Denunciar comentario
Mejor solución  (según paula, el autor del problema) 
0
Hola leonardo como me doy cuenta si se quemó el condensador??asi me fijo y gracias x ayudarme con esto.  - paula (hace 21 días) Denunciar comentario
Mejor solución  (según paula, el autor del problema) 
0
Hola paula se mide con continuidad ( ohms)con un tester si esta cortada la bobina no te va a marcar continuidad,igualmente no es caro,Saludos  - leonardo gol (hace 20 días) Denunciar comentario
Mejor solución  (según paula, el autor del problema) 
hace 22 díasArgentina
Volkswagen
Gol
gol power
2006
0
votos

Ruido en el amortiguadorSolucionado

Hola tengo un ruido como de una plaquetita, en la parte del guardabarro, es cuando lo acelero al auto. Que puede ser???   -  federico
0
Hola federico lo hace adelante o atras, y otra consulta en los lomos de burro lo hace ese mismo ruido??. Saludos  - leonardo gol (hace 21 días) Denunciar comentario
Mejor solución  (según federico, el autor del problema) 
1
En el guardabarro de adelante, derecho. Lo hace cuando se acelera el auto.  - federico (hace 21 días) Denunciar comentario
Mejor solución  (según federico, el autor del problema) 
0
Federico puede pasar dos cosas, o es la cazoleta que tiene juego o esta flojo la tuerca superior o esta flojo alguna tuerca de las rotulas del tren delantero, controlalo,Saludos  - leonardo gol (hace 20 días) Denunciar comentario
Mejor solución  (según federico, el autor del problema) 
hace 22 díasArgentina
Volkswagen
Gol
3 puertas 1.6 base
2000
0
votos

Levanta temperaturaSolucionado

Hola tengo un gol modelo 2000 el problema es que empezo a levantar temperatura pasa los 90 grados hasta 105 grados. Ya cambie los bulbos y el problema sigue alguien me puede ayudar?   -  leodc
0
Hola leo hay que ver si el bulbo no es chino ya que falla aunque sea nuevo, hay que verificar si la bomba de agua tira buena presion, si el termostato no queda trabado en que momento te levanta temperatura en ralenti o cuando vas a velocidad?Saludos  - leonardo gol (hace 21 días) Denunciar comentario
Mejor solución  (según leodc, el autor del problema) 
hace 22 díasArgentina
Volkswagen
Gol
gol confortline
2007
-1
voto

Entra agua por la puerta derechaSolucionado

El agua entra por la puerta derecha en la parte de abajo y ha hecho que se me moje la alfonbra del acompañante. Yo saque el panel de la puerta y despegue un poco el plastico que viene de fabrica y por lo que vi, cuando le hecho agua al vidrio entra bastante y salpica al nylon y chorrea por ahi para luego comenzar a entrar al habitáculo por al lado del parlante (pero no por el parlante).
Lo que pienso es que entra mucha agua (por ahi sea mas de lo normal que deberia entrar) y eso comienza a correar y salpicar, por lo que por ahi sea la colisa que esta entre el vidrio y la chapa (de todas formas lo veo en muy buen estado, no pareceria que este mal).
No se si a ustedes se les ocurre otra cosa mas o si piensan que puede ser la colisa o barre vidrio como yo.   -  Juan Pablo Dalle
0
Fijate los agujeros de drenaje en la parte de abajo de la puerta por que suelen taparse, saca el panel y limpia bien el fondo de la puerta  - juancae (hace 21 días) Denunciar comentario
Mejor solución  (según Juan Pablo Dalle, el autor del problema) 
hace 22 díasArgentina
Volkswagen
Gol
dublin
2000
0
votos

Anda en 3 cilindros en calienteSolucionado

Arranca bien pero cuando lo paro y a los 5 minutos quiero arrancar de nuevo y arranca en 3 cilindos. Hoy note q si no llega a los 90 grados arranca bien. Ya cambie distribuidor. Bujias. Bobina. Limpie inyectores y paso a paso. Y cambie sonda lambda. Y el problema sigue. Que puede ser?   -  emanuel
hace 22 díasPerú
Volkswagen
Gol
Staría wagon
2003
0
votos

Se apaga de repenteSolucionado

El auto funciona normal, pero en cualquier momento se apaga, a veces si lo acelero en ese momento nuevamente sigue funcionando, pero en otras ocasiones tengo que encenderlo con la llave.   -  Cecilia
0
Hola tengo un wolvagen gol 2005 anda bien pero a veces se apaga solo cuando lo boy a encender la luz del tablero parpadean yno prende  - jean carlo hidalgo (hace 21 días) Denunciar comentario
Mejor solución  (según Cecilia, el autor del problema) 
hace 22 díasGuatemala
Volkswagen
Gol
4 puertas motor 1.8
2006
0
votos

No se programar el reloj del tableroSolucionado

E leído todas las posibles soluciones que se dan aquí, pero todos hablan de una perilla en el área del kilometraje, el mío no tiene perillas, así que no se como programarlo, gracias por su ayuda   -  Bayron Alvarez
0
El boton para poner en 0 (cero) el cuenta kilometros, si aprietas pones en 0 Km, si giras a la izquierda cambias la hora, si giras a la derecha cambias los minutos.  - juancae (hace 21 días) Denunciar comentario
Mejor solución  (según Bayron Alvarez, el autor del problema) 
hace 22 díasArgentina
Volkswagen
Gol
gol rend
2013
0
votos

Problemas de aceleraciónSolucionado

Buenas ardes me compre un gol trend 2013 cambie la bateria y no anda mas solo arranca y no acelera tenes alguna informacion como solucinarlo desde ya muchas gracias ricardo carana de cordoba argenina   -  ricardo carana
hace 23 díasParaguay
Volkswagen
Gol
4puertas, motor 1.0
2003
0
votos

La computadora pasa señal continuo y quema bobinaSolucionado

Mi gol humeaba, le mande hacer cambio de aro y reparacion de tapa, despues empezo a cosumir mas combustible, despues de unos dias ya apenas andaba ( se quemo su bobina, la salida 2,3) y desd ahi trabaja a media ya mande revisar todo hasta q descubrimos q al poner en contacto pasa de la computadora señal q calienta continuamente esa salida 2,3, de la bobina mientras los otros dos trabaja bien,,, y rapidamente calienta la bobina q tambien es nuevo,, quiero su opinion amigos xq no quiero comprar x comprar nomas la computadora xq es caro y ya sty corto de dinero,,,,quiero su opinion amigos, desde ya gracias   -  Ginio
hace 22 díasArgentina
Volkswagen
Gol
Motor 1.6
2006
3
votos

AYUDAAAA Por Favor...Solucionado

Hola. Tengo un problema que no puedo encontrar. Tengo un gol power 1.6 2006 inyección multipunto, los síntomas son los siguientes: estando en marcha mínima (ralentí) al principio anda bien y pasados unos minutos empieza a variar las rpm bajándolas por de bajo de las 800 rpm oscilando y tiende a apagarse (en muchos casos lo hace) también lo que hace , es que cuando ando en la ciudad quiero parar en un semáforo, se me quiere apagar como ahogándose y si le querés acelerar te cuesta mucho volverlo a la normalidad o directamente se apaga. Le cambie el distribuidor completo, iac, sensor de la maripo...Leer completa   -  Kenny
0
Me pasa lo mismo, pero empieza mal (rpm de unos 1200) y al ratito bien (rpm 800). Tambien hace unos dias se me apagó andando, un peligro. Esperemos que nos ayuden los muchachos. Abrazo  - Walter (hace 22 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Tengo el mismo problema, si saben la solucion por favor avisen. Un abrazo  - nacho (hace 21 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Hola gente les comentó Yo no soy mecánico pero me pasaba lo mismo y Era el sensor de temperatura y el paso a paso Yo tuve q cambiar los dos pero seguro es algo d eso  - leo.Bryant (hace 21 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
1
Es el sensor de tremperatura que esta en el block debe estar dañado y le manda mala informacion a la computadora entonces se acelera solo se ahoga y causa esas fallas yo me gaste mucha plata x ese tema hasta que lo descubri y vale dos mangos ojo cuando lo compres compra el mismo y pedi el orin de goma q al cambiarlo generalmente se rompe o se pierde espero se solucione lo tuyo  - Marcelo (hace 20 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Marcelo... Si El sensor de temperatura al que te refieres es el del agua, ya le puse nuevo y no cambio en nada.  - Kenny (hace 19 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Kenny lleva dos sensores uno en el radiador y otro en el block en el mio era el que va al costado del motor lado derecho visto de frente lado derecho casi llegando atras en mi auto un gol 1.0 fijate lleva dos cables esta medio escondido no se cual es tu auto pero la falla era esa  - Marcelo (hace 19 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Te entiendo Marcelo.. Es ese el que le cambie y no sucedió nada.. El motor que tengo es 1.6 y lleva uno sensor de temperatura en el radiador que es para el electro, y dos en la entrada de agua al block (uno para la ECU y otra para el indicador del tablero.) pero ese no es el que ocaciona la falla. Sigo recibiendo ayudas chicos.  - Kenny (hace 19 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Kenny la verdad que en ni caso era ese sensor de temperatura pero tambien tendrias q revisar los demas sensores el de vacio absoluto /para no andar cambiando x cambiar probalos en alguno de esos esta la falla xq si desconectado el cerpo mariposa regula bien no es ni la bobina ni falla del distribuidor ni nada de mecanica es simplemente una falla de sensor q manda mala informacion a la ECU yo buscaria por ese lado  - Marcelo (hace 18 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Yo le limpie el paso a paso y le cambie el filtro de nuevo. Hasta ahora anda bien. Abrazo muchachos  - Walter (hace 16 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Hola hermano yo tuve el mismo drama y le cambie el tps y mejoro  - jarri (hace 13 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Hola de nuevo chicos... ya pude solucionar mi problemita, le lleve a un mecánico mas calificado, y me lo soluciono... el problema desde un principio fue que se tapo la válvula de descargas de gases (la de plástico que esta en la tapa de válvulas) y tambien el pequeño filtro que esta dentro de la tapa, eso ocaciono que el motor no respire, junte presión  - Kenny (hace 5 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
0
Perdón le di Enviar publicación sin querer... sigo... junte presión y comience a salir aceite por el distribuidor y lo ensucie todo por dentro lo que provoca cortes de chispas, saltos, etc. se limpio todo eso, se puso a punto y funciona como un relojito...
Gracias a todos por su ayuda...
Saludos
  - Kenny (hace 5 días) Denunciar comentario
Mejor solución  (según Kenny, el autor del problema) 
hace 23 díasArgentina
Volkswagen
Gol
SEDAN 3 PUERTAS MOTOR 1.0
2000
0
votos

Q presion de aceite debe tenerSolucionado

Hace un mes se me rompio el cigueñal lo hice nuevo puse bancadas nuevas etc... ahora al armarlo golpean las valvulas me dijeron q al andarlo unos dias ese ruido se va a ir xq se tienen q cargar los botadores. Y la presion de aceite cuando arranca en frio es de 6 kilos me dijo el mecanico y en caliente baja a 3 KILOS.ME dijo q esta bien de presion. Ustedes q dicen demen una ayuda xq favor ya no se q hacer y no tengo ya plata para ARREGLARLO.GRACIAS.diego   -  DIEGO
0
Los botadores se descargan cuando el motor esta parado, al poner en marcha se cargan simpre que tengan aceite suficiente, si no les llega aceite no se cargan y hacen ruido. El andar unos dias no es la solucion, al contrario, puede ser un agravante. Solucion; si el aceite llega bien hay que cambiar los botadores y lo mejor es el juego completo.  - juancae (hace 21 días) Denunciar comentario
Mejor solución  (según DIEGO, el autor del problema) 
hace 23 díasArgentina
Volkswagen
Gol
Power 3 ptas 1.6
2006
0
votos

Mancha de oxido en RompenieblaSolucionado

Buenas a todos, les comento tengo un gol power 2006 y desde que lo compre hace casi un año tiene una mancha al parecer de oxido en el rompe niebla derecho, y esto hace que no me alumbre casi nada, como podre limpiarlo? o que me recomiendan...   -  Manuel fernandez
hace 23 díasVenezuela
Volkswagen
Gol
4 puertas motor 1.8
2007
0
votos

Mi gol enciende despues de darle 7 veces arranqueSolucionado

Buenas noches amigos y amigas tengo un problema en mi gol comfortline 2007 mi carro enciende al 7 intento de darle arranque y cuando enciende no precenta falla alguna enciende normal estaría muy agradecido si me pudieran ayudar gracias de antemano   -  elgordo
hace 23 díasMéxico
Volkswagen
Gol
GOL 4PUERTAS
2009
0
votos

Bota la 5ta velocidadSolucionado

Ya le cambiaron el clutch y me sigue botando la 5ta velocidad cuando voy en carretera aprox 120km ya se le hizo ajuste y sigue en lo mismo   -  TOTO
1
Toto buenas tardes, el problema no es del embrague, son los sintonizadores dentro de la caja hay que reemplazarlos.  - Carlos A (hace 23 días) Denunciar comentario
Mejor solución  (según TOTO, el autor del problema) 
1
Corrijo, el nombre es sincronizadores  - Carlos A (hace 22 días) Denunciar comentario
Mejor solución  (según TOTO, el autor del problema) 
hace 23 díasColombia
Volkswagen
Gol
Ocupe 1.0
2095
0
votos

No enciendes luces de reversaSolucionado

De un momento a otro dejaron de funcionar las luces de reversa creería yo que puede ser un fusible por que al mismo tiempo dejo de mostrar la cámara de reversa en el radio. Que fusible podría ser?   -  Germán colombia
0
Hola Germán, el problema es la pera de la reversa, se dañó o desconectó, la cámara viene conectada en paralelo con.las luces de reversa. Revise la conexión o cambie la pera. Así le llamamos en Colombia. Suerte.  - Carlos A (hace 23 días) Denunciar comentario
Mejor solución  (según Germán colombia, el autor del problema) 
hace 23 díasArgentina
Volkswagen
Gol
gl
1994
0
votos

Pasta verde por el tubo de gaseoSolucionado

Buenas tardes. Recientemente encontre en el tubo de gase del auto una pasta con color entre verde y blanca. No se que puede ser.   -  cristian
hace 23 díasArgentina
Volkswagen
Gol
Gol
2000
0
votos

Ventiladores de habitaculoSolucionado

Hola de un dia para el otro me dejaron de funcionar los ventiladores de habitaculo. Me fije la caja de fusilera y estan todos los fusibles en buen estado.
Activo el a/c y baja las revoluciones del motor, osea, que esta funcionando, pero no tira viento para el interior de auto.   -  Alejandro
0
Alejandro es muy probable que tengas que cambiar los carbones del motorcito. Saludos  - leonardo gol (hace 23 días) Denunciar comentario
Mejor solución  (según Alejandro, el autor del problema) 
hace 23 díasArgentina
Volkswagen
Gol
gol trend
2010
0
votos

Cuando anda dentro de la ciudad larga humo blanco y quiere pararseSolucionado

Cuando va tomando temperatura larga humo blanco y quiere pararse y no acelera lo paras un ratito y despues arranca lo mas bien...
Saludoa atte.   -  Fabricio
0
El scanner no salto ningun error y sigue haciendo lo mismo en la ruta anda bien y acelera bien dentro de la ciudad quiere pararse y no acelera cuando va tomando temperatura, funciona el electro bien y la aguja del la temperatura anda bien...  - Fabricio (hace 23 días) Denunciar comentario
Mejor solución  (según Fabricio, el autor del problema) 
hace 23 díasArgentina
Volkswagen
Gol
4 puertas motor 1.6
2013
0
votos

No funciona el aire acondicionadoSolucionado

Hola tengo un gol trend modelo 2013. Tiene treinta y cinco mil kilómetros. La falla que tiene es que al accionar el aire acondicionado hace un fuerte ruido en las correa y se apaga el motor. Pero cuando se apaga el AC el motor funciona normal mente. Que podrá ser? Será que el compresor esta dañado? Gracias   -  Ramiroo
0
Ramiro es muy probable, porque al poner el aire , se acopla la circulacion de la correa y al estar trabado el compresor se para el motor. Saludos  - leonardo gol (hace 22 días) Denunciar comentario
Mejor solución  (según Ramiroo, el autor del problema) 
0
O tambien puede ser que si sacaron la correa por algun motivo no la colocaron con el recorrido correcto(a mi me paso)  - hornerillo (hace 20 días) Denunciar comentario
Mejor solución  (según Ramiroo, el autor del problema) 
hace 24 díasArgentina
Volkswagen
Gol
1.6
2005
1
voto

Necesito ayuda no entiendo muchovse trata de un gol 1.6 2005Solucionado

Con mi marido nos estamos x comprar un gol 1.6 mod 2005, el problema fue cuando lo prendimos salio mucho humo negro y un gran ruido de valvulas es naftero no estoy segura de que puede ser alguien sabe algo? Las valvular son un gran problema y contosas o no?   -  Agustina
0
Hola agustina humo negro es consumo excesivo de combustible, si escucharon ruido a valvulas los costos es aproximadamente alrededor de 5000 pesos con materiales incluidos, y una semana de trabajo porque hay que sacar la tapa de cilindro,Saludos  - leonardo gol (hace 22 días) Denunciar comentario
Mejor solución  (según Agustina, el autor del problema) 
hace 24 díasArgentina
Volkswagen
Gol
5 puertas
2014
1
voto

Ruido en tren delantero, lado derecho.Solucionado

Hola estimados, tengo un Gol Trend 2014, al encenderlo por las mañanas se escucha un ruidito como de roce en la zona derecha del tren delantero. Aparte del ruido no notamos ningun problema al andar. El ruido suele desaparecer despues de un par de km. A alguien le pasa lo mismo? que puede ser?. Muchas gracias   -  Pegomito
0
Hola pegomito si lo hace en ralenti no es el tren delantero, creo que puede ser la correa poli-V salvo que lo sientas en movimiento,Saludos  - leonardo gol (hace 22 días) Denunciar comentario
Mejor solución  (según Pegomito , el autor del problema) 
0
Es el plastico cubre correas,sacale la tapa y fijate donde roza, enderezalo con una pistola de calor o mandale lija!  - fausto (hace un día) Denunciar comentario
Mejor solución  (según Pegomito , el autor del problema) 
hace 24 díasArgentina
Volkswagen
Gol
tres puertas 1.4
2011
0
votos

Se encienden todas las luces de los faros traserosSolucionado

Al encender las luces, colocar la marcha atrás o al pisar el pedal de freno se encienden todas las luces de los faros traseros con baja intensidad inclusive el giño delantero izquierdo   -  Ramon
0
Hola Ramon es problemas con las masas, o falta de la misma, ya que el retorno lo hace el mismo positivo,Saludos  - leonardo gol (hace 22 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
Te agradezco, era problema de masa. Corte el cable que llega con la masa al faro trasero derecho y lo conecté directamente a un tornillo de masa que se encuentra al lado del faro y ademas limpie los contactos del faro...  - Ramon (hace 22 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 


¿Problemas con un Gol?Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?