Problemas y fallas del Volkswagen Gol
hay 9040 casos reportados



¿Problemas con un Gol? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Volkswagen Gol  2013 · Trendline  · 40000 kms
El tema es así busque por todos lados y no encuentro solución, el alzacristal trasero izquierdo no anda ni con la alarma ni con ninguno de los dos interruptores, el motor no es porque ya lo probé en la otra puerta y anda lo más bn el riel tampoco puesto q saque el motor y tampoco andaba, también intenté haciendo fuerza hacia abajo en el vidrio, cuando toco el botón del alzacristal registro una tensión de 6 voltios pico en el cristal defectuoso mientras que en el normal es de 12 asiq asumo q aquí estará el problema ahora, 2x3 cuando quiere este mismo alzacristal funciona normalmente, (siempre, este funcionando o no se escucha un sonido debajo del volante como de un relay accionandose al presionar cualqier tecla del alzacristal)
Ayuda por favor
Vw Gol g6 tope de gama año 2013
KA
KayserUruguay
hace 20 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Gol  2011 · 94000 kms
Tengo un gol sedan y de a rato no me funciona el tablero y se prenden luces del aibag , temperatura y de gasolina , en algunos caso estando en marcha me aparecen ,en otros con dificutad para arrancar
RU
rufiUruguay
hace 20 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2013 · 5 puertas trend · 45000 kms
Los fusibles están bien quisira saber si tiene relay y donde están en el motor tiene un conector con 4 cables 2 los identifique son del sapito los otros no hay tensión cual es el positivo y negativo asi puedo probar el motor y si es posible el circuito eléctrico gracias
RO
rodo 44Argentina
hace 20 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2004 · Country full · 71155 kms
Hola tengo un gol country modelo 2004 y se me desprogramo la alarma como la puedo programar
JO
JoaquinArgentina
hace 20 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2009 · Gol Trend 5ptas · 140000 kms
Hola. Tengo un Gol Trend 2009 funcionando a Nafta. Me sucede que cuando enciende en frio, regula a unas 700 rpm... Pero cuando calienta, las rpm se vienen a 0(cero), y el auto regula entre 0 y 50 rpm. Es esto normal? O hay algo que no esta bien? Aclaro que el motor no se apaga.
AN
AnselmoArgentina
hace 20 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Gol  2009 · Trend · 150000 kms
Hola no me encienden las luces de posicion tanto traseras como delantera lado derecho,revise el fusible y no esta quemado...gracias si me pueden ayudar
HE
HernanArgentina
hace 20 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2005 · 209000 kms
Buen dia al encender el gol hay que mandarle mucha gasolina para que encienda, las luces dejaron de funcionar, el aire acondicionado dejo de funcionar, el motor de los limpia parabrisas tambien y el rele 377 937 503. A se recalienta asi el carro no este encendido esto se debe aque si pueden ayudarme
EL
El Fenix 7Venezuela
hace 20 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2013 · trend · 112000 kms
Y hace mas ruido cuando llueve
ES
estebanArgentina
hace 20 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1997 · 1.6 3 puertas diesel · 250000 kms
Hola quisiera saber si alguien sabe si en el deposito de combustible lleva alguna bomba de combustible que distribuye el gasoil hacia el motor o solo tiene el flotante que mide el nivel de combustible, porque es como que no llega gasoil al motor y se me apaga y luego no lo puedo arrancar porque tiene aire el motor, alguien me podra mandar una foto como es gracias.
MA
maxiArgentina
hace 21 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Gol  2001 · 2 puertas 1.9 sd · 424000 kms
Le cuesta arrancar en caliente tiene 210000 de hecho el motor si le doy unas vueltas de arranque y despues calentador ahi arranca al toque consumo de aceite medio litro en 5000 km no fuma y tira y camina de maravilla
CA
carlos el ruteroUruguay
hace 21 días
y otra persona con el mismo problema
Respuestas de la comunidad
Pude comprobar que está bajo de compresión Le doy unas 2 o 3 vueltas de arranque lo cual verte gasoil crudo en las cabezas de pistones y ahí precalentador y arranca al toque después todo impecable camina , tira , no fuma TODO BIEN
hace 5 días
Mejor solución  (según carlos el rutero, el autor del problema) 
Solucionado
 Volkswagen Gol  1997 · 119000 kms
Los botones del aire acondicionado no funciona. Aparentemente la plaqueta esta en corto. Se consigue la plaqueta? O alguien tiene el diagrama de la plaqueta?
MA
MarianoArgentina
hace 21 días
Respuestas de la comunidad
Amigo si estuviera cerca lo ayudo saque la plaqueta y llevela a una persona que trabaje con electronica a la mia le paso lo mismo pero yo la repare
hace 20 días
MarianoGracias!!! Ahora la saque y la llevo a reparar
hace 20 días
Mejor solución  (según Mariano, el autor del problema) 
Mejor solución  (según Mariano, el autor del problema) 
Solucionado
 Volkswagen Gol  2011 · 4 PUERTAS SEMIFULL · 97000 kms
Por favor su ayuda índicandome que debo chequear a los 100.000 km de recorrido de un volkswagen gol, muchas gracias.
NA
NathyEcuador
hace 21 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2010 · 95000 kms
Le quite la batería y la volví a conectar ingrese el código a estéreo y todo bien pero cada que apago el carro o el estéreo se desprograma y tengo que volver a ingresar el código quisiera saber cómo solucionar el problema
PE
PepeMéxico
hace 21 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2011 · 5 puertas i motion · 90000 kms
Tengo un gol trend 1.6 i motion 2011 pack 3 y tengo un problema donde el auto prende bien y luego de unos minutos se para de la nada,lo dejo un rato apagado ,desconecto la bateria y vuelvo a conectar y luego de unos minutos el auto enciende lo mas bien esto lo hace sin tirar alguna falla en el panel de la computadora a bordo y lo hace solo a veces. Si a alguien le paso lo mismo o sabe de algún mecánico de confianza que sepa del tema por favor deje el comentario. Gracias
JA
JavierArgentina
hace 21 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2002 · 4pueras  · 215624 kms
El carro sin el aire acondicionado trabaja menos de 90 grados pero al prenderle el aire hay muchas veces que sobrepasa los 90 grados y muy poco y el aire no me en fria lo normal reviso el electro y esta bien que me recomienda sera la empacadura de la camara
DA
darwin26Venezuela
hace 21 días
y otra persona con el mismo problema
Respuestas de la comunidad
El mio tenia muy sucio el radiador de la calefaccion y no permitia que el liquido refrigerante continue su recorrido. Eso se puede verificar tocando las mangueras de la calefaccion si una esta mas caliente que la otra el problema esta ahi. La solucion que me dieron es conectar entre si las mangueras quedando el radiador de la calefaccion anulado.
hace 21 días
Mejor solución  (según darwin26, el autor del problema) 
Solucionado
 Volkswagen Gol  1995 · 1.6 monopunto, dos puertas · 70000 kms
Buenos dias gente necesito de su ayuda tengo mi vw gol 1.6 monopunto nafta del 95 conocido como autolatina. Lo prendo y arranca como en 3 cilindros pero le va corriente y compresión a los 4 y el inyector que lo puse nuevo me inunda el carburador y larga un impresionande homo negro. Ya he cambiado la bobina de encendido, el inyector, el captor o modulo del distribuidor y el rotor y no cambia la falla agradezco me aconsejen de que puede estar pasando
1
AL
Alejandro Uruguay
hace 21 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2004 · Dos puertas  · 163000 kms
No da arranque al introducir la llave y darle vuelta lo lleve al mecánico vi el motor de partida el dijo que estaba todo bien y que era la chapa quiero saber qué podría tener o como lo puedo repara al girar la llave envié den todas las luces de tablero eso lo Asia antes al echarlo andar sólo que ahora no arranca y se escucha como un sonido o una vibración no se bien como explicarlo ese sería mi problema
FR
FroilanChile
hace 22 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2009 · 1.6 Mantero gol power · 120000 kms
Hola tengo un gol poner 2009 nafta y le cambie la correa de distribución y si le pongo bien las marcas de los engranajes arranca bien pero modera a 1.100 rpm y acelera y desacelera sólo a veces... también cuando yo aprieto el acelerador un poco cuando llega a las 1.300rpm suelto el pedal y queda moderando a esa rpm... y si le mhuevo un diente al engranaje intermediario queda bien a 900 rpm en ralentí no se acelera sólo pero si me vibra un poquito el auto... me ayudan q hago?
EM
EmanuelArgentina
hace 22 días
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2016 · Comfortline · 900 kms
Resulta que al cargar combustible en mi auto la aguja del medidor con concuerda en absoluto con lo que el tablero digital arroja en autonomía. Por ejemplo: en este momento tengo medio tanque en aguja pero en autonomía me arroja para no más 100 km lo cual es absurdo, alguien más con este problema. El modelo del auto es 2017
SE
SebastianColombia
hace 22 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2002 · 4 PUERTAS SPORT  · 261000 kms
Tiene un ronquido cuando pasa los 80 kilometros
DI
DIEGOEcuador
hace 23 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2011 · 4 puertas · 79000 kms
Aparecio mensaje de INSPEC
MA
mauricioprzvMéxico
hace 23 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2009 · 105000 kms
Cuando enciendo el stereo el volumen está muy alto...a partir del 1 ya está muy alto, no puedo bajarlo.
RO
Ro45Argentina
hace 23 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2013 · Full · 55000 kms
Desde que cambie la bateria no se levantan los vidrios al cerrar el auto y al dar marcha atras, el espejo de costado derecho no se mueve enfocando el cordon.
PA
PachiArgentina
hace 23 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2004 · Country full · 425000 kms
Ayer en la tarde,se paró el motor. Le di arranque y salió. Un par de cuadras después falló un par de veces y salió. Hoy a la mañana le di arranque, lo deje regulando y más o menos a los 5 minutos se paró el motor. Le di arranque y girasol burro pero no arranca. En dos oportunidades arrancó y se detuvo. Hace un mes se paraba siempre en la misma cuadra de San Telmo. Hoy el auto se quedo en mi casa. Creo que es el encendido electronico pero no encuentro donde está la placa
LU
Luis Edgardo González CovelliArgentina
hace 23 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
El módulo de encendido es independiente al de inyección en ese modelo, se encuentra detrás de la guantera.
hace 23 días
Luis Edgardo González CovelliDetrás de la guantera está el habitáculo de la batería. Es por allí?
hace 23 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
AguantemonopatínDentro del habitáculo detras de la guantera no en el compartimiento del motor detrás de la batería.
hace 23 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Que prueba debo hacer para saber que el. Modulo esta dañado y no es otro el problema?
hace 23 días
AguantemonopatínSi sale señal del sensor Hall que está dentro del distribuidor.
hace 23 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Para llegar al. Módulo debo retirar la guantera, verdad? Con los dos tornillos que tiene en el travesaño?
hace 23 días
AguantemonopatínAsí es, sacas la guantera y allí sorpresa!!!
hace 23 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Otro problema que he notado en estos dias: me pasa que andando de repente pierde fuerza. Tengo que pisarlo y levanta, despacio. Puede ser también x el módulo? Como consecuencia de ello hoy salí de casa en La Reja,MORENO y cuando note que perdió fuerza (si bien en un tramo de 10 metros) me volví a dejarlo en casa.
hace 22 días
AguantemonopatínBuen día vecino. En ningún momento hblamos de esta situación, habría que controlar la presión de la bomba de nafta. Hace mucho que cambiaste el filtro de nafta?
hace 22 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliLo uso con gas. Un mecánico me dijo que podrían ser los inyectores
hace 22 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
AguantemonopatínArranca a nafta bien y la falla se produce cuando pasa a gas.
hace 22 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliArranca con nafta. Se pasa a gas y a los 5 minutos de regular se paró ayer después no arrancó. A la tarde anduvo bien solo que fallo. Hoy arrancó bien. Se paso a gas y a los 5 minutos se estar regulando con gas se detuvo. Le di arranque,salió y a los dos km note que perdía fuerza. Pise suave el acelerador y recuperó todo en fracción de segundos. Siempre con gas.
hace 22 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
AguantemonopatínPorque no anulas el gas y lo andas con nafta, así se podrán determinar si es realmente el sistema de encendido el que falla o es el equipo de gas o quizás cuando pasa a gas no corta la inyección y el motor se ahoga con los dos combustibles.
hace 22 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliVoy a intentarlo. Mañana le cuento. Ahora estoy en el centro buscando llegar a Once para ir a mi casa en la reja
hace 22 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Retiré los 3 tornillos qe sujetaban el travesaño de la guantera y quedó a la vista la computadora del vehículo. No se ve el módulo.
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
En cuanto al tipo de combustible si bien no hice la prueba x poca cantidad de nafta,el auto arranca con nafta siempre y cuando no arrancó antes de ayer también era con nafta
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Donde esta el modulo del encendido electronico?
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Es el mismo si el gol es modelo 1998 caburador electronico sera el mismo problemas?
hace 21 días
Luis Edgardo González CovelliEs 2004. Lo tengo desde septiembre y empezó ahora el problema
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliEs 2004 lo tengo desde septiembre y el problema empezó ahora
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
AguantemonopatínLuis, encontraste un sólo módulo, entonces ya en tu modelo el módulo de encendido viene incorporado con el sistema de inyección. Lo recomendable es tener como mínimo 1/4 de nafta en el tanque para que no se dañe la bomba de combustible.
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliEntonces como hago para reemplazarlo?
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
AguantemonopatínTengo dudas que sea el módulo de encendido, como te dije hay que hacer pruebas antes de empezar a reemplazar elementos que son caros y sin tener la certeza que es ese elemento el que está fallando. Antes te comenté de hacerlo funcionar a nafta solamente, como decís que tenes poca nafta en el tanque hay que verificar que tenes buena presión de combustible con motor frío y con motor en caliente. (la bomba se daña con poca nafta en el tanque). En la parte eléctrica puede ser que la falla sea en la bobina de encendido y no el módulo de encendido (un módulo de encendido cuanto falla directamente no arranca en cambio una bobina de encendido empieza a fallar a medida que toma temperatura)
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
AguantemonopatínYo estoy en el trabajo y cada tanto miro si enviaste alguna consulta.
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliHasta la tarde no podré verlo. Un tb estoy trabajando. Muchas gracias por tu atención!
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Luis Edgardo González CovelliResulta que arranque el auto, salí, anduve 4 cuadras de tierra y cuando llegue al asfalto fallo 2 veces, puse suave y salió y una tercera y no salió. Le di arranque y giraba el burro pero hacia una débil explosión y nada. Abrí el capot, presione una ficha la que se ve sobre la izquierda y arrancó. El. Motor gira con más fuerza. Aparentemente esta solucionado.
1
hace 21 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Otra cosa. Tengo que cambiar las opticas delanteras y veo que debo retirar la defensa. Son 4 tornillos arriba y uno en cada extremo inferior,verdad?
hace 20 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Creo que tiene un tornillo del lado del pasa-ruedas
hace 20 días
Mejor solución  (según Luis Edgardo González Covelli, el autor del problema) 
Solucionado
 Volkswagen Gol  1998 · 150000 kms
Existen levas con mas diente para el mismo auto?. . . Por q le probe dos depresores y no llegan al engranaje del leva auxiliar
LA
lagarto 2020Argentina
hace 23 días
Respuestas de la comunidad
Que Yo sepa no, tendrías que averiguar en otra casa de repuesto quizás te están vendiendo una bomba depresora para otro modelo de vehículo. Si no el problema es desgaste en el eje auxiliar.
hace 23 días
Mejor solución  (según lagarto 2020, el autor del problema) 
Solucionado
 Volkswagen Gol  2005 · 5 puertas · 217000 kms
Hola gente soy nuevo en el sitio les comento que hace 1 dia que tengo problemas con la lampara testigo de presion de aceite de mi vw gol diesel 1.9 ya que titila y la chicharra se activa le cambie el bulbo y sigue igual lo ultimo que se le hizo fue tapa de cilindro lo mas loco es que desconecto el bulbo de presión delaceite y la lampara del tablero sigue funcionando como si no la hubiera desconectado si alguien puede aportar algun Consejo lo agradecería
JO
joroBensoArgentina
hace 23 días
y otra persona con el mismo problema
Respuestas de la comunidad
Seguí el circuito eléctrico que va al bulgo, en algún lugar el cable está pelado y se puso a masa.
hace 23 días
Mejor solución  (según joroBenso, el autor del problema) 
Solucionado
 Volkswagen Gol  1998 · Gol 3 puerta  · 25000000 kms
Hola que tal? Mi problema es que no me funcionan la luz de posicion delantera pero me funcionan todas las demas luces la de posición de atras prende la marcha atras prende etc.. . Pero e cambiado tdos los focos y funciona de 10 solo q la luz de posicion de lantera es la unica que no me prende quien me podia dar una orientacion para ver que puedo hacer o ver los cables estan bien conectados no estan en corte y estan encondiciones desde ya muchas gracias y disculpen la molestia saludos!!
MA
MatyArgentina
hace 23 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola mati yo te diria que con una lampara de pruebas comienzes por chequear los fusibles. Paso 2 fijate si te sale corriente de posición de los pines de la llave de luz fijate el rramal que va hacia adelante siempre hay una ficha que une los cables de la cabina al vano motor si llega corriente hasta ahi segui hacia adelante las fallas electricas aveces estan donde menos te lo esperas soy electricista por eso te lo digo espero haberte ayudado en algo
hace 23 días
MatyGracias jorobenso voy a tomar el consejo y despues te cuento como me fue saludos!!
hace 22 días
Mejor solución  (según Maty, el autor del problema) 
Mejor solución  (según Maty, el autor del problema) 
Solucionado
 Volkswagen Gol  2013 · 4 puertas estandar · 55 kms
No agarra el seguro de la puerta del piloto, como que se barrio o algo paso, necesito saber por que sucedió eso y cual es la solución
MI
mikeMéxico
hace 24 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2014 · 44000 kms
Luego de estar encendido 30 minutos, se para y no quiere arrancar, es como si no le llegara combustible, hasta que no se enfria no vuelve a arrancar, le cambie el sensor del arbol de levas pero sigue con los mismos sintomas, tira vueltas pero no arranca, le pase el escaner , pero no tira ningun error. Alguna sugerencia??.
GU
gustavoArgentina
hace 24 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola tengo el mismo problema, le cuesta arrancar m, y usualmente se apaga el auto? Estoy pasando por el mismo problema y tengo entendido que es la bobina.
hace 23 días
Mejor solución  (según gustavo, el autor del problema) 
Hola. Tengo igual se para y no quiere arrancar. Lo probé con el scanner y no tiene problemas ya no se que puede ser alguien que sepa que le sucedió algo parecido
hace 22 días
Mejor solución  (según gustavo, el autor del problema) 
Solucionado
 Volkswagen Gol  2003 · 3 puertas · 190000 kms
Hola no se mucho de autos, la verdad este es mi primer auto y me pasa que para prender el auto tengo que dejar en contacto hasta que se apaga una luz roja (es solamente un circulo del lado izquierdo del tablero) y cuando se apaga esa luz ya lo puedo prender, cosa que a veces me pasa que prende a medias y se apaga o directamente ni prende y cuando pasa eso normalmente prende la luz roja de la bateria, alguien sabe que puede ser? ya que se lo lleve al mecanico y me dice que no tiene nada... Muchas gracias
EM
emanuelscomArgentina
hace 24 días
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Gol? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!