Problemas y fallas del Volkswagen Gol
hay 8354 casos reportados



¿Problemas con un Gol? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Volkswagen Gol  2011 · Gol 1.6 full · 139000 kms
El auto calienta y empieza a fallar. Cambie, distribuidor, bobina, cables, bujías,paso a paso, bulbo de temperatura que va al tablero, hasta la tapa me mandaron a bajar por supuesta soplala de junta y voy por el tercer mecánico y no dan con la falla. Quien me tira un salvavidas ???
RU
RubenArgentina
hace 22 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola, es probable que tu alternador este cargando mucho y eso hace que se cruce la bobina. Porque puede estar enviando mucha energía. También suelen fallar los vehículos cuando sobre calientan, suelen presentar fallas como si un cilindro no trabajase bien, falta de fuerza, dificultad para arrancar en caliente. Deberias descartar la temperatura y que no este recalentando ni el vehiculo ni la bobina.
hace 21 días
Mejor solución  (según Ruben, el autor del problema) 
En teoria la falla no se declaro, o sea que no tiene nada roto, nada a cambiar todavia, hay que esperar que se rompa algo y ver que es para cambiarlo, palabras textuales del mecanico, lo que si hizo fue,m sacar todos los conectores limpiar los contactos con w40 y ahi la falla se fue, casi en su totalidad, pero persiste una pequeña falla casi inperseptible cuando regula, espero que le sirva a laguien, saludos y gracias.
hace 10 días
Mejor solución  (según Ruben, el autor del problema) 
Claro, imagino que primero descartó cables de bujia, filtros de aire, y bujias. Osea el sistema de encendido. Porque los cables de bujia se cambian, no se limpian. Saludos
hace 6 días
Mejor solución  (según Ruben, el autor del problema) 

Solucionado
 Volkswagen Gol  1998 · Full 1.8 mi · 13000 kms
Le doy marcha y no se activa la Bomba, si le sacó y pongo el fusible de inyeccion y le doy arranque nuevamente si arranca que puede estar pasando?
PA
PabloArgentina
hace 23 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1994 · GL 1.6 · 230000 kms
No pudo hacer que regule tiembla y tiende como a pararse y se repone. Cuando paso por un bajo nivel se par acelero pero al soltar e embrague cabecea y tiende a pararse solo cuando voy en subida y aves al frenar medio rápido también pero en alta anda ful pero sosteniendo la velocidad ratea un poco puede ser el celenoide del carburador al desconectarlo no varia el defecto
QU
QuitoArgentina
hace 23 días
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Yo tenía el mismo problema, con bujías y batería nueva. Mi Gol Power es del 2008, naftero, 100000 km. Le cambié la tapa del distribuidor, el rotor y los cables. Santo remedio.
hace 9 horas
Mejor solución  (según Quito, el autor del problema) 
Solucionado
 Volkswagen Gol  2005 · 5 puertas 1.8 · 202500 kms
Saludos a todos, tengo un problema con mi gol 2005 1.8, de 20 a 80km empieza un zumbido en la caja pero lo mas extraño es que cuando toma una velocidad constante entre 90 a 100 no zumba, por favor alguna sugerencia de antemano gracias
ER
errifodVenezuela
hace 23 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Hola que tal les comento mi gol es un gol ab9 98 1.6 hoy venia en quinta a 90 k/h y siento un ruido y el auto se me quedo sin traccion , pongo los cambios siempre apretando el embrague y el auto no se mueve y escucho un ruido que hace tac tac tac alguien me puede decir que puede ser desde ya muchas gracias
hace 21 días
Mejor solución  (según errifod, el autor del problema) 
Solucionado
 Volkswagen Gol  2013 · 4 puertas · 70000 kms
Hola,
De un tiempo a la fecha he venido teniendo problemas con mi auto. Al principio al encenderlo no funcionaba el acelerador y se apagaba, después de mucho intentar encendía y funcionaba bien. Después comenzó encender el indicador del engine. Lo escanearon y me indicaron que era el módulo de aceleración. He notado que cuando lo enciendo por las mañanas saca agua por el escape y debo dejarlo que se caliente hasta ka temperatura de funcionamiento y así no falla. ¿Si es el módulo de aceleración o es algo más que proboca que eso falle?
RI
RichardMéxico
hace 23 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Gol  2012 · Trend pack III · 58000 kms
Hola, En ruta quise pasar un camión, lo acelere viniendo a 100 lo lleve a 120 y en el momento q estoy rebasando el motor perdió potencia y empezó al titilar la luz indicadora de emisiones del sistema de escape (OBD) reduje la velocidad al 90 y el indicador se apgo conduje así por 20 minutos al encender el aire acondicionado volvió a hacer lo mismo inmediatamente apague el aire y el indicador se volvió a apagar. Me aconsejaron medir la batería lo hice y me dijeron que la tenia q cambiar antes de cambiarla fui a consultar un mecánico y dijo que la no es un ploblema de la batería X q el auto arra…Leer completa
MA
Marco77Argentina
hace 23 días
y otras 10 personas con el mismo problema
Respuestas de la comunidad
Yo tengo el mismo problema y voy a cambiar las bujias...
hace 16 días
Mejor solución  (según Marco77, el autor del problema) 
Yo tengo el mismo problema y no le encuentran la solución... pero para mí es la bomba de nafta.
hace 15 días
Mejor solución  (según Marco77, el autor del problema) 
Sergio, hoy cambié las bujias y seguió el problema. Así que voy a probar con la bobina de encendido y cambiando los cables. Mañana te digo que era al final
hace 15 días
Mejor solución  (según Marco77, el autor del problema) 
Tengo un trend 2012 con un problema similar. El auto no tiene potencia y aún no lo hice revisar. Encontraste la solución? Por lo que estuve viendo en internet la bobina suele fallar.
hace 6 días
Mejor solución  (según Marco77, el autor del problema) 
Si lo más seguro es que sea la bobina y los cables. Lo mio al final era la ecu de gnc que mandaba mal la señal. Me salió 5000 pesos argentinos, una bronca pero bueno jaja. La bobina les conviene colocar Bosch, acá en Rosario está alrededor de 3500 pesos.
hace 6 días
Mejor solución  (según Marco77, el autor del problema) 
Solucionado
 Volkswagen Gol  1997 · 3 puertas motor 1.6 mi · 297000 kms
Bueno les cuento gente hace unos dias saque el auto del taller le hice motor a fondo pero en la tapa me quedo golpetando y lo lleve a la retificadora 3 veces para que me cambien las monedas por que por habia quedado alguna con poca luz o mucha pero el tipo no le encontro la vuelta y me dice que lo ande asi un tiempo aver si se calla y se cierra las valvulas y despues que si no hay que cambiar los botadores , que puede ser ?
MA
MatiasArgentina
hace 23 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2005 · Power 2 puertas 1.6 · 140000 kms
Hola A todos:
Me hicieron cambiar Bujias, cables de bujias, tapa de distribucion, arregle un problemita que perdia agua y cambie dos bulbos, que van pegados al motor, cambiaron el sensor de regulacion, frio caliente de nafta y nada, hicieron el chequeo con la computadora y no se resolvio. Por ultimo el mecanico, me dijo, no te quiero seguir gastando plata y si se empieza a parar, traelo. Cual puede ser el problema?
No regula bien en frio y en caliente, y cuando salgo tengo que salir fuerte porque sino se frena, como que se ahoga. Gracias Ricardo
RI
Ricardo LujanArgentina
hace 23 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Con el tiempo los anticongelantes se adhieren internamente y no permiten bajar la temperatura, el óxido afecta... ver imágenes y vídeos de lo anterior en el blog: https://carroendacion.blogspot.com.co/… y el video del drenaje en: https://www.youtube.com/watch?v=ll8hmx…
hace 23 días
Mejor solución  (según Ricardo Lujan, el autor del problema) 
Hola: Bueno gracias por los consejos, voy a comprar algo para limpiar el radiador y are como dice el video. Tienen algun producto en especial para comprar? Desde ya muchas gracias
hace 22 días
Mejor solución  (según Ricardo Lujan, el autor del problema) 
Solucionado
 Volkswagen Gol  2010 · HB GT · 85000 kms
Por problemas eléctricos fue necesario instalar una computadora nueva. Despues de esto el clima ya no funciono bien no enfria. No entra el compresor. Se ha revisado Presion de gas y sensor estos estan bien. La computadora pudiera tener cierto control para el correcto funcionamiento del A/A? Posiblemente se pudo aver omitido alguna programacion o conexion para que el A/A funcione?
BE
BernardoMéxico
hace 24 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Gol  2010 · 128320 kms
No se apagan, descargando la batería si el auto no se usa en 5 días.
VI
vikosMéxico
hace 24 días
Respuestas de la comunidad
Solo me gustaría saber en que lugar se encuentra el reley que los acciona. Por que pienso que ahí radica el problema.
hace 24 días
el pelon Saludos vikos , el problema quiza no sea el relay ya que al quitar el switch de encendido deberian quedar estos accesorios apagados y sin corriente, es decir este rele malo o bueno queda en condiciones normales sin el switch pasado cero voltios , manda a revisar la switchera primero de todas formas si no tienes el manual ve la tapa de fusibles y ahi deberia indicar cual es , si no tiene la informacion sacalos uno por uno hasta descubrir cual apaga estos accesorios
hace 23 días
Mejor solución  (según vikos, el autor del problema) 
Mejor solución  (según vikos, el autor del problema) 
Solucionado
 Volkswagen Gol  2011 · 52000 kms
No puedo armar la manija pisterior derecha puerta de vw gol
AL
alfredoPerú
hace 24 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2011 · Gol Power · 58000 kms
Buenas trato de encender el auto pero al momento de introducir la llave toda la parte eléctrica funciona pero al tratar de encender el motor no responde y hace un tic... es la segunda vez que me pasa la primera vez encendió luego de dejarlo 2 horas de la nada volvió a funcionar... me pueden ayudar por favor les agradecería muchísimo...
MO
MoranParaguay
hace 24 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Checa la pastilla de la chapa de encendido ,es economica y los cerrajeros de llaves de auto te la cambian original 750.00
hace 24 días
Mejor solución  (según Moran, el autor del problema) 
Prueba encendiedolo con la otra llave del volkswagen , puede que se desconfiguro esta y no la reconozca
hace 22 días
Mejor solución  (según Moran, el autor del problema) 
Ya lo solucione muchas gracias problema de la parte del arranque tenía en donde esta el carbón gracias igual por los consejos !
hace 17 días
Mejor solución  (según Moran, el autor del problema) 
Solucionado
 Volkswagen Gol  2001 · 300000 kms
Por que mi carro aveces pierde la fuerza y luego lo apago y lo prendo y ce le quita y a los minuto vuelve a agarrar la falla
AL
alahVenezuela
hace 24 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2015 · 5 puertas · 2600 kms
Hola necesito hacer cambio de aceite para un gol 2015 con 2600 km, que aceite me recomiendan
Gracias
DA
DANYMéxico
hace 24 días
y otra persona con el mismo problema
Respuestas de la comunidad
Sintetico es cada 15000
hace 24 días
Mejor solución  (según DANY, el autor del problema) 
Gracias por la respuesta
hace 23 días
Mejor solución  (según DANY, el autor del problema) 
Solucionado
 Volkswagen Gol  2010 · 4 puertas,full. · 103000 kms
El auto ha roto dos veces a los 92.000 y a los 102.000 klm el bulbo de la bomba de aceite( ya fue reparado). Esto es una señal de algo que funciona mal? o es común en este tipo de vehículos?
Además que tipo de correas lleva, ya que están chirriando (señal de cambio)? Gracias espero pronta respuesta.
MA
Marcos PerezUruguay
hace 24 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola,estamos hablando del bulbo de presion de aceite... y no de la bomba de aceite. Este se puede haber roto por segunda vez por no haber puesto uno original ,esos repuesto baratos no tienen duracion,me ha sucedido que han traido sensores mas baratos ,similares ,chinos y/o no funcionan ,o no duran,,la correa es la alternativa te conviene cambiarla saludos
hace 24 días
Mejor solución  (según Marcos Perez, el autor del problema) 
Se deben cambiar bandas a los 75000
hace 24 días
Mejor solución  (según Marcos Perez, el autor del problema) 
Solucionado
 Volkswagen Gol  1995 · 163400 kms
No arranca ya le cambie bobina cables bujías todo y me hace TIC TIC el carburador q podría ser gracias...
DA
DaniloArgentina
hace 25 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1995 · G2 · 160000 kms
Hola he estado tratando de purgar los frenos despues de cambiar todo pastillas disco cintas maroma de freno mano, a la hora de purgar el sistema cuando bombea el pedal el motor tartamudea en cada ocasión que lo pisas con el motor moderando... que puede ser ese ruido?
He probado purgar todo 3 veces y el auto sigue sin lograr frenar bien. (me refiero a bloquear las 4 ruedas o porlomenos las 2 delanteras por los discos...)
JU
JuanArgentina
hace 25 días
Respuestas de la comunidad
Puede ser tu servofreno que no retenga buen vacío, o la válvula que va conectada al servofreno (es una válvula de un sólo sentido: cuando empieza a fallar envía aire a la admisión haciendo que acelere o ratee) Revisá eso y nos comentás!
hace 19 días
Mejor solución  (según Juan, el autor del problema) 
Solucionado
 Volkswagen Gol  2005 · 280 kms
Le cambie los cables bujias no miquiere avazar rapido en la arrangada se queda tengo que acelerar dale páque arranque gracias
GO
golloVenezuela
hace 25 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2011 · G5 power · 104000 kms
Donde se encuentra el sensor de velocidad
NU
Nulio101189Uruguay
hace 25 días
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2009 · 5 puertas Estilo · 90000 kms
Esta que consume aceite, cada 1000 km 1/8 aproximadamente, moja la 1° y 3° bujía, no quema aceite, el escape esta limpio, podria ser retenes de valvual???, o cual seria el problema,

Gracias por su pronta respuesta
GE
GeraldPerú
hace 25 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2010 · Motor 1.6, 4 puertas, Estilo · 90000 kms
Cuales serian los daños ocasionados por esta rotura, a que otras partes del motor mas se compromete.
Gracias por el apoyo
GE
GeraldPerú
hace 25 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1995 · 3puertas  · 0 kms
Hola. Ase unos dias el auto me perdio reaccion cuando venia en quinta y luego de dejar en punto muerto la caja se apago y luego no tena fuerza al aselerarlo cambie bujias cables y la plaqueta que va dentro del distribuidor. Y cabecea al arrancarlo y al acelerarlo ase como un golpeteo. Me podrian dar una alludita desde ya muchisimas gracias
AB
abrahamArgentina
hace 25 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2011 · Gol tren 5 puertas base. · 78000 kms
Hola gente. Antes de cambiar el celu lo podía conectar al equipo del auto. Ahora lo busco con mi celu o con otro móvil y no lo encuentro. Ayuda por favor! Gracias
AR
ArielArgentina
hace 25 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2012 · 60545 kms
Buen dia, el inmobilizador del motor no se quita, ya lo lleve a que le arreglaran, se supone, pero salgo a algun lugar y lo dejo estacionado vuelvo en 3 horas y arranca muy bien pero si me voy al super, por ejemplo y lo apago, tardo como 40 minutos y el coche ya no arranca, en el tablero dice SAFE y no arranca, tengo que esperar de 25 a 40 minutos para que vuelva a arrancar. Como se puede arreglar?
MA
MarCastMéxico
hace 25 días
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Checar pastilla encendido de chapa es economica y cualquier cerrajero de llaves de auto la cambia
hace 24 días
Mejor solución  (según MarCast, el autor del problema) 
Tengo el mismo problema pero a mi me pareceue fue por un corto q hizo cuando le cambié las luces del tablero. Lo lleve a cerrajero, reinició la computadora y nada. Anduvo un rato y al otro dia de nuevo el problema. Solucionaste tu problema? Yo todavía no y me tiene loco. Que podrá ser?
hace 23 días
Mejor solución  (según MarCast, el autor del problema) 
Solucionado
 Volkswagen Gol  2015 · Gol trend  · 14000 kms
Hola quisiera comentarles el problema que ando teniendo desde hace ya unos días. Tengo mi gol trend modelo 2015 con 14000 km y hace unos días viajaba a 110 km/h y de repente note la luz en el tablero "EPC" e inmediatamente el auto empezó a bajar las revoluciones y se apago al instante; llegado a los 20km/h el auto se encendió automáticamente pero la luz no desapareció hasta que lo tuve que apagar y volverlo a encender. "Aclaro que dicha falla ya me paso mas de 5 veces". ¿Alguien me podria orientar de que es lo que puede ser? Es un problema electrónico? Gracias de antemanos!!!
CA
CarlosArgentina
hace 25 días
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Conectar a computadora en taller puede ser la bobina,fria funciona bien,caliente falla,tiene partes plasticas se agrieta y escapa la corriente, nunca lavar motor caliente
hace 24 días
Mejor solución  (según Carlos, el autor del problema) 
Solucionado
 Volkswagen Gol  2000 · 301600 kms
Lo quiero poner en marcha y hace un ruido ``tic´´ después de intentar varias veces arranca pero cuando lo paro no arranca. Que puede ser. Gracias
WA
walterArgentina
hace 25 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2012 · Power  · 36000 kms
Cuando el auto ya esta apagado. Ya sea con o sin alarma... en algún momento se prende la luz izquierda delantera y la trasera. No sé que puede ser. El electricista no me sabe decir. Para poderlas apagar tengo que toquetear un rato la perilla de las luces. Pero el problema no esta en la perilla tampoco. Es muy loco. Si alguien sabe algo... agradeceré.
CY
CyntiaOArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  2013 · 40 kms
Hola...tengo un vw gol power 1.4 con 40.000 km.. . Y el problema que tengo es que vibra un poco en neutro. Pero es constante. La bobina,bujías y cables son nuevos...que puede ser?
RI
rikiArgentina
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1999 · Tres puertas · 170000 kms
Puse el piston uno en compresión. Pero alguien me lo puede explicar bien.
MO
MontadorArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Gol  1999 · 300000 kms
Tengo un gol 99 el problema es. Que el carro se me apaga estando bien de repente se me apaga pero ajustó un poco la llaves y se prende nueva mente que puede ser gracias por su recomendación
RU
RubenEcuador
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Gol? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...