Cargando...
Cargando...

Problemas y fallas del Volkswagen Gol
hay 2790 casos reportados



¿Problemas con un Gol? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Encendido motor
Encendido motor
Arranque
Arranque
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Ruido
Ruido
Aceite
Aceite
Bujías
Bujías
Recalentamiento
Recalentamiento
Batería
Batería
Puerta
Puerta
Radiador
Radiador
Fusibles
Fusibles
Bobina
Bobina
Tironeos
Tironeos
Alarma
Alarma
Bomba de combustible
Bomba de combustible
Velocímetro
Velocímetro
Aire acondicionado
Aire acondicionado
Bomba de agua
Bomba de agua
Escape
Escape
Caja de cambios
Caja de cambios
Dirección
Dirección
Computadora
Computadora
Vibraciones
Vibraciones
Embrague
Embrague
Pedal
Pedal
Volante
Volante
Inyección
Inyección
Ruedas
Ruedas
Suspensión
Suspensión
Parabrisa
Parabrisa
Filtro de combustible
Filtro de combustible
Consumo
Consumo
Alternador
Alternador
Bocina
Bocina
Radio
Radio
Catalizador
Catalizador
Filtro del aire
Filtro del aire
Correa de distribución
Correa de distribución
Carburador
Carburador
Ventanas
Ventanas
Tren delantero
Tren delantero
Cableado
Cableado
Filtro del aceite
Filtro del aceite
Motor de arranque
Motor de arranque
Bomba Hidráulica
Bomba Hidráulica
Pintura
Pintura
Caudalímetro
Caudalímetro
Lámparas
Lámparas
Tensor de correa
Tensor de correa
Equipo de sonido
Equipo de sonido

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
ABS
ABS
Airbag
Airbag
Apoyacabezas
Apoyacabezas

Últimos problemas:

HoyChile
Volkswagen
Gol
full
2012
0
votos

Motor se apaga en movimiento tras unos kilómetros de usoSolucionado

Hola, mi nombre es Mauro y escribo desde Chile, el problema es que hace meses mi auto se apaga, primero detenido, tras unos cuantos kilómetros y últimamente incluso en movimiento, al principio encendía rápidamente, pero ahora demora en que el motor encienda, incluso se enciende la luz amarilla del tablero, he cambiado bomba de bencina y sensor de temperatura, pero creo que el problema es la bobina. Alguien puede darme una orientación respecto de lo que se puede hacer para solucionar este problema?   -  Mauro
HoyUruguay
Volkswagen
Gol
G3
2005
0
votos

Problemas con electroventiladorSolucionado

Hola, tengo problemas con el electroventilador, a veces cuando apago el motor queda prendido el electro y no se apaga pero el problema no es siempre, se da de vez en cuando. Ya cambie el bulbo y el termostato pero el problema sigue. Que mas puede ser? No puedo encontrar el relay tampoco para ver si está pegado. Alguien me puede decir donde se encuentra el mismo? En funcionamiento la temperatura nunca sube mas de los 90° por lo que supongo que no esta recalantando. Alguien que me pueda dar una mano? Gracias   -  Martín
HoyArgentina
Volkswagen
Gol
suran
2013
0
votos

Se prende la luz de la inyecciónSolucionado

El diagnostico que me dieron en concesionario fue que el plroblema esta en la electrovalvula del caliper de los gases del tanque de nafta pero no tienen el repuesto por lo tanto sigo esperando la reparacion con la luz encendida ya que me dijeron que no pasa nada si la ndo asi utedes que opinan.   -  miguel pique
HoyMéxico
Volkswagen
Gol
hatchback
2011
0
votos

Tarda en encenderSolucionado

Les pido su ayuda ya que tengo un gol 2011 que tarda en encender y cuando lo hace de estar frio enciende el ventilador y el marcador de temperatura siempre esta abajo.
Les pido me orienten   -  GORDO
HoyArgentina
Volkswagen
Gol
1.6
2004
0
votos

Falla el motorSolucionado

Hola le cuento arranco y empieza a fallar no regula y se apaga y hace contra explosión cuando intento arrancar , puede ser la correa de distribucion   -  fernando
0
Hola fernando , si puede llegar a hacer pero antes chequea si esta a punto para no cambiar piezas demas, la correa hace cuanto la cambiaste ? tiene desgaste ? controla todo y me comentas.  - leonardo (Hoy) Denunciar comentario
Mejor solución  (según fernando, el autor del problema) 
HoyPerú
Volkswagen
Gol
gol
1996
0
votos

Problema con el sensor del minimoSolucionado

Hola me llamo Nilton el problema es q se descontrola cundo avanzó se acelera solo es constante y cuando paro en una intersección se vuelbe a su minimo normal   -  nilton
0
Hola nilton lo hace en caliente , en frió, todo el tiempo? así voy deduciendo que puede ser. Saludos  - leonardo (Hoy) Denunciar comentario
Mejor solución  (según nilton, el autor del problema) 
AyerPerú
Volkswagen
Gol
GOL 2 puertas
1996
0
votos

El Carro se apaga después de haber encendido al minutoSolucionado

Comentarles que tengo un Volkswagen Gol1996, este es Dual Gasolina GLP el problema es que cada vez que arranco el carro o pasa 1 o 2 minutos y se apaga. Sin embargo si acelero cambia al sistema GLP y este ya no se apaga, el problema es cuando esta en Gasolina el carro es inestable, suben y bajan las revoluciones. Alguien me puede ayudar?   -  Walter
0
Controla el carburador, si te anda bien en GLP es que esta adelantado el distribuidor, dejalo asi, pero chequea la carburación y me comentas. Saludos  - leonardo (Hoy) Denunciar comentario
Mejor solución  (según Walter, el autor del problema) 
AyerArgentina
Volkswagen
Gol
country
2006
1
voto

Prende luz de aceite por baja presionSolucionado

Hola hace unos dias empezó a prender la luz de aceite cambie aceite y filtro creyendo que ese podia ser el problema pero al calentar el motor a 90° en ralenti nuevamente enciende la luz de aceite y apaga cuando acelero el motor. , Entonces coloque un manometro para medir la presion del mismo y encontre que en frio la presion era de 80lbs pero fue bajando hasta llegar a 15lbs cuando llego el motor a temperatura de trabajo 90°. ¿que puede ser que este causando este problema?. ,ya que el motor no consume aceite y anda muy bien no hace ruidos anomalos ni nada de eso.   -  Aprendis
1
Hola amigo hace cuando hiciste el cambio de aceite y los filtros controla eso, generalmente trabaja entre 40 y 50 lb en ralenti, si ves que sigue persistiendo ese problema te recomendaría que cambies la bomba de aceite ORIGINAL antes que rayes metales o cigueñal. Saludos  - leonardo (Ayer) Denunciar comentario
Mejor solución  (según Aprendis, el autor del problema) 
1
Hola amigos. Concuerdo con leonardo,generalmente cuando cambias filtro de aceite,tambien cambias (aceite) ambas cosas juntas,ponle un aceite 15w40 que es liviano y cuando calienta es mas fluido,coloca 4 litros de aceite, controla la presión nuevamente ,si esto no te saca el problema de baja presión tendrás que ir pensando en la bomba de aceite,suerte!!!  - pablo (Hoy) Denunciar comentario
Mejor solución  (según Aprendis, el autor del problema) 
0
Hola les cuento que este viernes empezó a prender la luz de aceite y el sabado cambie aceite y filtro puse aceite 20w50 y continuo el problema coloque manometro donde esta el bulbo de aceite y controle presion para descartar que sea el bulbo el problema y marco 15 lbs luego cambie de lugar el flexible del manometro y lo conecte en un tapon que esta ubicado sobre la base del filtro de aceite y marco 20 lbs con el motor a 90° de temperatura y el indicador de aceite prende la luz por baja presion  - Aprendis (Hoy) Denunciar comentario
Mejor solución  (según Aprendis, el autor del problema) 
0
Cambia la bomba de aceite y pone 15w 40 de aceite antes que se rompa el motor. Saludos  - leonardo (Hoy) Denunciar comentario
Mejor solución  (según Aprendis, el autor del problema) 
0
Hola leonardo estas diciendo que el aceite 20w50 que tiene no es el adecuado  - Aprendis (Hoy) Denunciar comentario
Mejor solución  (según Aprendis, el autor del problema) 
AyerEcuador
Volkswagen
Gol
Parati
2002
0
votos

El vehículo se apagaSolucionado

Tengo un VW parati 1800, el problema que le esta ocurriendo es que en varias ocasiones va andando tranquilamente y de repente se apaga solo, entonces lo vuelvo a prender y arranca nuevamente pero se empieza a subir la temperatura, y me doy cuenta que no funciona el electro ventilador. Ya le he cambiado el sensor de temperatura, el electo ventilador ya lo revisaron y esta bien. además ya le han cambiado la tapa de distribución, cables de bujías, lo han chequeado con el scanner y no muestra falla alguna. De antemano gracias por sus respuestas.   -  Julio
0
Mira julio controla el sistema de agua, (temperatura de mangueras y radiador) fijate si no tenes consumo de agua y si el agua tira hacia arriba del recipiente de reserva, y me comentas, asi descartamos problemas. Saludos  - leonardo (Ayer) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
0
Muchas gracias Leonardo por tu respuesta, te comento que si hay consumo de agua y cuando se recalienta veo que sale cualquier cantidad de vapor de agua y agua por el recipiente de reserva. Saludos cordiales Julio  - Julio (Ayer) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
0
Hola julio controla lo que te comente anteriormente y llegara a salir agua en la reserva controla si no se mezclo el aceite con el agua e viceversa. Saludos  - leonardo (Hoy) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
0
Hola julio,si ya descartaste todo ,lo posible para detectar la falla de por que calienta tu auto, es la junta de la tapa que esta (quemada) se conectan los cilindros entre ellos y también mandan compresión del cilindro a las galerías de agua que están adentro del block,por lo tanto te produce presión y elevadas temperaturas,...primero pasa eso,si lo seguís usando se (sopla) la junta,que ahi se te pasa el aceite al agua o el agua al aceite, si ya chequeaste termostato,radiador,bomba de agua,punto árbol de levas y cigueñal, bulbos,todos!!!radiador,superior,e inferior...esta pasando eso,no dejes que se te (sople)la junta de tapa de cilindros o cabezote como le dicen en tu país...suerte!!!  - pablo (Hoy) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
AyerEspaña
Volkswagen
Gol
2 puertas
2000
0
votos

Ruido al girar el volanteSolucionado

Hola mi problema es que llevo vario tiempo escuchando un ruido cuando giro el volante a ambos lados y me han dicho que puede ser del liquido de direccion pero no se donde se mira si esta coreccto el nivel   -  juanillo
0
Hola juan el ruido cuando giras es continuo o pausado para tener un idea del problema. Saludos  - leonardo (Ayer) Denunciar comentario
Mejor solución  (según juanillo, el autor del problema) 
AyerArgentina
Volkswagen
Gol
GOL TREND 1.6 5 PUERTAS
2011
0
votos

Problemas con epcSolucionado

Hola me aparece en el tablero las tres letras epc y el auto falla no acelera y no pasa los 120 km/h   -  mariano
0
Mariano el problema es de un sensor de aceleración que se encuentra cerca de la toma de aire, igual llévalo a escanear te recomendaría. Saludos  - leonardo (Ayer) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
0
Es tu cuerpo de aceleracion hay que cambiarlo  - umen (Hoy) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
Hace 2 díasArgentina
Volkswagen
Gol
5 puertas
2011
0
votos

Fallas de regulación y al andar pierde potencia y retonea...Solucionado

Por lo general me falla al andar y querer pasar los 100 KM. por hora, pense que era nafta mala, pero pase limpiainyectores y no mejoró. La computadora tiro fallas en bujias 1 y 4, cambié las 4 pero no mejoró. Me dicen que es la bobina y que la original sale 2700 pesos. Podra ser otra cosa que este fallando?   -  iiridoy
0
Hola iiridoy controla cilindro por cilindro si llega chispa, fijate si las bujias son NGK , si son bosh últimamente vienen mal, por ultimo la bobina no tiene un punto medio se rompe o anda no tiene otra historia. Controla la distribucion. Saludos  - leonardo (Ayer) Denunciar comentario
Mejor solución  (según iiridoy, el autor del problema) 
0
Hola yo cambie los cables de bujias po un problema similar y se soluciono. Saludos  - Aprendis (Ayer) Denunciar comentario
Mejor solución  (según iiridoy, el autor del problema) 
Hace 2 díasArgentina
Volkswagen
Gol
3 ptas, base, 1.6
1997
0
votos

Rotura de un caño de combustibleSolucionado

Hola buenas tardes, quiero saber como se llama el caño metalico que conecta el combustible del tanque al puente de inyectores, es de metal y pasa por debajo del piso debajo del acompañante, costeando el zocalo y a la altura del guardabarro, mas preciso por dentro del guardabarro, se conecta con una maguera de goma y de ahi recien al motor   -  maro
Hace 2 díasArgentina
Volkswagen
Gol
3 puertas , base motor1.8
1997
0
votos

Aceleracion del motorSolucionado

Porque queda acelerado el motor, no baja de 2mil vueltas   -  juan
1
Juan fijate como esta el filtro de aire, chequea el carburador y el distribuidor, si no sabes como se regula algo te comento. Saludos  - leonardo (Hace 2 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
1
Me fijo lo del filtro pero es a inyeccion
Amigo gracias  - juan (Hace 2 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Hola juan pero el tuyo es modelo 97??? venia carburador en ese modelo.Yo tuve uno similar  - leonardo (Hace 2 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Y aca como q es a inyeccion amigo hay diferencia entre inyeccion y carburador y no se xq sequeda acelerado  - juan (Hace 2 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Juan estaba chequeando en mis manuales y tenes razon en el 97 hubo cambios entre tantos esta con inyeccion. Controla la distribucion y me comentas. Saludos  - leonardo (Hace 2 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Tenes dos cosas para revisar , lo primero es el TPS que no este funcionado adecuadamente , y la otra es el paso a paso, pero dudo que sea el paso a paso por que las revoluciones supuestamente tu comentario no graduan, saca el TPS cambialo y conta como te fue!  - Lean (Hace 2 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Hola otra ves!te comento q le cambie el paso a paso y sigue igual sin embargo si desconecto la bateria y la vuelvo a conectar al encenderlo el regula normalmente asi q tengo dudas q sea el tps vos q me aconsejas?¿?  - juan (Ayer) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Te comento que el tps comienza a fallar luego que el auto esta tomando la temperatura de 90 grados , al llegar ahi manda mal las referencia la ecu y empieza a quedar acelerado, cambiaste al pedo el paso a paso por que no es falla de relenti , el tps empeisa a funcionar mal ya que trabaja por medio de una resistencia variable y al tomar temperatura del auto constantemente se empieza a trabajar mal... cambialo y que te regulen el paso a paso por que eso se regula con un regulador que viene para esos tipos de valvulas!  - Lean (Ayer) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Ok bueno gracias lo cambio y veo q pasa  - juan (Ayer) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Dale conta como te fue, saludos!!!  - Lean (Hoy) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Hace 3 díasArgentina
Volkswagen
Gol
3 puertas, motor 1.4, power
2012
0
votos

Se encendio la luz del de emisiones del sistema de escape obdSolucionado

Hoy se encendió la luz del indicador de Emisiones del Sistema de Escape -OBD. Me podrías aclarar que significa? El auto anda perfectamente.   -  Patricia
Hace 3 díasVenezuela
Volkswagen
Gol
Confort 1.8
2005
0
votos

Recalentamiento y problemas con el electroSolucionado

Buenas noches,quien me pueda ayudar, tengo un gol 2005 1.8... mi problema es que el electro no me esta encendiendo cuando debería. (ej. Al prender el aire no enciende en minimo, y en la ciudad o autopista me enciendo 2 veces y luego no enciende mas) por ende la temperatura me sube, le he colocado debajo del volante un puente para encenderlo cuando recalienta y al pasar 100kph con electro encendido sigue recalentado... he cambiado recipiente de agua y tapa, radiador, valvula de temperatura, fusible... solo me falta el relay que no se donde se encuentra a ver si se soluciona...   -  Jose
0
Hola jose la fusilera se encuentra abajo del volante lado izquierdo, tendrias que controlar el termostato que se encuentra adentro de la bomba de agua, te vas a encontrar con la manguera inferior que sale del radiador, desarmas los dos tornillos que lleva y te encontras con el termostato, acordate de vaciar el circuito de agua antes. Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
1
Gracias Leonardo... Yo se donde se encuentra porque en una ocasión me toco sacarlo... pero el termostato hace que el electro no me encienda en el momento indicado? Seria buena opción dejar el carro sin el?  - Jose (Hace 3 días) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
0
Hola jose en tu modelo no es recomendable sacarlo, sino cambiar por uno original, y "si" varia el electro ya que el termostato tapa la entrada de agua total o parcial, en tu caso parcial, la mejor manera de comprobar es una vez que esta el motor caliente ir controalndo la tempreratura de las mangueras, en cuanto notes que una manguera esta medianamente fria ahi esta obstruido. Saludos  - leonardo (Hace 2 días) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
0
Ahh ok... gracias leonardo... este fin de semana realizo esa prueba... y la del raley... es el Naranja? que esta en la parte posterior? sabes de eso? para que me ayudes tambien xfa  - Jose (Ayer) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
0
Hola jose el relay naranja creo que es de la primera velocidad, no estoy seguro, otra cosa cuando controles las mangueras tambien controla el radiador a veces se tapan en un sector y no deja funcionar bien el electro  - leonardo (Ayer) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
Hace 3 díasVenezuela
Volkswagen
Gol
2004
0
votos

No trabaja el cilindro numero 2Solucionado

Buenas tardes amigos le comento hoy iva en mi gol y cuando baje la marcha me di cuenta que el carro me estaba fallando revise y me di cuenta que el cilindro numero 2 no esta trabajando le cambie bujia y cables y todavia persiste la falla por favor si me pueden ayudar se los agradezco   -  angel
2
Hola angel controla la salida del distribuidor si te llega chispa, si llega la chispa , controla la compresion de ese cilindro, y me comentas. Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según angel, el autor del problema) 
Hace 3 díasVenezuela
Volkswagen
Gol
4 puertas g4 confortline
2008
0
votos

El auto enciende pero a minst o cuando calienta se apagaSolucionado

Hola...te voy a contar , lo que hice ,y lo que le paso a mi auto...Tengo un vw gol confortline 2008 4 puertas ,versión brasilera ,,bueno , lo que hice fue ,que lave el motor y no tape nada , después al rato como 30 mints,, lo encendí y prendí fallando por culpa del agua lo deje asi por un rato hasta que el calor del motor secara el agua ,,pero no fue asi , el motor se apago y le di varias veces para ver si encendía pero nada ,luego limpie el distribuidor ,,las puntas de bujia y cables , al rato cuando el motor se enfrió ,, le di para ver si prendia y si asi fue encendio el motor ,,pero a los p...Leer completa   -  Carlos
1
Buenas tardes amigo me paso exactamente lo mismo con varios volkswaguen gol y la falla es la tapa del distribuidor  - volkstachira (Hace 3 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Es la tapa del distribuidor o la bobina  - gliver08 (Hace 2 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Hace 3 díasArgentina
Volkswagen
Gol
1.6 gol power
2007
0
votos

Me consume un litro de agua ppor diaSolucionado

Me consume un litro de agua por dia le anda el electro se hace muy largo pero prende y apaga bien no se que puede ser ?   -  javier
0
Hola javier la perdida de agua puede venir por varias cosas, abrazaderas de mangueras, perdida de mangueras, eje de la bomba de agua, perdida en el radiador o en la reserva. Controla tambien en frio el caño de escape si no sale agua. Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
Hace 4 díasBolivia
Volkswagen
Gol
2 puertas
1990
0
votos

Tiro el aceiteSolucionado

Mi auto gol 1990 tiro todo el aceite por la parte superior del motor, estaba perdiendo fuerza al momento de andar y lo acelere y por ese motivo echo todo el aceite de golpe, que puede ser algun problema grave o algo facil de solucionar, me ayudan por favor   -  Ariel
0
Ariel hace poco me llego un auto con el mismo problema, se le soplo la tapa de cilindro salio el aceite por el filtro de aire es decir por la admision, lo único aclárame por donde salio el aceite. Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según Ariel, el autor del problema) 
Hace 4 díasArgentina
Volkswagen
Gol
3 puertas 1.6 a/a d/h nfata
2004
0
votos

Consumo excesivoSolucionado

Hola, tengo un problema con el consumo de mi gol hoy estuve haciendo cálculos y me esta consumiendo aprox. 15l, en ciudad, hice 188km y entro 29.02 L. , como puedo reducir el cunsumo. -   -  Paulo
0
Hola paulo en tu modelo el consumo en ruta es de 6 cada 100 km y en ciudad 9 cada 100 km.Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según Paulo, el autor del problema) 
Hace 4 díasArgentina
Volkswagen
Gol
trend 1.6, 5 puertas
2010
0
votos

No me pasa combustible al motor.Solucionado

De regreso de un viaje, luego de esperar un par de horas quise volver a arrancar el auto un gol trend 1.6 nafta. Al contacto no calienta los inyectores, mire las mangueras que trae y retorna combustible y no llega. Pero al mirar el filtro de nafta en el tanque sale el combustible.   -  julian
0
Hola julian en tu modelo lleva un filtro abajo del chasis cerca de la rueda delantera, que esta un poco oculto, fijate eso que se tapa y es un problema muy seguido en los nafteros. Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según julian , el autor del problema) 
Hace 4 díasChile
Volkswagen
Gol
g3 1.0
2000
0
votos

Testigo de presion de aceiteSolucionado

Hola amigos soy pablo ,y me ocurre lo sgte. Iba yo circulando con las ventanas abajo y oi un ruido nuevo como de golpeteo crei que podia ser algo en la transmision asi que detuve el auto y aceleraba pero el ruido seguia y aumentaba a medida que lo hacia , despues se prendio la luz del testigo de aceite , ,sera la bomba , el filtro ,el trompito no creo que este fallando porque el ruido acusa algo ,que podria ser baja presion...que dicen uds ? y por ultimo otra pregunta a mayor kilometraje ,mayor desgaste...el aceite deberia ir cambiandose a un grado mas viscoso con los años o esto afecta el rendimiento y vida util de la bomba? abri el capot y el golpeteo viene del motor 15w 40 esta bien?   -  daigo
1
Hola páblo el aceite tenes que mantener el mismo que viene de fabrica, controla la presión de aceite con un manómetro, si tenes baja presión urgente cambia una bomba ORIGINAL porque a la larga vas a rallar algún metal. Saludos  - leonardo (Hace 3 días) Denunciar comentario
Mejor solución  (según daigo, el autor del problema) 
0
Saque la tapa del levas y revise como dice el libro de taller girando el eje de levas para que en el cilindro que revise me queden las 2 levas hacia arriba y aplique presion sobre un botador y luego el resto ,el caso que unos bajaron muchooooo mas de lo permitido que es de 0,1mm. Ya al girar el eje con la mano sonaban como 3 botadores. Asi que habra que reparar... gracias por sus aportes muchachos.  - daigo (Ayer) Denunciar comentario
Mejor solución  (según daigo, el autor del problema) 
0
Hola muchachos. El problema eran los botadores hay como 3 que al girar el eje de levas con la mano suenan y bajan masssss de 0,1 como dice el manual. Cuanta es la presion que debe marcar el aceite ?  - daigo (Ayer) Denunciar comentario
Mejor solución  (según daigo, el autor del problema) 
Hace 5 díasArgentina
Volkswagen
Gol
motor 1.6 sin aire power base
2010
0
votos

Prenden las luces de las agujas pero todos los numeros no...Solucionado

Disculpen... Halguien me podría ayudar??? Todas las agujas encienden pero las luces de los números no... Que puede ser???   -  fabricio
Hace 5 díasArgentina
Volkswagen
Gol
2 puertas, motor 1.0
1999
0
votos

Se paró y no vuelve a arrancarSolucionado

Hace unos días, se encendía la luz de la batería, pero luego se apagaba, y todo normal. Hoy de golpe, al desacelerar por el tráfico, empezó a tironear el auto, se me apagaba el stereo y la aguja de la temperatura pasaba del máximo al mínimo. Volvía a la normalidad, y otra vez todo de nuevo. Estacioné enseguida, y no lo pude volver a arrancar, movía la llave se encendían las luces, pero no se sentía el arranque, y el stéreo funcionaba bien. También se encendía la alarma sola. Si alguien me puede asesorar, le agradezco, no quiero que me roben...   -  Munchis
1
Hola munchis empeza por lo mas facil revisa los bornes de la batería , generalmente cuando hacen poco contacto por el mismo ácido de la batería anda solo lo que consume poco como el stereo, si esto esta bien tendrás que chequear el alternador , si tenes un cargador de batería proba con eso. Saludos  - leonardo (Hace 4 días) Denunciar comentario
Mejor solución  (según Munchis, el autor del problema) 
Hace 5 díasArgentina
Volkswagen
Gol
Gol Trend 1.6
2011
2
votos

Alarma y ventanillas traserasSolucionado

Al poner la alarma, a los dos segundos, realiza tres pitidos seguidos. Al mismo tiempo me doy cuenta que las ventanillas traseras no abren (no bajan) no se si tendrá algo que ver, pero no tengo bloqueadas las ventanillas y no se porque no bajan   -  xius
Hace 5 díasArgentina
Volkswagen
Gol
1.6
2000
0
votos

Un dia de lluvia empezó a sonar y las balizaSolucionado

El tema q saque el modulo lk 377959251 par poder volver a mi hogar y no encuentro elfucible   -  roky
Hace 5 díasArgentina
Volkswagen
Gol
3p 1.9 diesel
2006
0
votos

Ruido en el embragueSolucionado

Hola gente compre un golcito 1.9 2006 hace tres años y desde que lo compre me hace ruido cuando piso el embrague como si fuese la crapodina en ningun momento demostro alguna anomalia la duda seria si es comun en este tipo de auto con motor diesel desde ya muchas gracias.   -  Dante
0
Hola dante puede llegar a ser la crapodina o el ruleman de empuje, la unica manera de chequear es desarmarlo y comprobar el juego que tiene estas piezas, respecto a la otra pregunta no es normal yo tengo gol hace 15 años y una sola vez tuve ese problema con un gol 96. Saludos  - leonardo (Hace 4 días) Denunciar comentario
Mejor solución  (según Dante, el autor del problema) 
Hace 5 díasArgentina
Volkswagen
Gol
5puertas,19, diesel, 185mil
1999
0
votos

Embrague nuevo que funciona pero el auto perdio potenciaSolucionado

A ver si esta vez tengo suerte con la consulta. Hice cambio de embrague completo, reten y rulemán, todo Valeo, y para mi el auto quedo mal, siento que hace mucho ruido y anda poco, lo siento mas en 1º, 2º, 3º, ya en 4 y 5 se podría decir que anda bien, mi impresión es que levanta muchas revoluciones y poca velocidad o muy cortas las marchas, antes del embrague no era así y tenia muy buena reacción a pesar de ser diesel y viejo. El mecánico dice que esta perfecto y que no patina, que si patinara en 1, 2 o 3 o a veces, lo haría en todas las marchas y siempre, y que nunca levantaría 130 como lo h...Leer completa   -  Cabezon
0
Hola buen día el tema seria que lo tiene que desarmar de muevo a ese embrague las causas son ; hacerlo controlar de nuevo es difícil que falle los embragues nuevos pero eso no quita que este fallado por eso tenes garantía no dejes pasar el tiempo que te lode y llévalo a controlar o el otro tema es que este mal armado este flojo (se afloja porque lo aprietan mucho )y las roscas se rompe en ese caso el disco del embrague se rompe tiene un mal desgaste y por garantía no pasa por mal armado...  - jorge155415987 (Ayer) Denunciar comentario
Mejor solución  (según Cabezon, el autor del problema) 
Hace 5 díasArgentina
Volkswagen
Gol
5 puertas 1.9
2000
0
votos

Calienta mi volkswagen golSolucionado

Bueno les cuento mi problema que tengo con mi gol a ver si alguien inteligente me puede ayudar , resulta que me marca que calienta pero no veo que sea así por que llega hasta el tope de temperatura 130º y ni siquiera hierve el agua , cambien todo radiador , todos los bulbos, junta y tapa rectifique , bomba de agua, termostato , tanque de agua y tapa , mangueras etc. todo el circuito del agua , y me marca temperatura, ¿puede ser la computadora?   -  maxi
0
Hola maxi es simplemente el sensor que se encuentra atras de la tapa de cilindro en algunos modelos, y en otros estan arriba en la manguera superior, esta en masa o en corto. Saludos  - leonardo (Hace 5 días) Denunciar comentario
Mejor solución  (según maxi, el autor del problema) 


¿Problemas con un Gol? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?