Problemas y fallas del Volkswagen Bora
hay 2477 casos reportados



¿Problemas con un Bora? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Volkswagen Bora  2009 · gli · 79000 kms
Buen día saben que indican estos codigos 12555 y 08568 el vehiculo tarda en prender por las mañana y pierde fuerza de repnte en el turbo. Alguna solución??
JA
javierMéxico
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
12555: Baja regulación o baja presión de combustible
hace 3 meses
javierQuiero saber porque se dió este problema el carro estaba funcionando bien y nada mas le hicieron el servicio mayor y la lavaron el motor y ala semana empezo con este problema
hace 3 meses
Mejor solución  (según javier, el autor del problema) 
Mejor solución  (según javier, el autor del problema) 
Posibles causas, no limpiaron inyectores o no lo hicieron debidamente, no cambiaron filtro de gasolina o usaron uno diferente al modelo, esas serias las posibles fallas deribadas del servicio. La mas probable es que la bomba de gasolina es la que no esta mandando la presión requerida.
hace 3 meses
javierPues primero fue que la mezlca rica, despues la presión de la bomba y luego que el map ese lo limpiaron y ahora que una bobina esa se la cambiaron por otra de esas misma de posición y el carro se escucha muy leve el turbo y ya no esta marcando nada
hace 3 meses
Mejor solución  (según javier, el autor del problema) 
Mejor solución  (según javier, el autor del problema) 

Solucionado
 Volkswagen Bora  2009 · Sport 2009 · 176643 kms
Buen día. Tengo un bora 2009 con transmisión tiptronic. Tiene 2 días que esta así. Ya lo escanearon y marco la computadora ( modulo ) de la transmisión. Alguien sabes don que lleva ese modulo donde esta ubicado...
AN
AntonioMéxico
hace 3 meses
Respuestas de la comunidad
Bueno primero checa fusibles y el interruptor de freno posiblemente ahi este el dano pero si aun quieres saber donde va la computadora checa atras dela lodera llantab del conductor
hace 3 meses
Mejor solución  (según Antonio, el autor del problema) 
La computadora esta en los mecanismo de los limpiadores
hace 3 meses
Mejor solución  (según Antonio, el autor del problema) 
Solucionado
 Volkswagen Bora  2012 · full · 58000 kms
Hola tengo un problema con mi Bora 2.0 año 2012 he notado ahora que cuando lo enciendo y lo dejó calentar y baja la revolución a menos de 1000 vueltas empieza a realizar tirones como que falla, pero en frio no falla... y al acelerarlo un poco la aguja del tacómetro sube y baja, pero deja de hacerlo a la hora de pasar las 2000 vueltas, le cambiado las bujías filtros y conectado a la computadora y todo esta bien... que puede ser? Gracias.
FA
FakiaArgentina
hace 3 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hola amigos yo tengo un Bora Sky 2.0 año 2011 les comento que cuando empieza a dar tirones lo mas comun es que se encuentra SUCIA LA MARIPOSA le tienen que echar un LIMPIA CARBURADOR en taller mecanico por supuesto el mecanico le saca las partes donde va la mariposa y tu lo aceleras a 3000 RPM
hace 2 meses
Mejor solución  (según Fakia, el autor del problema) 
Solucionado
 Volkswagen Bora  2011 · 2.0 gnc 5ta · 163000 kms
Arranca fallando al acelerarlo se empareja y después de andar un rato se para la única falla que registra en el escáner es la sonda lambda se cambio pero sigue el mismo problema
GA
gastonArgentina
hace 3 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2006 · 2.5 · 100000 kms
Bora 2006 2.5 automatico, al estar apagado o funcionando cuando giro el volante se escucha como si rechina o truena. El volante no se siente duro y no ha prendido ningun testigo en el tablero. Alguien me puede ayudar en decirme cual puede ser la falla y como la puedo solucionar??
Gracias Amigos!
JA
JairMéxico
hace 3 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Si nada mas hace ruidos extraños quiere decir que es alguna pieza de la direccion, como rotulas o terminales de dirección, tienes que levantarlo con el gato pero tendrias que desarmar terminales para ver el estado en que se encuentran ya que la falla es mecanica, a tus ordenes amigo 5541024619
hace 3 meses
mmloSon las espigas al mio le paso lo mismo se las cambie y kedo como nuevo
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
csarlopezTengo el mismo problema cuanto te salio arreglarlo??
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
mmloCada espiga si mal no recuerdo sale en $600 pesos pero de preferencia llevate la muestra ya que hay de dos tipos y la mano de obra mas menos es como de 400
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
LaloTengo el mismo problema en la direccion de mi bora no se cuenta con algun buje y quiero saber si tiene solucion. Gracias
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
Mejor solución  (según Jair, el autor del problema) 
Buenas tardes, ¿todavía no resuelven el problema de tu carro? es que tengo el mismo problema con el mio
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
Mismo problema, alguien mas que comente
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
Ya resolví el problema del rechinido del carro. En mi caso solo era resequedad. Lo lleve al auto-lavado me lavaron el chasis y lo engrasaron. De forma inmediata disminuyo como un 60 por ciento y ya con los días a sido menor el rechinido.
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
Lavado y engrasado y soluciones rápidas 5534843730
hace 3 meses
Mejor solución  (según Jair, el autor del problema) 
Tengo un bora GLI y me le cambiaron suspensión pero al salir tiene el testigo de un volante en amarillo, despues de 1hr de uso se puso en rojo y la dirección muy dura. Lo apague y apareció en amarillo y al rato en rojo nuevamente. Me lo escanearon y se apaga. Pero cuando apago el carro y le doy marcha, nuevamente aparece. Que hago?
hace un mes
Mejor solución  (según Jair, el autor del problema) 

Solucionado
 Volkswagen Bora  2006 · 4 puerta bora 2.5 full 5 cilindros · 173000 kms
El control de el cristal dejo de funcionar y el seguro de la puerta no funciona al parecer no tiene corriente de el lado del copiloto el cristal si o controlo de la puerta de el conductor pero el seguro no funciona de ninguna manera
BO
bodoMéxico
hace 3 meses
y otras 10 personas con el mismo problema
Respuestas de la comunidad
Me dejo de funcionar el comando de los critales cierre automatico espejos luz interior o sea todo lo que se maneja desde la puerta del conductor las otras funcionan bien pero desde su boto. Individual
hace 3 meses
Mejor solución  (según bodo, el autor del problema) 
Tengo un vw bora 2007 y no logro encontrar el boton de apertura del baul desde el interior del auto, he revisado el manual, pero no se encuentra en el lugar que dice...
Alguien me podria decir donde lo puedo ubicar?...
Gracias
hace 3 meses
Mejor solución  (según bodo, el autor del problema) 
Solucionado
 Volkswagen Bora  2009 · 98000 kms
Tenia una perdida en el radiador y le agregaba agua siempre y me dijeron que le wche un povo que viene para seyar grietas...y eso me tapo todo y se me recalento quisiera saber que puedo hacer y cual es el costo
DA
DarioArgentina
hace 3 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2008 · 2008 · 103000 kms
Como quito el rectificar de la luz exploradora averiada ya la cambie
Gracias
JA
Jaime SColombia
hace 4 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2008 · bora style tiptronic  · 170000 kms
Prende el chec el scanner marca falla de suspension y al acelerar no pasa de 3000 rpm
BA
barbauMéxico
hace 4 meses
Respuestas de la comunidad
Te recomiendo que lo llevas a escanear ya que puede ser tu sensor de velocidad el que esta dando batalla y por eso no pase de esa velocidad, o que ya le haga falta servicio a tu caja a tus ordenes amigo 5541024619
hace 3 meses
Mejor solución  (según barbau, el autor del problema) 

Solucionado
 Volkswagen Bora  2009 · 100000 kms
Hola que tal, tengo un bora 1. 8 turbo modelo 2009, es. Una. Nave infernal pero se. Me hace o siento olor a gases del escape desde el lado del. Conductor... No se si es nornal xq el auto ni gaseas por los escape o sea. Ningun sintoma de humo azul. O negro... Tiene algo que ver el catalizador? Gracias.
PA
PabloArgentina
hace 4 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
-1
Tambien tengo problemas con mi vw bora 2008 se le filtran los olores del motor al interior del vehiculo...mande a revisar las mangueras de gasolina ,bujias ,cables ect. Y continua el problema...¿que puede ser? gracias.
hace 2 meses
Mejor solución  (según Pablo, el autor del problema) 
Solucionado
 Volkswagen Bora  2010 · 2.5 wolkbur · 140000 kms
Hola tengo un bora 2010 y el stereo de agencia de repente de apaga y prende solo, que le secedera??
JA
jasgMéxico
hace 4 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2007 · bora gli · 157000 kms
Tengo un bora gli07 le cambie el cartucho del turbo y no me funciona alguna causa que pueda ser ?
ED
EDUARDOMéxico
hace 4 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2007 · GLI · 90000 kms
Hola comunidad, tengo un prooblema, se baja la bateria constantemente de mi bora, se acaba las baterias en menos de 1 semana, las deja en 0, le cambie el estereo a un rcd510 y ya puente el pin 15 y 16, espero eso mejore, el problema es que antes de puentearlo en el testigo del odometro se ve que se abre la puerta del conductor y se encienden las luces interiores, incluso andando el auto, alguien ha tenido problemas parecidos y tiene alguna respuesta que me pueda ayudar?
JC
JC1800México
hace 4 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Mejor cambia el canbus para que ya no te pase esto...o ponle un cancelador de canbus. He visto que aqui en el foro alguien comento que en ocasiones ese puente si funciona, solo en ocasiones.
hace 4 meses
Mejor solución  (según JC1800, el autor del problema) 
Amigo le realizaron la prueba a tu alternador, por que la bateria como tal no genera tu corriente, con la prueba severa cuanta corriente genera y si es sufiente para la corriente requerida por el auto, de lo contrario deberas de colocar un alternador un poco mas potente que el que hoy en dia tienes segun los accesorios que utilizes de lo contrario seguiras tronando tus baterias, a tus ordenes 5541024619
hace 3 meses
Mejor solución  (según JC1800, el autor del problema) 
Yo igual cambie el stereo por el rcd510 y me descargaba la pila, nunca encontre quien me cambiara el canbus y opte por quitar el stereo y poner el original pero se sigue descargando la bateria con el RCD510 me duraba 2 o 3 dias con el stereo original me dura 1 semana, alguien sabe a que se debe?. Tambien le puse focos led en el interior y prende normal pero cuando se deberian de apagar quedan encendidos muy tenues, al cerrar el carro con la alarma se apagan totalmente. Espero alguien me pueda ayudar, gracias
hace un mes
el oswHay un vendedor en mercadolibre que vende el cancelador de canbus. Por otro lado si fu batería tiene mas de 4 años ya requiere cambio.
hace un mes
Mejor solución  (según JC1800, el autor del problema) 
Mejor solución  (según JC1800, el autor del problema) 
Yo les consigo el moduilo canbus y se los programo... juntense 5 gentes, para que valga la pena... no cobro la programacion, solo el modulo y el envio
hace 8 días
Mejor solución  (según JC1800, el autor del problema) 
Solucionado
 Volkswagen Bora  2005 · 250 kms
Le cambie el sensor map y haora se acelera estando en neutral
VA
VazquezMéxico
hace 4 meses
Respuestas de la comunidad
-2
El problema es que la garganta es electronica y se decalibra, yo te la reprogramo. 5572829694
hace 4 meses
Mejor solución  (según Vazquez, el autor del problema) 
-2
Antes que nada amigo lo escaneaste para cambiar el sensor, por que al quedar acelerado pudira ser otro motivo, ya que no siempre tedan el sensor original y te ocasiona ese detalle y como dicen otros comentarios se descalibro la gargante y hay que calibrar a tus ordenes, 5541024619
hace 3 meses
Mejor solución  (según Vazquez, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 1.9 tdi · 135000 kms
Buenas , comento , a mi bora 1.9 tdi se corta el turbo y hay momentos que no vuelve a funcionar y en otros que si , mientras tanto me quedo la luz de check engine prendida y no se apaga , se cambio el cuerpo mariposa y el. Ñ sensor MAF , aun asi sigue igual! Que es lo que se puede solucionar , cual pueder el problema?? Gracias por una respuesta
CL
ClaudioArgentina
hace 4 meses
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Hola Claudio; Tuve un Bora similar al tuyo 2005...Me han medido la potencia del turbo y ya no daba más... este vehiculo es muy sensible en el service si o si aceite sintético el turbo trabaja con ese. Suerte.
hace 4 meses
Mejor solución  (según Claudio, el autor del problema) 
Solucionado
 Volkswagen Bora  2010 · style · 852690 kms
En ocasiones prende y luego no prende hasta q aparece el emblema epc tengo q habrir el cofre y cambiar las pastillas de la caja de fusibles y luego solo a si me arranca en ocasiones e tardado en arrancarlo hasta media hora ya lo escanie y no m aparece nada ya le cambie fusibles y sensores m dijeron q puede q sea las tierras si alguien m puede ayudar lo agradeceria mi bora es 2010 vercion style incluso cambie sensor de temperatura pensando q era por q se calentaba gracias el kilometraje enda en los 800000 por ahi
SA
saryMéxico
hace 4 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Amigo traes un corto, deberias de llevarlo a un electrico que revise tu instalación, desde tu caja de fusibles, tu base de relevadores, conectores, tierras, ya que por lo visto segun lo que comentas esa es tu falla, a tus ordenes 5541024619
hace 4 meses
Mejor solución  (según sary, el autor del problema) 
Hola como andan. Les cuento lo que me paso se me perdió un tapón que va arriba de la caja que sirve para cubrir el punto. Y no sé cómo se llama para poder comprarlo. Es un bora 1.8t 2010 Gracias
hace 4 meses
Mejor solución  (según sary, el autor del problema) 
Solucionado
 Volkswagen Bora  2005 · 110000 kms
Ya me habia pasado y solo volvio el PRNDS a la normalidad funcionando las velocidad bien. El dia de hoy nuevamente se encendieron y no entra la reversa la D y S si funcionan.
JE
JESUSMéxico
hace 4 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Revisa tus niveles de aceite en primera instancia por que aparentemente esa es el problema, a tus ordenes 5541024619
hace 4 meses
JESUSGracias gabriel... le cambie el aceite le puse seis litros...cuanto es lo que llevan
hace 4 meses
Mejor solución  (según JESUS, el autor del problema) 
JESUSDespues del cambio siguio igual... no avanza en reversa tiene poca fuerza...
hace 4 meses
Mejor solución  (según JESUS, el autor del problema) 
Mejor solución  (según JESUS, el autor del problema) 
Si parpadean tus luces selectoras, es probable que sea electronico de la transmision. Probablemente es el multifunciones. A tus ordenes 5572829694
hace 4 meses
Mejor solución  (según JESUS, el autor del problema) 
-1
Los codigos que me marca son po811 po829 p0833
hace 4 meses
Mejor solución  (según JESUS, el autor del problema) 
Remolcaste/empujaste tu carro? Son códigos de cableado. Puede ser cableado interno o externo de transmisión. Quedo a tus ordenes. 5572829694
hace 4 meses
Mejor solución  (según JESUS, el autor del problema) 
Ya los cheque bien son los siguientes codigos P0811 P0733 P0734 P0729
hace 3 meses
kalelcarComo ya antes lo había mencionado Cableado, o computadora. Aunque es difícil que sea computadora. Normalmente nos refiere a cableado
hace 3 meses
Mejor solución  (según JESUS, el autor del problema) 
Mejor solución  (según JESUS, el autor del problema) 
Ya le cambie la transmision por otra. Se quedaron prendidos prnds y ya no avanza ni para atras ni para delante...??????
hace 3 meses
Mejor solución  (según JESUS, el autor del problema) 
Es tercera vez que te digo que cableado. O computadora. Quedó a tus órdenes en el teléfono 5572829694
hace 3 meses
WORKSHOP_JSOye amigo tengo exactamente tengo el mismo fallo... tengo un seat toledo fsi... 1 sola vez se le ha cambiado el aceite de la caja y ha estado funcionando normal... solo cuando un dia pase por un charco de agua... al dia siguiente empezo el carro a fallar... cuando calienta y va en 4ta nohace el cambio! y tiene encendida el PRNDS... con solo cambiar el aceite solucionaria el problema?
hace 11 días
Mejor solución  (según JESUS, el autor del problema) 
Mejor solución  (según JESUS, el autor del problema) 
Ok gracias amigo voy a checar eso,,,,como cuanto sale la computadora?
hace 3 meses
WORKSHOP_JSAmigo jesus me puede decir si soluciono su problema? y ver si me puede orientar un poco
hace 11 días
Mejor solución  (según JESUS, el autor del problema) 
Mejor solución  (según JESUS, el autor del problema) 
Solucionado
 Volkswagen Bora  2005 · 395000 kms
Le han cambiado prácticamente desde los sellos hasta la banda que tiene en cuerpo de valvulas pero no quiere hacer los cambios se queda en primera como puedo hacer ya no encuentran que cambiar
DO
DomingoVenezuela
hace 4 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Si ya se hizo reparacion de partes duras, puede ser tu sistema electronico. Escanea
hace 4 meses
Mejor solución  (según Domingo, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · tdi 1.9 · 193000 kms
Tengo un vw bora 1.9 y no supera los 110km de abajo es muy ajil pero arriba se corta la velocidad que gasoil lleva?
ED
ediiiArgentina
hace 4 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2006 · 4 puertas 5 cil 2.5  · 135351 kms
Hola buenas tardes tengo un problema con mi bora 2006 el detalle es que cuando salgo a carretera cuando agarra una cierta temperatura la tranmicion se me sobrea los cambios del tablero y de ahi me quieta velocidad asta q me queda en 1 y tengo que durar unos 45 a 30 minutos a que baje la temperatura para que buelva a dar la tranmicion y así vuelve hacer lo mismo le cambie la tranmicion pensando que era eso pero con esta mease lo mismo
CA
carlos eduardo México
hace 4 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Si cambiaste la caja debieron checar el sensor de velocidad y cambiar tambien la turbina, amigo antes de cambiar cualquier pieza debieron diagnosticar, no te acerques a los cambia piezas por que lo unico que haran es vaciar un poco tu bolsillo y a la mera hora todo queda igual, a tus ordenes 5541024619
hace 4 meses
carlos eduardo Se supone que la tranmicion que le pusieron. La pusieron completa con todo y turbina. Los cambios de la tranmicion. Si entran bien. No tQue negó problema con eso solo que me pasa lo mismo que con la otra tranmicion. Que en carretera. Ya que agarra una cierta temperatura. O no se. Me marca los códigos. Se sombrea los cambios y de ahí me empieza. A bajar cambios. Asta que queda. En 1.
hace 4 meses
Mejor solución  (según carlos eduardo , el autor del problema) 
Mejor solución  (según carlos eduardo , el autor del problema) 
La falla que trae viene desde una turbina defectuosa, un sensor de velocidad dañado o falla en la computadora de la transmisión
hace 4 meses
Mejor solución  (según carlos eduardo , el autor del problema) 
El problema fue la turbina de la tranmicion. Y ya quedo. Muchas gracias
hace 3 meses
Mejor solución  (según carlos eduardo , el autor del problema) 
Solucionado
 Volkswagen Bora  2009 · 150000 kms
No le llega alimentación o corriente a la bomba y si lo mando directo los inyectores no tienen pulso y tampoco chispa
VA
vasquezMéxico
hace 4 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
¿si te prende el check engine?
Si es asi checa fusibles y relays, tambien podrias tener un problema de cableado.
hace 4 meses
Mejor solución  (según vasquez, el autor del problema) 
Amigo el sensor de cigueñal comunmente cuando falla te arroja esa falla, pero es mas facil escanearlo y ver por donde anda la falla, otra es que tus conectores anden haciendo falso contacto y no hagan bien su funsion, revisa las conexiones de tu caja de relevadores, de tus fusibles, ademas de la conexion y el mismo sensor de cigueñal no los cambies nada mas que los revisen y le den una buena limpia con gasolina para probar que no anden haciendo corto, a tus ordenes 5541024619
hace 4 meses
Mejor solución  (según vasquez, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 4 puertas · 90000 kms
Hola cambie mi estereo por uno mas nuevo en un bora 2006 y se descargo la bateria ya que me pasaron corriente no prendio el estereo a que se debe?
Gracias
VI
VICTORMéxico
hace 4 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Tu auto no acepta stereos como el rcd510 rns510 o rns315... en caso de que quieras conservarlo requiere cambio el canbus.
hace 3 meses
Mejor solución  (según VICTOR, el autor del problema) 
Solucionado
 Volkswagen Bora  2007 · Active Style 5 cilindros 2.5 · 134 kms
Ya cambie los dos sensores de oxígeno y aún sigue encendido el testigo del motor en el tablero. Como puedo solucionarlo? ahora marca:
1. Verifique los fusibles del circuito. 2. Defecto del relevador. 3. Verifique el alambrado del circuito. Ayuda como checar esto?
SA
SaúlMéxico
hace 4 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
La ecu del vehiculo podria marcar mal los sensores de oxigeno pero hay veces que no es porque esten mal, si no porque haya una mala conbustion del motor, el cablado, fusibles, relays y esto se tiene que checar con el diagrama y el escaner en mano.
a y otra cosa me parece que en este carro se tienen que dar de alta los sensores de oxigeno y esto tambien se hace con escaner en mano.
hace 4 meses
Mejor solución  (según Saúl, el autor del problema) 
-1
Tal parece que traes falso en tus conexiones, habra que revisarla y darle una limpia a cada una, por hay alguna esta un poco floja y te esta dando lata, hechales un vistaso y dale una llimpia con spray quita grasa mi estimado amigo o llevalo con un electrico para que revise tu instalacion a tus ordenes 5541024619
hace 4 meses
Mejor solución  (según Saúl, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 2.5 · 1952345 kms
Tengo un Bora 2006 2.5 5 cilindros estándar lo cual empezó a fallar hace como 4 días la falla que hacía era de que lo enciendes y Batalla para encender después de 3 intentos el carro enciende después recorro unos kilómetros apagó el carro lo vuelvo a encender y enciende al primer intento así estuvo por varios días y el día de ayer lo enciendo Después de tres intentos el carro enciende y como a los 2 minutos el carro se apaga y vuelvo a intentar encenderlo pero el carro ya no da marcha ni el tablero enciende ojalá me puedan ayudar Espero su respuesta muchas gracias saludos
PE
Pedro MoralesMéxico
hace 4 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Pero una idea de lo que puede ser amigo ?
hace 4 meses
Mejor solución  (según Pedro Morales, el autor del problema) 
Mira primero lo mas basico, checar que tu bateria este bien y que retenga tu corriente, segunda que tus relevadores esten funcionando correctamente, revisar en forma ocular la base de cada uno para que si alguno este quemado, pero quita de uno por uno para que no te vayas a equivocar y pongas uno en otro lugar, otra es revisar tu sensor de cigueñal que no este fallando o que su conector este haciendo corto, si no queda con la revision entonces llevalo a escanear para ver que sensor te este dando lata mi estimado amigo, a tus ordenes 5541024619
hace 4 meses
Mejor solución  (según Pedro Morales, el autor del problema) 
Todos los fusibles están bien y los relevadores la pila si tiene carga le meten el escáner y no arroja ningún código ya q da llave pero no marca nada el tablero
hace 3 meses
Mejor solución  (según Pedro Morales, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 115000 kms
Hola hoy por la mañana al encender el vehiculo me percaté de que los ventiladores del auto comenzaron a funcionar. En lo que va del transcurso del día enciendo el auto y los ventiladores automaticamente se encienden. A que se debe esto? Como lo soluciono
GU
Gus CardanMéxico
hace 4 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Lo mas seguro es que se caliente el relevador y se quede abierto razon por la cual siguen funcionando, eso se vera si es que tu sensor de temperatura funciona bien, si ves que sube la temperatura y por eso prenden los ventiladores quiere decir que tu sensor de temperatura ya esta fallandoy hay que cambiarlo, una recomendacion estas piezas electricas si los cambias trata de que sean lo originales de la marca vw, a tus ordenes 5541024619
hace 4 meses
Mejor solución  (según Gus Cardan, el autor del problema) 
Tengo el mismo problema con los ventiladores ya le cambie el sensor de temperatura y el problema sigue me podrían decir cual es el relevador de los ventiladores gracias
hace 3 meses
gabriel Creo que es el 30 mi estimado amigo
hace 3 meses
Mejor solución  (según Gus Cardan, el autor del problema) 
Mejor solución  (según Gus Cardan, el autor del problema) 
Gracias amigo Gabriel lo voy a checar
hace 3 meses
Mejor solución  (según Gus Cardan, el autor del problema) 
Solucionado
 Volkswagen Bora  2009 · 2.0 · 120000 kms
Buenas tardes al encender las luces de mi bora me activa el limpia parabrisas osea hace una vez su recorrido y vuelve a su lugar,,, que puede ser???
RY
RY AUDIO MERCEDESUruguay
hace 4 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2006 · bora 2.5 · 147000 kms
Tengo un bora 2.5 del año 2006, desde el día de ayer comenzó a tener un fallo, al momento el encendido no importa si esta frio o caliente el vehículo, enciende pero si no acelero en el momento del encendido se apaga, una vez encendido dejo de acelerar y el carro se queda en marcha estable y trabaja muy bien el problema único es ese que si no acelero para arrancar se apaga como si no hubiese suficiente inyección de gasolina, pero en cuanto le doy un acelerón para el arranque ya queda estable, cheque ya las bobinas todas trabajan bien al igual que las bujías, alguien me puede guiar
RE
REYESMéxico
hace 4 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
El problema podria estar en el cuerpo de aceleracion o en el sensor de temperatura del refrigerante, pero necesitas escanearlo.
hace 4 meses
Mejor solución  (según REYES, el autor del problema) 
Realizale la prueba de presion de gasolina, despues revisa la valvula iac y el sensor de cigueñal, para mas facil y rapido escanealo ya que por lo visto tu falla es electrica y eso lo detecta el escaner, a tus ordenes 5541024619
hace 4 meses
Mejor solución  (según REYES, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · 60000 kms
Por favor ayudenme. El radio estereo de mi Bora estababa funcionando normal y de repente se apago'. Despues de un tiempo encendi' el auto y las luces de los controles del radio prendieron,encendi el radio par escuchar musica y toco normal,pero intempestivamente volvio a apagarce... y asi continua haciendolo. Hechenme la mano porfavooor.
JO
Jorge.México
hace 4 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2008 · bora sport 2.5 · 130000 kms
Pero no se a que calibración deben de ir alguien podría apoyarme con ese dato
WI
wichinMéxico
hace 4 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Los catálogos muestran que es a 0.044" o 1.1 mm
hace 4 meses
Mejor solución  (según wichin, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · STYLE · 93000 kms
Le cambie los amortiguadores los resortes y sigue igual le tendre que meter algunos aumentos y donde los consigo
OS
OSCARRINMéxico
hace 4 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Bora? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!