Problemas y fallas del Volkswagen Bora
hay 2474 casos reportados



¿Problemas con un Bora? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Volkswagen Bora  2008 · sedan 4 puertas, full, motor 2.0 · 164000 kms
Como saber el codigo del bora ya que no ecuento con el manuel ni el codigo
AD
adrianArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Bora  2006 · 128000 kms
Buenas acabo de comprar un bora pero trai prendido el check engine lo cheque en el manual y me dice que es el sensor de oxigeno, lo lleve a que lo escanearan y me dijo el mecánico que le marcaba falla en el cilindro 1,3 y 5 cual puede ser el problema de porque trai prendió e check engine e vendedor me comento que le acaba de hacer la afinación
Espero que alguien me pueda ayudar
Gracias
RA
raul zamarronMéxico
hace un mes
y otras 6 personas con el mismo problema
Respuestas de la comunidad
-1
Pues si es escaner te dice que la falla es en las bujias, yo me iba por la falla que te dice el scanner
hace un mes
raul zamarronPero nomas seria cuestión de cambiarle las bujías o que tendría que hacer
hace un mes
Mejor solución  (según raul zamarron, el autor del problema) 
dylmussoNo se cual sea el error que te marca, podrian ser las bobinas, exceso de combustible, sistema de refrigeración (agua mojando las bujias)
hace 25 días
Mejor solución  (según raul zamarron, el autor del problema) 
Mejor solución  (según raul zamarron, el autor del problema) 
Solucionado
 Volkswagen Bora  2010 · Bora tdi · 106827 kms
El estereo se ve y las funciones las realiza bien pero no se escucha nada ya realice prueba con scanner y las bocinas se escuchan
MA
MauricioMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2010 · 2.0 GLI TSI · 1 kms
Buenos dias, alguien que me pueda aclarar una duda, se pude mover o cambiar la palanca de velocidad de la posicion "D" a la "S" con el carro en movimiento? es decir, si va el coche circulando engranada la 6A velocidad en posicion "D" y quiero cambiar a modo sport "S". ? o tiene que estar el coche detenido?
RA
ragonzaMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Que yo entienda, puedes hacer el cambio sin problema y regresar a D sin problema alguno
hace un mes
Mejor solución  (según ragonza, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · 120000 kms
Paso el aceite al depocito de el agua pero en la bayoneta no ay rastros de agua solo bajo considerable el nivel de el aceite quedo marcando solo el mínimo si alguien le sucedió lo mismo q me pudiera orientar con la falla es un bora 2.0T 2008 WOLKSBURG DSG SALUDOS
RO
RogelioMéxico
hace un mes
Respuestas de la comunidad
Me pasó lo mismo con un Chevrolet, resultó ser el enfriador de aceite va cerca del filtro de aceite,
Es como un sándwich pero viene en aluminio, Ojalá te sirva
hace un mes
RogelioMuchas gracias estoy en eso espero y sea solo el enfriador
hace un mes
Mejor solución  (según Rogelio, el autor del problema) 
MartTengo un bora 2006, igual tenia el mismo problema que lo tuyo, y si, fue el enfriador
hace un mes
Mejor solución  (según Rogelio, el autor del problema) 
RogelioMuchas gracias espero y sea solo eso solo q no encuentro la pieza por ningun lado al parecer la voy a tener q comprar por ebay desde francia es el lugar mas económico ya que en la agencia es exagerado el costo casi son 5000 pesos y por ebay desde francia con todo y envio suma un total de 1600 pesos increible pero cierto
hace un mes
Mejor solución  (según Rogelio, el autor del problema) 
MartUuyy que suerte de haber sabido de ese precio, la mia me costo $2,150.00 pesos Mexicanos. Por si llegas a necesitar los datos, un gusto te los puedo pasar
hace un mes
Mejor solución  (según Rogelio, el autor del problema) 
RogelioMuchas gracias estoy por realizar la compra por ebay de todas formas agradeceria si me proporciona la info nunca esta demas yo radico en la ciudad de mexico en el estado de Chihuahua Chihuahua si es mejor opción te lo agradecería mucho
hace un mes
Mejor solución  (según Rogelio, el autor del problema) 
Mejor solución  (según Rogelio, el autor del problema) 

Solucionado
 Volkswagen Bora  2008 · style · 120000 kms
Buenas noches, me voltie en mi bora y ahora no inyecta gasolina la bomba ya que no se eschucha que encienda , que puedo hacer para desbloquearla

Saludos
DI
diegoMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
No se desbloquea, si ya no funciona es que ya no sirve. Habrá que cambiarla. El repuesto. Estoy para servirte en el 5572829694
hace un mes
Mejor solución  (según diego, el autor del problema) 
Solucionado
 Volkswagen Bora  2010 · Style active · 102000 kms
Que tal , tengo un bora estándar Style 2010 pero cuando lo revoluciono en neutral llega hasta las 4000 rpm con el acelerador al fondo ya no avanza más quisiera saber si es normal ?????

El otro detalle es que cuando suelto el acelerador baja a 1200 revoluciones y después de 10 segundo ya baja a 800 revoluciones ya sea rodando o en neutral
Quisiera saber a que se debe gracias Ojalá me ayuden ya se le hizo servicio al cuerpo de aceleración y sigue igual 😢
MI
MiguelonMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Lo del corte a 4000 rpm se llama lunch control que solo lo hace al vacio para protegerse de sobre rev y lo de 1200 a 800 rpm se llama dash pot y evita ke se apague a bajas vueltas despues de acelerar repentinamente
hace un mes
MiguelonAmigo pero normal ? A veces voy en carretera y voy como 110 km lo dejó en neutral y se baja a 1200 revoluciones ya después ya baja a 800 o 900 si es normal o es falla
hace un mes
Mejor solución  (según Miguelon, el autor del problema) 
Mejor solución  (según Miguelon, el autor del problema) 
Es normal ke en neutral y con el vehículo desplazan doce lo haga !
Es una función normal pero si de tienes se bajan las rpm !
hace un mes
Mejor solución  (según Miguelon, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 4 · 124000 kms
Lo saque mandamos arepararlo y quedo todo el aceite q tiro en el escape, como lo quemo ese aceite solo andando,??? o saco el escape y lo hago limpiar
JO
joseArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2008 · 30000 kms
El carro no me enciende lo llebe con un electrico y ya lo desarmo todo y aun no dan con la falla dicen que no ai corriente en la computadora pero todo empezó en la caja de relebadores
DI
DieckMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Bora  2006 · 2.5 gli · 100000 kms
Desde que enciendo el switch se enciende el testigo del anticongelante, ya se le cambió el termostato, el depósito del anticongelante, se le cambió el radiador y aún así sigue encendiendo el testigo. Además ya se escaneo y no aparece problemas en el escáner. ¿Que puede ser? Alguien que me ayude por favor.
LE
LegatoMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Por favor checa que este en el nivel correspondiente de anticongelante... Debe cubrir por completo el sensor del deposito del anticongelante
hace un mes
LegatoEl nivel está en la marca máxima cubriendo bien el sensor del deposito, tampoco excede el nivel, pero el problema continua
hace un mes
Mejor solución  (según Legato, el autor del problema) 
Mejor solución  (según Legato, el autor del problema) 
-2
Puede ser que el sensor que se encuentra en el deposito del anticongelante ya no funcione, si alguien cerca de ti tiene el vagcom para confirmar el porque se prende el testigo... si te ubicas por el norte del area metropolitana del estado de mexico con gusto lo escaneamos.
hace un mes
LegatoMe encuentro al poniente de la cdmx, pero voy a preguntar si tienen el vagcom por mi zona, dado caso que no encuentre ya te avisaré. Gracias
hace un mes
Mejor solución  (según Legato, el autor del problema) 
el oswVale. Te dejo mi cel. 5534428270
hace un mes
Mejor solución  (según Legato, el autor del problema) 
Mejor solución  (según Legato, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 2.5 gli · 100000 kms
Desde que enciendo el switch se enciende el testigo del anticongelante, ya se le cambió el termostato, el depósito del anticongelante, se le cambió el radiador y aún así sigue encendiendo el testigo. Además ya se escaneo y no se aparece problemas en el escáner. ¿Que puede ser? Alguien que me ayude por favor.
LE
LegatoMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2011 · Moto 1.9tdi · 210000 kms
Hola buenas tarde mi bora empezó a estironear y parpadea el rulo del calentamiento y ahora quedo regulando a 1100 vueltas el motor y no acelera
FE
FedericoArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2006 · 120500 kms
La alarmas de mi Bora 2.5 si funciona pero lo que no se escucha es el acústico, me pueden ayudar a saber en qué parte va la bocina de la alarma

Nota el claxon si sirve
OM
Omar ortizMéxico
hace un mes
Respuestas de la comunidad
Tal vez no se encuentre habilitado... habra que checar con el vagcom... y por cierto. Lleva dos y están en detrás del faro de niebla de cada lado.
hace un mes
Mejor solución  (según Omar ortiz, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · Style active · 110000 kms
Hola buenas tardes , mi Bora 2006 style active se jalonea en frío y en caliente , ya revisaron transmisión , bomba de gasolina , con escáner vag com y no encuentran la falla, el carro falla como cada semana , algún consejo estoy en gdl México , les agradecería
SA
SaulgdlMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Checaste que llegue la presión correcta de gasolina?
hace un mes
Mejor solución  (según Saulgdl, el autor del problema) 
Me checo un taller mecánico la presión de la bomba y dicen q todo bien
hace un mes
Mejor solución  (según Saulgdl, el autor del problema) 
Los inyectores puede que alguno este tapado un poco y sea la causa, que el cuerpo de aceleración se encuentre limpio tambien. Si se jalonea cuando estas detenido y aceleras creeria que es la caja automatica.... ese detalle lo hacen por falla en el convertidor de torque... es decir la turbina de la caja... desconozco si el sistema del bora sea igual pero.... asi me paso en otro auto.
hace un mes
SaulgdlNo no se jalonea parado el auto , has de cuenta q ya con velocidad tipo 60km/h se jalonea una o dos veces y ya no vuelve a hacer la falla
hace un mes
Mejor solución  (según Saulgdl, el autor del problema) 
Mejor solución  (según Saulgdl, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · 4 puertas, Gli, Farenheit · 85000 kms
La perilla de climatronic es algo inestable... al girarla de golpe llega al fina o incluso se apaga... pero luego de lograr que se ponga en dos puntos trabaja bine
MA
marcoakuhMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2010 · 350000 kms
Si ay pulso de inyectores pero no tienen chispa
PO
PoloMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Tienes como scanearlo?. . . Porque pudiera ser el inmovilizador, o que desde la computadora no mande los pulsos para las bobinas.
hace un mes
Mejor solución  (según Polo, el autor del problema) 
Solucionado
 Volkswagen Bora  2010 · 170 kms
No arranca después de un vuelco
CA
carlosArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2006 · diesel · 150 kms
Que puedo parpadeando el rulitos de los pre calentadores que puede ser
JU
juankaArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Me queda el rulito de los precalentadores prendio del bora tdi 2006 que puede ser
hace un mes
Mejor solución  (según juanka, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 130000 kms
Al acelerar avelocidad se corta el turbo i marca en la pantalla presion de aceite consulte su manual i pare el motor. Es un bora gli 2006
AL
AlexanderMéxico
hace un mes
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2008 · bora tdi trenline · 184000 kms
Hola amigos como dije tengo un problema en el arranque de mi bora diesel cuando le doy a veces enciende bien pero no como cuando lo compre y otras es como si fallara una rotación despareja de el motor. Como que falla. Si le doy arranque como antes un toque largo diría me arranca perfecto. Despues que arranco todo bien. Revise las bujías funcionan ,cambie filtro de combustible,de aire y bueno el problema quizás no tenga nada que ver pero surgio de una reparación de caja y embrague. Y como les digo antes era un toque y volaba. También cambie batería 0km.
NE
nelsonArgentina
hace un mes
Respuestas de la comunidad
Me parece que vas a tener que llevar a que revisen la bomba inyectora y los inyectores. Muy probable que el problema venga por ese lado.
Suerte!
hace un mes
Mejor solución  (según nelson, el autor del problema) 
Hola alguien sabe que codogop o como se que bomba lleva el bora 2,0? aa 2008
hace 11 días
Mejor solución  (según nelson, el autor del problema) 
Solucionado
 Volkswagen Bora  2009 · Sport · 99000 kms
Buenas noches al foro. Al momento de encender el coche normalmente se nivelan solas las luces. Y 2 días atrás en la noche me di cuenta que las luces no se nivelan. Al momento de encender el carro se quedan iluminando hacia abajo pero un leve movimiento hacia arriba y regresan hacia abajo. Saben que podría hacer. El eléctrico me recomendó llevarlo a la agencia.
JA
Javz26México
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2007 · style active mk5 · 131000 kms
Que tal cambie el stereo por el rcd510 y me descargaba la pila, nunca encontre quien me cambiara el canbus y opte por quitar el stereo y poner el original pero se sigue descargando la bateria con el RCD510 me duraba 2 o 3 dias con el stereo original me dura 1 semana, alguien sabe a que se debe?. Tambien le puse focos led en el interior y prende normal pero cuando se deberian de apagar quedan encendidos muy tenues al ir conducioendo, al cerrar el carro con la alarma se apagan totalmente. Sera otro problema? Espero alguien me pueda ayudar, gracias
YO
yoooMéxico
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Para el interior de tu auto te recomiendo instalar los que se llaman canbus. Tal vez eso soluciones el problema de la luz tenue en el interior. La bateria puede ser que ya requiere cambio. Saludos.
hace un mes
yoooGracias por el dato de los focos, de la bateria pense que ese era el fallo, compre una nueva y la sigue descargando, ahora el temor es que se valla a llevar la computadora de tanto pasarle corriente o conectar y desconectar la pila para evitar que se baje
hace un mes
Mejor solución  (según yooo, el autor del problema) 
dylmussoPara el interior no requieres foco canbus, es normal en los leds que queden encendidos muy tenue, ya que requieren muy poco wattaje para encenderlo, dificilmente vas a eliminar lo de los focos
hace un mes
Mejor solución  (según yooo, el autor del problema) 
Mejor solución  (según yooo, el autor del problema) 
Tenía el mismo problema, compre estereo nuevo, y me descargaba todas las pilas de ácido, le coloque una pila de gel de tapa roja, y ando con la pila hace ya más de 6 meses y sin ningún problema.
hace un mes
Mejor solución  (según yooo, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · 1.8 t 2008 · 60000 kms
Buen dia todos
Tengo un Volkswagen 1.8t 2008 sportline y hoy se me descargo la bateria al mantenerlo apagado con el A/C encendido x solo minutos
Salio un mensaje de "Airbag Fault" y luego de unos minutos al tratar de encenderlo ya no podia
Me hicieron transferencia de energia con otro vehiculo cargo y se soluciono... es comun?
GI
Gino CarloPerú
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2007 · 4 puertas · 158588 kms
Hola amigos alguien me podría ayudar no me anda la luz baja revise fusibles y focos y están perfectos no se que podría ser el problema
JE
JeremíasArgentina
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisaste que tu switch de luces se encuentre en buen estado?
hace un mes
Mejor solución  (según Jeremías, el autor del problema) 
Solucionado
 Volkswagen Bora  2006 · 4puertas full motor 2.6 turbo · 25901 kms
Mi interruptor de freno no funcionaba y lo cambie pero ahora no se quita el testigo del pedal en el tablero y la caja no se libera
AL
AlexMéxico
hace un mes
Respuestas de la comunidad
Solo lo cambiaste? me suena a que tienen que borrar el codigo de falla.
hace un mes
Mejor solución  (según Alex, el autor del problema) 
Probablemente esté mal calibrado o allá que cambiar el gatillo que libera la palanca tambien. Whatsapp 5572829694
hace un mes
Mejor solución  (según Alex, el autor del problema) 
Solucionado
 Volkswagen Bora  2004 · 300 kms
Buena el carro estaba bien y se apago lo recetie y pendio pero no cambia se quedo el tercera osea no hace los cambios
AN
andresVenezuela
hace 2 meses
y otras 9 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2011 · 50000 kms
Hola. Desconecte la bateria y ahora no me suben ni bajan los vidrios xon el mando a distancia. Ya probe poniendo la llave en la cerradura y manteniendo y no pasa nada. Desde los controles de adentro anda perfecto. Muchas gracias. Saludos
DA
DamianArgentina
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Es muy probable que necesites configuración nuevamente.
hace un mes
Mejor solución  (según Damian, el autor del problema) 
Lo pude solucionar. Con el auto en marcha baje las ventanillas. Luego las subi, cuando hicieron tope solte y ahi nomas volvi a presionar para arriba y mantubve apretado por 5 segundos. Ae configuro todo otra vez. (me paso el dato un amigo que trabaja en audi). Muchas gracias por tu respuesta. Saludos
hace un mes
el oswPerfecto. Gracias por compartir la solución.
hace un mes
Mejor solución  (según Damian, el autor del problema) 
Mejor solución  (según Damian, el autor del problema) 
Solucionado
 Volkswagen Bora  2009 · bora 1.8 turbo · 115000 kms
Quisiera tener mas informacion ya q dejo de lubricar la leva y por lo tanto comenzo a golpear a alguien le paso y los motivos q ocaciono esto
DA
danielArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Bora  2007 · 146000 kms
Que tal, he sabido que las luces altas del bora gli son las mismas de xenón pero no tienen gran alcance y poca visibilidad, se supone que se pude cambiar para que las que son claxon óptico que asi les llaman y que funcionan mejor como altas y con el programa vagcom se puede cambiar ,alguien tiene los códigos para realizar este procedimiento? Bora GLI 2007... Muchas gracias
AL
alexMéxico
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
No es un codigo... son unas casillas que se palomean y despues das en el boton salir para continuar con el boton do it. Mii whats es 5534428270. Si tienes el vagcom te puedo ayudar.
hace un mes
alexMuchas gracias de antemano por responder y darme una solución...ya tengo el programa en mi laptop, aunque no se si sea la versión correcta, solo estoy buscando adquirir el cable de datos y te mando whatssap para que me orientes, Gracias!!
hace un mes
Mejor solución  (según alex, el autor del problema) 
el oswA la orden... estare pendiente.
hace un mes
Mejor solución  (según alex, el autor del problema) 
el oswEstoy por Tultitlan. Congusto lo hacemos.
hace un mes
Mejor solución  (según alex, el autor del problema) 
dylmussoEl cable de datos de ross tech sale en 4000 - 5000 pesos... el generico sale en 600 -700 pesos, pero te diria que necesitas borrar el programa actual, y que instales el programa que te envian con el interfaz
hace 7 días
Mejor solución  (según alex, el autor del problema) 
Mejor solución  (según alex, el autor del problema) 
Solucionado
 Volkswagen Bora  2008 · bora 2.5 · 130124 kms
El carro funciona perfectamente, el problema es cuando tengo que poner gasolina. Ya no prende después. Ya se lo llevo la grúa le cambiaron una valvula de purga. Pero sigue igual. Lo que pasa es que al poner gasolina con el motor apagado el carro se ahoga. Lo que tengo que hacer es dar marcha con el pedal del acelerador al fondo. Y prende... no falla nunca mas hasta poner gasolina de nuevo
RA
RaulMéxico
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola, tengo el mismo problema en un GLI 2007; al llenar el tanque batallo para prenderlo; cuando pongo menos, unos 20litros, no hay problema. Vi en un post gente que lo resolvió cambiando una válvula (EVAP N80), dicen que de 300 a 400 pesos, y con eso se soluciona. No lo he hecho por falta de tiempo, pero probaré. . .
hace un mes
RaulYo ya cambie esa valvula y sigo con el problema
hace un mes
Mejor solución  (según Raul, el autor del problema) 
Mejor solución  (según Raul, el autor del problema) 


¿Problemas con un Bora? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!