Problemas y fallas del Volkswagen Beetle
hay 851 casos reportados



¿Problemas con un Beetle? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Volkswagen Beetle  2014 · sport · 45000 kms
Creen que sea la batería lo que me esta fallando , no da marcha, se mueve la aguja de la gasolina, como que se queda pegado cuando doy marcha. NO enciende.
IL
IlianaMéxico
hace 4 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Beetle  2004 · 2 puertas turbado · 88000 kms
Cuando empieza a caminar me hace un ruido fuerte en la puerta trasera por unos segundos y en el tablero me indica dos indicadores como de un carro con la puerta trasera abierta
ME
mecheneGuatemala
hace 6 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2001 · Turbo · 161050 kms
Echa humo por donde se checa el aceite de motor , le pongo y a los pocos minutos marca la temperatura y wl aceite ,y se apaga me dicwn k ya no sirve es verdad
LI
LisaMéxico
hace 6 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2003 · 140636 kms
Se le reparo el cabezote ya que se calentó y se le metio el agua, pero ahora no sabemos si se des configuro la computadora por que no esta encendiendo. Y no sabemos donde esta la computadora para revisar y saber si el problema que no arrancar viene de alli
AL
AlbertoCosta Rica
hace 9 días
y otra persona con el mismo problema
Respuestas de la comunidad
Si le movieron la garganta esta ocupa configuración
hace 12 horas
Mejor solución  (según Alberto, el autor del problema) 
Solucionado
 Volkswagen Beetle  2006 · 1.8 CABRIO · 119000 kms
Todo deriva una ocasion que me dieron un cristalazo y urtaron mis pertenencias. Se le cambio el cristal y listo, en esa semana el cristal del copiloto dejo de subir centimetro y medio, ala siguiente semana el del conductor. Por lo tanto se le metia el agua... ya que no me percate inmediatamente de ello. Dejo de activarse la alarma y el control de cierre de los 4 vidiros con la llave dejo de funcionar. Lo revisaron 3 electricos y una agencia. El diagnostico era la tarjeta logica... uppssss. Al mes de lo acontecido, me caigo en manos de un chico donde reparan elevadores y chapas. Lo revisa y me…Leer completa
DE
DEPREDADOR DEL ASFALTOMéxico
hace 11 días
y otra persona con el mismo problema
Respuestas de la comunidad
A mi auto le pasa lo mismo y me dicen que es modulo, que a lo mejor se quemo lo malo es que por lo meno yo pues no se nada de eso y pues ahorita tiene 2 días en el taller y que necesitan diagnosticarlo mejor y que le van a meter un escáner. Y es que si habre la puerta pero a la hora que abres el switch de arranque suena la alarma esta bloqueada.
hace 3 días
Mejor solución  (según DEPREDADOR DEL ASFALTO, el autor del problema) 

Solucionado
 Volkswagen Beetle  2000 · 2039876669 kms
Parpadla luz brake ys no enciende solo starea
CE
celestinoMéxico
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  1998 · 2.0 std · 130 kms
Mi gordo es un beet 98 de eu tiene asientos de piel rines 16 de agencia a\a electrico motor 2.0 peroo no tiene quemacocos y ahi esta mi duda ojala me ayuden a saber amigos gracias...!
AD
Adrian cksMéxico
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2003 · 2 puertas convertibles  · 180000 kms
No camvia la transmision esta en la 1 y no cambia y corre a 20 millas
PE
Pedro Estados Unidos
hace 14 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  1999 · 140000 kms
Tengo un Beatle 1999 y no hace Los cambios rapido, se accelera mucho y hace el cambio a las 4000 revoluciones
ME
MemoMéxico
hace 15 días
y otras 10 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Beetle  1999 · 140000 kms
La transmisión se accelera mucho y hace los cambios hasta las 4000 revoluciones, solo me estacione y cuando lo arranque para seguir ya Empezó a fallar
ME
MemoMéxico
hace 15 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2012 · Sport triptronic  · 55000 kms
Primero se empezó apagar sin Razón alguna y ahora se apaga y no desfoga, hule a combustible crudo
TO
TolentinoMéxico
hace 20 días
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Checa la bomba de la gasolina, me pasaba lo mismo y pensé en cambiarla x q no media la gasolina me dinero. Q estaba nueva solo q no la habían apretado como debería o ensamblado y no se me ha vuelto a apagar.
hace 14 días
Mejor solución  (según Tolentino, el autor del problema) 
Muchas gracias, pero encontraron el problema solo fue lavado de inyectores y reprogramacion de la computadora, esto se debió a que ocasionalmente cuando no encontraba gasolina premium cargaba Magna y esto hizo que los inyectores se obstruyeran y las válvulas se ensuciarán, gracias por el consejo
hace 14 días
Mejor solución  (según Tolentino, el autor del problema) 
Solucionado
 Volkswagen Beetle  1999 · beetle · 0 kms
No funcionan wipers direccionales intermitentes ac ya cambie el cilindro de encendido y sigue igual ayuda
CH
chivoMéxico
hace 21 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568
hace 20 días
Mejor solución  (según chivo, el autor del problema) 
Solucionado
 Volkswagen Beetle  1999 · 2 · 140733 kms
Hola
Tengo un beetle 99, al momento de acelerar avanza muy lento, casi no agarra velocidad, solamente funciona bien la reversa. Se le checo el aceite de la transmisión y aún así no funcionó bien, también los checaron con la computadora y me dijeron que no sale ninguna falla de la transmisión, saben que pueda ser?
KA
KarenMéxico
hace 22 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Probablemente sea el sensor de velocidad ubicado por debajo de la bateria
hace 20 días
KarenVoy a comentarle al mecánico, por que se está centrando en la transmisión. Gracias
hace 19 días
Mejor solución  (según Karen, el autor del problema) 
Mejor solución  (según Karen, el autor del problema) 
Checa todas las mangueras en mi caso ese fue el problema y si solo la reversa entraba bien...
hace 14 días
Mejor solución  (según Karen, el autor del problema) 
Solucionado
 Volkswagen Beetle  2002 · Sport turbo · 120000 kms
Que tal buenas tardes lo que pasa es que tengo un problema con mi beetle turbo pase por un bache del lado derecho y de ay se aceleró a más de mil revoluciones de un rato lo apague y lo prendí y se apaga está mal de las revoluciones y se apaga y no tiene fuerza a más de tres mil revoluciones ya no pasa espero me puedan ayudar
JO
Jonathan México
hace 22 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2013 · beatle 2.5 esport · 26000 kms
Le cambie bujias y filtros le puse de iridium de la vw jalo bien lo traje unas horas. Y luego me pidieron pasar corriente y despues de pasar corriente empeze a escucjar como brincaba corriente de bobina. Lo apago y lo prendo y sin problemas prende y suena bien y alos 46 seg de encendido aprox empiezo a escuchar ese riido de nrinca corriente me dicen q se estrello una bujia me podrian orientar
GO
gordoMéxico
hace 22 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola buenos días tengo un wv betle 1.8 pero no llega corriente a la bobina
hace 10 días
Mejor solución  (según gordo, el autor del problema) 
Solucionado
 Volkswagen Beetle  1999 · 2puertas full motor · 140000 kms
Me descarga la batería ya revise fusibles batería alternador y todo esta bien hice la prueba de desconectar el poste negativo y poner el toma corriente y si hay corto pero no se mas donde pueda buscalo
JA
JavierMéxico
hace 23 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2001 · 2.0 · 150000 kms
Tengo un beetle a4 2001 que por uso, abuso o mal uso o edad me esta dando problemas la caja para entrar los cambios, tarda mucho en entrar la primera cuando esta frio, le tengo que acelerar, ya le cambie el aceite y corregí fugas, es posible que tanto tiempo con poco aceite por las fugas haya ocasionado esto, pero no la quiero reparar, quiero hacer la conversión a std, mientras tanto quisiera saber si conocen algún aditivo que mejore el desempeño de la caja mientras consigo todas las piezas para hacerle la conversion.
TU
tukamoteMéxico
hace 24 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Me respondo yo mismo para los que tienen el mismo problema, al parecer estos problemas mas que desgaste son por presión, o fuga de esta interiormente debido a las gomas o hules u oring como se les llame en su lugar, se tuestan con el calor y tiempo y pierden su elasticidad, y dejan fugar presión, la única solución real es cambiarlos todos, se habla mucho de que la transmisión no debe llevar aditivos, no le veo el por que cuando la caja no es la octava maravilla, investigando un poco escuche por ahí que con el bardhal 2 se corregían los problemas o al menos mejoraban, fui a ver a un autozone que era el bardhal 2 y era un aditivo para el aceite, muy grueso, pero para motor, y en la misma zona estaba un aditivo, lucas, para transmisiones, no importaba cual tipo de aceite fuera no siendo la transmisión CVT, me anime por uno y le tire cerca de medio litro de aceite a la caja, no se si en su caso sea necesario, en la mía si por que ya estaba con el aceite hasta el tope, le puse el aditivo y lo empece a correr poco a poco, y a medida que el aditivo se mezclo, mejoro mucho el desempeño, quiero aclarar que no es la solución, pero te sirve para mover el carro, que mas le puede pasar?, si ya no sirve la transmisión, si mejora un poco y te funciona un tiempo a sabiendas que ya no habrá mas que hacerle mas que repararla o cambiarla pues al menos ya te da algo de margen de tiempo para ver que haces. Por el asunto de las válvulas muchos dicen que se joden, yo pregunto a esos que lo mencionan: por que? tengo algunos dias funcionando y aunque siguen los problemas en frio, mejoró bastante, el bardhal2 quizá hubiera sido mejor opción, pero por desconocer y por el miedo que meten todos al hecho de que se daña, pues opte por el lucas que en cierta forma y al menos en mi zona se le conoce mas y se le tiene mas confianza,
hace 7 días
Mejor solución  (según tukamote, el autor del problema) 
Solucionado
 Volkswagen Beetle  2000 · 2.0 · 160000 kms
Alguien sabe por que no arranca mi beetle es motor 2.0 iva andando en la carretera y se apago de repente ,ya cheque chispa y gasolina y si hay pero no enciende solo da marcha que cren que pueda ser.
GE
GerardoMéxico
hace 25 días
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Banda de tiempo así me paso a Mi pero encontré que se ve entera la banda y no estaban completos los dientes de la banda se patinaba quita la manguera del cuerpo de Aceleración y si se regresa el aire es eso y así puedes comprobar que es la banda del tiempo y hasta tu se la puedes quitar en YouTube viene como quitar y poner
hace 12 días
Mejor solución  (según Gerardo, el autor del problema) 
Solucionado
 Volkswagen Beetle  2005 · 150000 kms
Tengo el problema de que no tengo corriente debido a algún corto circuito en los siguiente accesorios:
Limpia parabrisas
Luces bajas y nieblas
Direccionales
Claxon
Aire acondicionado

Todos los accesorios pasados se habilitan con el switch de encendido. Al parecer es de ahí que viene el problema, que modulo debe de ser revisado?

Todo esto dejo de funcionar al mismo tiempo, al parece es un modulo. Agradezco sus amables respuestas de antemano.
ES
ESTEBANMéxico
hace 25 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Encontraste alguna solución ?
hace 2 días
Mejor solución  (según ESTEBAN, el autor del problema) 
Solucionado
 Volkswagen Beetle  1998 · 2 puertas automático 2.0  · 4000 kms
Quisiera saber que le pasa a mi carro, es un beetle 98 automático 2.0 no es turbo, el. Problema es que se empezó a batallar al hacer los cambios y le aceleraba y lo hacía pero ahora sube mucho las revoluciones y se jalonea muy feo,. Parece q se va a caer todo el frente, por favor ayuda que será la transmisión? Espero no sea eso :-(
DU
DulceMéxico
hace 25 días
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Alguien me podra decir si es muy serio lo que tiene mi beetle es automatico y al comenzar a arranzar como que no obedece le tengo que meter el acelerador y se jalonea feo,,, me tiene asustada, ya agarrando carrera anda super bien
hace 22 días
Mejor solución  (según Dulce, el autor del problema) 
Ya checaste que tenga suficiente aceite el deposito de la transmisión?
hace 18 días
Mejor solución  (según Dulce, el autor del problema) 
Solucionado
 Volkswagen Beetle  2000 · 2 puertas motor 2.0 estandar · 754665 kms
Mi bettle me devuelve la 3ra cuando freno o está en baja velocidad me la devuelve a neutral
RA
RaymundoMéxico
hace 25 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2004 · 176000 kms
Hola,el indicador de temperatura empezó a marcar y el agua fuga debajo del deposito de agua. No se si sea solo esa fuga ya que el deposito estaba lleno de oxido tengo una semana de haberlo comprado a uno chica. Es automático.
JU
JudithMéxico
hace 25 días
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2012 · 10000 kms
Se me fundió mi foco de mi faro del neblinero y no se que modelo lleva alguien me puede ayudar
RA
RanaMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2004 · 75000 kms
Ya cambie el sensor y la bomba de aceite y m sigue prendiendo el testigo de aceite lave el carter y el cedazo y sigue el problema
FE
FedericoMéxico
hace un mes
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Me esta sucediendo lo mismo ya se lavo el carter y cedazo, tengo un beetle 2001 1.8 t aun no he cambiado el sensor y la bomba si tienes la solucion te molesto si la compartes.
hace 12 días
Mejor solución  (según Federico, el autor del problema) 
Solucionado
 Volkswagen Beetle  2002 · turbo s · 4500 kms
Me prendio el indicador del triangulo y el carro perdio potencia y comenzo a cascabelear solo pude avanzar lento a no mas de 60 km alguien que me diga de que es ese indicador y por que me hizo esa falla el carro gracias.
RO
romanMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2000 · 100000 kms
Mi caja es automatica pero en drif solo se mantiene en segunda y no ase los cambios y me manda muchas revoluciones
AB
AbimaelMéxico
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2000 · Turbo · 246853 kms
La alfombra del lado del chofer se moja de líquido de dirección. Me repararon la direccion porque segun eran los enpaques pero el problema sigue
MI
MistherMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2008 · Motor 2.5 · 64000 kms
Patea la caja al poner driver
TW
TwistMéxico
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2004 · beetle 2.0 · 170000 kms
Hola tengo un problema con mi beetle 2004 es automatico motor 2.0 recien lo compre sin problemas pero al dia siguiente en la manana estando el carro frio me prendio el sensor de temperatura pero estando el carro frio ya que lo acababa deencender por la manana, le cambie el bulbo y se le quito pero a los 2 dias seguientes me volvio a prender checo el anticongelante o anti freez y esta asu nivel y susecivamente lo prendo y se apaga el sensor y asi esta, que creen que pueda ser? gracias y saludos!
BE
BeetleeeMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Checa q No este flojo, a mí me ha sucedido sobre todo cuando pasó baches y luego se apaga.
hace 14 días
Mejor solución  (según Beetleee, el autor del problema) 
Solucionado
 Volkswagen Beetle  2004 · bettle, 2.0 5 vel. turbo, Aut. · 100000 kms
Buenas tardes quisiera que me puedan asesorar ya que mi bettle antes tenia que ponerlo en 3 y luego en d para que avanzara, ademas cuando ponia el overdrive al momento de cancelarlo se ponia como en neutral y no aceleraba, supuestamente eran los selenoides se le cambiaron y ahora ya puedes ponerla en directa bien pero al momento de que hace los cambios avienta el patadon.
RI
RICKMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Beetle? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...