Problemas y fallas del Volkswagen Beetle
hay 812 casos reportados



¿Problemas con un Beetle? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Volkswagen Beetle  1999 · aut 2.0 · 120000 kms
Que tal, mi auto en ocasiones no enciende, tengo que pisar el acelerador para que este prenda, si estarea pero no prende, pero a veces nonsiempre, quiero solicionar antes que ssea mas repetitivo o de plano ya no encienda, no da codigo de falla, ya limpie cuerpo de aceleracion, mantenimiento al arrancador, cambie bujias y cableado, y nada todo sigue igual, ayuda por favor ya llevo mas de 100 dlls gastados
JU
juancaMéxico
hace un día
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Beetle  2008 · beetle · 148000 kms
No me puede pasar el smog test me marca el codigo p0171 y me dijeron que cambie el filtro d gasolina nomas que no encuentro el filtro de gasolina
RA
RAMONEstados Unidos
hace un día
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2011 · Gls · 56000 kms
Hola que tal tengo un bettle new 2011 trae un ruido en la suspensión delantera le cambiaron rotulas y gomas de amortiguadores pero no se le quitó me podrán ayudar en decir que podrás ser se escucha más cuando vas en tertaseria como si algo anda suelto
TA
TavoMéxico
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2003 · 2003 beetle  · 1324 kms
Como se puede chequiar la bomba del agua
TO
TonyEstados Unidos
hace 3 días
Respuestas de la comunidad
Abre el tapondel radiador si esta dando como remolinos el agua esta bien la bomba
hace un día
Mejor solución  (según Tony, el autor del problema) 
Solucionado
 Volkswagen Beetle  1999 · 2.0 · 131000 kms
Hola mi transmisión esta haciendo como unos saltos para pasar el cambio cuando reviser el aceite estaba de color gris. Sera que debo de cambiarle el aceite?
GA
GarisonRepública Dominicana
hace 5 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Volkswagen Beetle  2006 · 2 puertas  · 81 kms
Les cuento me le pusieron una base para que un faro embonara bien pero al ponersela las luces dejaron de funcionar solo funcionaba un lado y estaba la alta directa ,asi que intentaron arreglarlo lo conectaron y desconectaron varias veces y no pudieron solucionar el problema ,
Al salir de ahy inmediatamente prendio brake , epc y suena una alarma al avanzar cmo si me alertara de algo ,con el scanner salio el abs tambien. Sin contar que los ventiladores no encienden por lo tanto mi carro se esta calentando :L
Yo creo que hicieron un corto al conectar y desconectar los focos o me lo desprogramaron , alguien que tenga idea que pueda ser?
YA
yasariMéxico
hace 5 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2006 · 2 puertas  · 81 kms
Les cuento me le pusieron una base para que un faro embonara bien pero al ponersela las luces dejaron de funcionar solo funcionaba un lado y estaba la alta directa ,asi que intentaron arreglarlo lo conectaron y desconectaron varias veces y no pudieron solucionar el problema ,
Al salir de ahy inmediatamente prendio brake , epc y suena una alarma al avanzar cmo si me alertara de algo ,con el scanner salio el abs tambien. Sin contar que los ventiladores no encienden por lo tanto mi carro se esta calentando :L
Yo creo que hicieron un corto al conectar y desconectar los focos o me lo desprogramaron , alguien que tenga idea que pueda ser?
YA
yasariMéxico
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2002 · 2 puertas motor 2.0 std  · 185000 kms
Se queda prendido esos testigos y al avanzar empieza a sonar una alarme en el tablero y es molesto ya revisamos nivel de liquido de frenos,el interruptor del freno de mano y cambiamos el interruptor del pedal del freno y no queda sigue prendido alguien me podrá decir a es !?
BR
Bryan tellezMéxico
hace 7 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Ami tambien me pasa lo mismo pero fue despues de que conectaran y desconectaran los faros y de echo tampoco jalan mis ventiladores mi carro se calienta a ti no te falla eso? yo creo que lo mio fue un corto
hace 5 días
Mejor solución  (según Bryan tellez, el autor del problema) 
No ami n me pasa eso los ventiladores si jalan bn pero esta prendido el brake y suena la alarma de alerta
hace 3 días
Mejor solución  (según Bryan tellez, el autor del problema) 
Solucionado
 Volkswagen Beetle  2000 · 1.8 TURBO · 185500 kms
Tengo poco con mi Beetle 1.8 t, el carro esta originalito de todo, sucede que desde que lo compre no lo había exigido para correrlo, y después de haberlo comprado cuando acelero poco a poco me responde bien, pero cuando le acelero mas rápido o a fondo después de las 2500 al querer entrar el turbo, pierde potencia, se tironea, se escucha un chillido como de un gato maullando y huele a gasolina, códigos prendidos el sensor de oxigeno pero no se si es el de entrada o salida, y entrada de aire secundaria, no lo he disfrutado al cien por estas causas, el chillido o maullido que hace se escucha dent…Leer completa
LI
LIC.ALTAMIRANOMéxico
hace 7 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
-1
Buenos días yo tengo un problema con mi beetle 2001 turbo tiene que se prennde en el tablero el anunciador de abs y EFS pero no se por que me pueden a lludar a resolverlo gracias
hace 19 horas
Mejor solución  (según LIC.ALTAMIRANO, el autor del problema) 

Solucionado
 Volkswagen Beetle  1999 · 115000 kms
Hola a todos, empezó a fallarme la luz de freno en el faro trasero izquierdo, he cambiado las 4 luces, y ahora no me funciona el intermitente trasero izquierdo, el plástico que lleva la bombilla está algo sulfatado, alguien puede ayudarme??
ES
EstherEspaña
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  1999 · Gl 2.0 · 200000 kms
Buen día, tengo un problema con mi beetle 99 al cargar combustible siempre se apaga y tengo que tratar de encenderlo 3 o 4 veces y pedalear el acelerador. Esto solo le pasa al cargar combustible ya las demás veces enciende sin problema a la primera; no muestra otras fallas, agradecería si alguien me puede ayudar.
BúfaloMéxico
hace 9 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  1998 · Bettle 2.0  · 11000 kms
Tengo un bettle 2.0 lo prendo y acelera bien después de unos segundo baja sus revoluciones y no aceleraa le piso el acelerador a fondo y no acelera le pongo velocidad y se jalonea y empieza a soltar explosiones tanto como del escape y de la parte de enfrente del motor lo apago o desconecto la batería y la conecto despues de un breve tiempo y lo prendo y vueve a acelerar bien pero despues empieza a bajar la revoluciones ya le cambie la bujías sensor mapcuerpo de aceleración y nada. ????
RO
Roberto sicardoMéxico
hace 9 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2003 · 140 kms
Ivan manejando a 60 malla por hora y decremento se me apago y ahora no arranca la batería es buena el motor jirafa pero no enciende
PE
PelonGuatemala
hace 10 días
y otras 8 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2007 · 3 puertas, 2.5l · 90000 kms
Compre un beetle motor 2,5, y tenia prendido el check, el escaner marco el sensor maf, cheque un tutorial de como checar dicho sensor, y comentan que la segunda terminal tiene que tener un voltaje de 12v, el mio solo me arroja un voltaje de 1.4v. Espero y alguien me pueda ayudar con este problema
RI
RichyMéxico
hace 10 días
Respuestas de la comunidad
Limpia el sensor map o de lo contrario cambialo eso es tod
hace 3 días
Mejor solución  (según Richy, el autor del problema) 
Gracias por la respuesta, ya lo limpie y nada, lo probé en otro carro y si funciono y si llegaba la señal de 12v, y lo volví a poner en mi carro y no da los 12v solo le llegan 1.4
hace 3 días
Mejor solución  (según Richy, el autor del problema) 
Probaste con las valvulas de vacio
hace 2 días
Mejor solución  (según Richy, el autor del problema) 
No, como las pruebo las válvulas de vació
hace 2 días
Mejor solución  (según Richy, el autor del problema) 
Hay que escaneralo y se pueden limpiar no hay paraque cambiarlas
hace 17 horas
Mejor solución  (según Richy, el autor del problema) 
Solucionado
 Volkswagen Beetle  2003 · 20000 kms
Mi carro es transmisión automática. El problema le pongo en directa y avanza bien quedito o dan un tiron y arranca o voy en la calle y esta en rojo cambia en verde y le pongo directa y arranca bien quedito y lugo jala bien de repente. Que sera
ER
ErikMéxico
hace 11 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  1999 · 156000 kms
Hizo un corto al estar lavando el motor y se quemo la computadora del módulo de ABS, en conector se derritió con el corto y tuve que cortarlo para unir con la nueva pieza, al colocar la nueva pieza me sobra un cable gris con una línea negra, todos los demás cables empataron con su color y característica, que problema habría si lo dejo de esa manera? Me refiero al no conectar ese cable? Hay algún manual para checarlo?
BE
BetogussanoEstados Unidos
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2001 · 1.8 turbo · 230000 kms
Q honda camaradas, soy nuevo en el grupo, le estuve echando un vistaso y m. Gusto para exponer mi problema, soy el Pato, mi nom re es Patricio, soy de Coahuila Mexico, trabajo. En. La. Construcion, hace tres semanas compre un. Beetle 2001 de 1.8 turbo automatico, todo estaba bien, funcionaba perfecto, solo un. Pequeño detalle no tan. Frecuente, pasa q cuando tengo mucho en funcion mi bett empieza a parpadear el. Testigo del. Aceite, revisaba el nivel y estaba correcto, le cambie el bulbo del. Aceite y siguio. Igual, lo. Escaneo y solo aparece falla en. Sensor de. Temperatura, lo. Cambie tambie…Leer completa
PA
PatoMéxico
hace 12 días
y otra persona con el mismo problema
Respuestas de la comunidad
Es el sensor del aceite, a mí me pasa cuando voy x caminos donde brinca mucho. Desconecta le el sensor maf, por lo q dices de q no quiere prender, puede ser ese o el sensor de temperatura y préndelo si prende entonces hay q cambiarlo así me pasaba. Con el maF, un día lo desconecte x q investigue y jaló bien, pero lo puse nuevo x q afecta no traerlo. A veces mi coche no quería prender pasaba lo mismo dos o tres llavasos eso se debe a q no agarra temperatura pero ya calentando todo normal checa si no gotea x ahí cerca del sensor
hace 3 días
Mejor solución  (según Pato, el autor del problema) 
Gracias por tu comentario Fides, lo que mas m. Preocupa es el testigo del. Aceite, ya cambie el aceite, el bulbo de aceite, se lavo el. Sedazo, y se. Limpio el carter y todo lo q cubre el. Carter, tambien.ae checo la. Presion dw aceite y segun. El. Manual a 2000 rpm debe tener 29 libras, y este tiene 30, creo yo q esta todo bien, no se q es lo. Q. Sea...
hace 3 días
Mejor solución  (según Pato, el autor del problema) 
Solucionado
 Volkswagen Beetle  2006 · Turbo · 139000 kms
Al encender el vehiculo ej parking y cambiar a drive el tablero enciende todos las opciones de velocidad y ya no marca los cambios hace los cambios bien! Y avanza pero si lo apago y enciendo en neutral ya no marca el problema aparentemente es algo electronico alguien me puede ayudar?
AB
Abe2016México
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2013 · Sport · 50000 kms
Los seguros se activan repetidamente cada que subo de 20km es insoportable escucharlos todo el tiempo como lo corrijo?
MA
Mau2123México
hace 13 días
Respuestas de la comunidad
Amigo ajusta las puertas , al cerrar estan flojas y el sensor las detecta abiertas con las vibraciones, espero te sirva saludos
hace 12 días
Mejor solución  (según Mau2123, el autor del problema) 
Muchas gracias Meno lo voy hacer espero que con eso se quite ese ruido gracias
hace 12 días
Mejor solución  (según Mau2123, el autor del problema) 
Solucionado
 Volkswagen Beetle  2000 · 2 puertas · 200000 kms
Chispea e n los lados de la bobina
TA
tanoParaguay
hace 14 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2009 · automático, 2 puerta, equipado · 32000 kms
Aire acondicionado no enfría, y no es el gas refrigerante porque al tratar de ponerle marca que esta lleno y con mucha presión. El aire no funciona del 1 al 3, pero en el 4 si, pero no enfría. ¿Qué será? y ¿En cuánto me saldrá arreglarlo? :( :( :(
DU
Dueña del baby México
hace 15 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  1998 · 2.0 · 65000 kms
Buenos días tengo un problema con un betlee 98 al acelerar en primera o segunda me hace un jalone como que no tiene salida pero ya al pisar el acelerador mas a fondo se le quita ya cambie bomba de gasolina lave inyectores cambie bujías ( me enciende el sensor de freno de mano ) alguien podría ayudarme a poder saber cual es el problema de antemano mil gracias !!
IV
ivanMéxico
hace 15 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Es tu computadora llevala a revisar asi como tu bateria!
hace 12 días
Mejor solución  (según ivan, el autor del problema) 
Solucionado
 Volkswagen Beetle  2003 · 2 puertas 1.8 standart  · 176000 kms
En la noche de me encendió el epc
Y no prenden mis faros ni faros de niebla
Acelera bien no se apaga
Pero estando parado de acelera sólo y se desacelera pero no se apaga es standart
UR
urielMéxico
hace 17 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2001 · 2 puertas · 18000 kms
No enciende a menos que le pasen corriente si trato de encenderlo solo parpadea el tablero. Prende luces. Aire. Estéreo. Pero no da marcha
AL
Alberto gaturroMéxico
hace 17 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola, solucionaste tu problema? Me pasó lo mismo ayer pero con un Beetle 2010. Muchas gracias,
hace 15 días
Mejor solución  (según Alberto gaturro, el autor del problema) 
Hola tengo un 2003 pasa que no prende nada ni quilometraje alguien sabe desactivar la alarma o algo asi
hace 7 días
Mejor solución  (según Alberto gaturro, el autor del problema) 
Solucionado
 Volkswagen Beetle  2010 · 75000 kms
Se queda sin bateria despues de cada uso,le acabo de cambiar la bateria por una lth y sigue con el mismo resultado, lo peor es que ayer al pasarle corriente arranco normal y al desconectar los cables se pegaron por accidente y se apago el carro por completo.

Que habra causado esta falla y cuales seran las consecuencias de pegar los cables negativo y positivo.
JO
jorge bulboMéxico
hace 18 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2000 · 2 puertas · 175000 kms
Tengo un Bettle 2000, motor 2.0 Standard, me recomendaron cambiar el relay de las direccionales,, ya revise fusibles pero ahi no esta, si alguin me comparte donde esta el relay de las direccionales?
LU
LuisMéxico
hace 18 días
Respuestas de la comunidad
Lo unico q me han comentado es que necesito reparar la transmision
hace 8 días
Mejor solución  (según Luis, el autor del problema) 
Solucionado
 Volkswagen Beetle  2000 · 2.0 · 0 kms
Hola. Compre un beet 2001 usado, me comenta el mecanico que el aceite de transmisión ya huele algo a quemado.

Hasta donse se ese liquido viene en otro deposito, solo que el meca m comenta que si nunca se lo cambiaron (afinaron) ya a de estar muy espeso o que quizás haste le falte liquido,pero que si me lo afina de transmision corro el riesgo de que el carro ya no de,y me habiente todo el aceide por atras, que mejor le siga dando asi hasta que me la transmisión de lo que tenga que dar (hasta que me la queme). Es automatico el beet. Que me recomiendan???
JO
JOSS RAMIREZMéxico
hace 18 días
Respuestas de la comunidad
Reemplaza el aceite de tu caja de cambios solo que el aceite requerido es tipo M1 tipo mineral es un aceite verdoso y fetido es algo caro requiere de casi cuatro litros con el motor encendido rellenas 2 y enciendes para otros casi 2
hace 11 días
Mejor solución  (según JOSS RAMIREZ, el autor del problema) 
Solucionado
 Volkswagen Beetle  2000 · Motor 2.O · 128315 kms
Me di cuenta que falla porque brinca la chispa del chupon del cable de una de las bujias a una de las parades de la mismatch bobina, porque suede esto??
ED
edgarMéxico
hace 19 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Volkswagen Beetle  2006 · 265541 kms
Buen día, tengo un Beetle 2006 Autostick 2.5L y al hacer el cambio en modo automático en el 3er cambio se siente un jalón, que podrá ser? Un sensor? O es la transmisión?
MA
MartínMéxico
hace 21 días
Respuestas de la comunidad
En los automaticos en cada cambio se siente un jalonsito que no???
hace 18 días
Mejor solución  (según Martín, el autor del problema) 
La verdad es mi primer Beetle, esto lo hace después de usarlo un rato, porque al comienzo hace los cambios muy ligeros y no se nota mucho el cambio de velocidad.
hace 17 días
Mejor solución  (según Martín, el autor del problema) 
Alguien que ayude con esto?
hace 9 días
Mejor solución  (según Martín, el autor del problema) 
Solucionado
 Volkswagen Beetle  2007 · Dos puertas motor 2.5 · 98000 kms
Hola a todos!
Una prugunta compre este beetle y me decian que tiraba agua, le cambie el radiador pero aun asi la tira. Y lo hace cuando me muevo de un lado a otro y cuando lo apago otro dia amanece y ya con el agua tirada debajo del carro,
Alguien sabe a que se debe esta falla saludos!!!
HU
HugoMéxico
hace 22 días
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Beetle? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...