Cargando...
Cargando...

Problemas y fallas del Suzuki Fun
hay 73 casos reportados



¿Problemas con un Fun? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Arranque
Arranque
Encendido motor
Encendido motor
Luces
Luces
Ruido
Ruido
Acelerador
Acelerador
Velocímetro
Velocímetro
Tablero
Tablero
Aceite
Aceite
Aire acondicionado
Aire acondicionado
Batería
Batería
Computadora
Computadora
Caja de cambios
Caja de cambios
Fusibles
Fusibles
Bujías
Bujías
Filtro de combustible
Filtro de combustible
Catalizador
Catalizador
Escape
Escape
Alternador
Alternador
Bobina
Bobina
Inyección
Inyección
Tironeos
Tironeos
Correa de distribución
Correa de distribución
Recalentamiento
Recalentamiento
Bomba de combustible
Bomba de combustible
Suspensión
Suspensión
Pintura
Pintura
Dirección
Dirección
Puerta
Puerta
Volante
Volante
Cableado
Cableado
Tren delantero
Tren delantero
Ruedas
Ruedas

Seguridad

Frenos
Frenos

Últimos problemas:

HoyArgentina
Suzuki
Fun
3 puertas
2007
0
votos

Falla aire acondicionadoSolucionado

Cuando enciendo el aire acondicionado a veces enfria enseguida otras veces no y larga aire caliente por momentos vuelve a enfriar y se escucha un ruidito en la fusiblera como si fuese corto. Revise los fusibles y estan bien el aire tiene carga. Puede ser el relay? en ese caso cual es de los que estan en la fusiblera?   -  Mario
Hace 3 díasArgentina
Suzuki
Fun
1.4
2007
0
votos

Quiero cambiar las gomas de 175 a 185 hay problemas?Solucionado

Quiero cambiar las gomas de 175 a 185 quiero saber si alguien ya lo hizo y si funciona bien.   -  romi
Hace 4 díasArgentina
Suzuki
Fun
2 puertas motor 1.0
2006
0
votos

Se me enciende la luz de inyeccion y se me para no queda regulandoSolucionado

Cuando arranca y despues de andar unos 30 km mas o menos se me enciende la luz de inyeccion del tablero, el mismo no queda regulando y se para el motor   -  gabriel
Hace 5 semanasArgentina
Suzuki
Fun
1.0
2005
1
voto

Tal vez amortiguadores?Solucionado

Lo compre hace 15 dias, es increible el auto para ciudad perfecto no gasta nada, pero hoy empezo a hacer un ruido como a lata, pense que era el caño de escape pero un amigo me dijo que era en la rueda trasera y podia ser los amortiguadores, alguien sabe si es posible saber si el ruido es por eso? gracias   -  Luciana
Hace 5 semanasArgentina
Suzuki
Fun
5 Puerta 1.4
2010
1
voto

Tablero. El reloj y el cuenta Km parcialSolucionado

El reloj y el cuenta Km parcial se vuelven solos a 0 (cero) cada 3 o 4 arranques. Estaré muy agradecido con el que me de la solución.   -  HUGO
1
Tenia ese mismo problema, hace aprox. Un año...me dijeron que sacara la alarma que me instalaron una (PSA), que podia ser eso, no era ese el problema... tuve que cambiar la batería y nunca mas el problema... espero te sirva...  - carlos (Hace 4 semanas) Denunciar comentario
Mejor solución  (según HUGO, el autor del problema) 
Hace 6 semanasArgentina
Suzuki
Fun
1.4
2008
0
votos

Caneria de naftaSolucionado

Como se llama la caneria q va dsd el tanque al filtro de nafta, como lo puedo conseguir.   -  chris
Hace 6 semanasArgentina
Suzuki
Fun
2008 q.r
2008
0
votos

Conexion del filtro de naftaSolucionado

Le hice el cambio de filtro de nafta y se rompio la conexion q viene del tanque y me adaptaron una mangueta con abradadera y se me salio, como se llama ese trayecto de conexion   -  chris
Hace 6 semanasArgentina
Suzuki
Fun
4puertas1.4
2008
0
votos

Luz amarilla en el tableroSolucionado

Sr me prende una luz amarilla con un dibujo raro en la psrte izq del tablero q es, alguno le pado.   -  chris
0
Me paso lo mismo hoy y no me arrancaba, quedo muerto el auto
Que es??
Gracias!!
  - cqc2003 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según chris, el autor del problema) 
0
Es un erroe de la ccomputadora cuando algo se esta x romper eso me dijeron.  - chris (Hace 3 semanas) Denunciar comentario
Mejor solución  (según chris, el autor del problema) 
0
Gracias Chris
La realidad es que se aflojo un soporte que va conectado a la bateria... raro
Lo ajuste con la mano, haciendo fuerza hacia abajo y arranco nuevamente sin problema
Por eso en un principio me saltaba la luz amarilla
  - cqc2003 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según chris, el autor del problema) 
0
Hola me paso que el auto no arranco de un dia para el otro, se lo llevo a toda computadora que habia y decia que la llave de arranque no pertenecia al auto pero era la llave de el. Tuve que sacar la computadora y enviarla a buenos aires para que solucionaran el problema  - Rocio (Hace 2 semanas) Denunciar comentario
Mejor solución  (según chris, el autor del problema) 
Hace 6 semanasArgentina
Suzuki
Fun
1.4
2007
1
voto

Problemas variosSolucionado

Estimados tengo varios problemas en mi zuzuki fun modelo 2007, lo compre usado y funcionaba de diez. Los problemas son cuando doblo a la derecha me hace ruido, de ambos lados como de tren delantero, luego esta muy achanchado probe con limpia inyectores y le sigue costando arrancar rapido no tiene buena salida me hace ruido el caño de escape abajo cuando paso un lomo de burro. Que es lo que puedo hacer?   -  José
Hace 6 semanasArgentina
Suzuki
Fun
1.0
2004
0
votos

Falla pierde revolucionesSolucionado

Voy andando normalmente y de repente es como que se ahoga y bajan las revoluciones, acelero y no hace nada. Tengo que apretar el embrague a fondo para que reaccione   -  cristian
Hace 7 semanasArgentina
Suzuki
Fun
3 puertas tipo
2006
1
voto

Arbol de leva falladoSolucionado

Tuve que cambiar el arbol de leva y compre el unico nacional, pero nuevo lo tuve que mandar a rectificar. Puede ser que alguien las controle
Alguno tuvo un problema similar?   -  El Negrito
Hace 7 semanasPuerto Rico
Suzuki
Fun
suzuki esteem 97 1.6
1997
0
votos

No se que le pasaSolucionado

Voy guiando el carro y a mitad del camino comienza hacer un ruido y luego hace como si se fuera a salir algo me estaciono en el paseo y me voy a bajar para chequiarlo y se me apaga, ahora estartea. Pero no quiere prender   -  yashira
Hace 8 semanasArgentina
Suzuki
Fun
3 puertas, 1.0
2004
0
votos

Falla las revoluciones del motorSolucionado

Cuando enciendo el aire acondicionado empieza a fallar las revoluciones, baja y sube, tira mucho el vehiculo, que puede ser?
Ya le hice el cambio de los filtros y sigue igual. -   -  charlyde11
Hace 8 semanasArgentina
Suzuki
Fun
FUN1.O
2005
1
voto

No funciona el electro soloSolucionado

Le cambie el sensor de temperatura pensando q por eso no funcionava el electro y no es q puede ser   -  CRISTIAN
Hace 2 mesesArgentina
Suzuki
Fun
1.4
2004
1
voto

Cuando el prendo el ventilador pierde fuerzaSolucionado

Hola tengo un fun 2004 y cuendo prendo el ventilador en 3 o 4 para desempañar el auto pierde fuerza y se me achancha y lo acelero al mango y no responde que puede ser?   -  maxi
0
Hola, a mi me pasó lo mismo hace unos años, era el cigueñal que se había aflojado.  - LucyKiddo (Hoy) Denunciar comentario
Mejor solución  (según maxi, el autor del problema) 
Hace 2 mesesArgentina
Suzuki
Fun
fun
2005
3
votos

Se me rompio la correa de distribucion!Solucionado

Se me rompio la correa necesitaria saber , si a alguien le paso que me diga si este auto al romper la correa rompe todo... o si con ayuda de dios cambiandole el kit se puede salvar por favor necesito respuestas con urgencia ! GRACIAS!   -  EMILIANO
Hace 2 mesesArgentina
Suzuki
Fun
fun 1.0
2005
1
voto

Me pasa lo mismoSolucionado

Me pasa lo mismo no anda ni para atrás   -  adrian
Hace 2 mesesArgentina
Suzuki
Fun
fun 1.0
2005
0
votos

Me pasa lo mismoSolucionado

Me pasa lo mismo le cambiaron las bujías le limpiaron el catalizador y después de un rato no levanta rev. No anda ni para atrás   -  adrian
Hace 2 mesesArgentina
Suzuki
Fun
1.4
2011
0
votos

Ruido a chapa sueltaSolucionado

Hola. Tengo un fun 2011,, realmente un maquinon,,, estoy muy contento con el auto, lo saq1ue desde o km , y nunca lo lleve a hacerle los servis,,, se los hice siempre yo... y lo exijo bastante,,, lo baje un poco y le cambie el escape. ,solo la salida... en fin... no tengo quejas alguna... pero hace poco agarre unos baches y me empezó a hacer como un ruido que lo siento al acelerarlo en todos los cambios a baja revoluciones... como si una chapa tocara algo que gira. Lo levante de adelante,, y me tire abajo,,,revise todo y no tengo nada suelto,, pero nada... pregunte y me dijeron que el catalizador tiene unas chapas dentro que se sueltan... a alguien le paso???   -  tincho
Hace 2 mesesArgentina
Suzuki
Fun
5 puertas 1.4
2005
0
votos

Pierde fuerzaSolucionado

Hola, que puede ser que mi auto pierde fuerza sobre todo cuando paso a 2da, no tiene la fuerza necesaria para seguir, tengo un suzuki fun 2005   -  pepa
0
Pueden ser el filtro de combustible sucio. Cada 10 mil km se recomienda cambiarle los filtros (aceite, aire y combustible). Yo no lo cambie en el service anual porque según el del lubricentro estaba bien. A los 2 meses el auto se empezó a quedar. Cambie el filtro y problema resuelto.  - Dagaro (Hace 2 meses) Denunciar comentario
Mejor solución  (según pepa, el autor del problema) 
Hace 2 mesesArgentina
Suzuki
Fun
motor 1.0
2006
1
voto

Se salìa de puntoSolucionado

Despues de haber quitado el catalizador, ralenti, cables de bujìa, bomba de nafta y medio auto màs, el mecànico sugiriò abrir el motor y en el proceso encontrò que estaba gastada la traba de la polea del cigueñal. Su reemplazo puso fin al problemita!   -  Cazsandra
Hace 2 mesesArgentina
Suzuki
Fun
1.4
2007
0
votos

Ventilador de aire acondicionadoSolucionado

Teniendo el ventilador prendido, ya sea para frio o calor, no se apaga cuando saco la llave de contacto.
Me podrian decir que puede ser.   -  hernan
Hace 3 mesesArgentina
Suzuki
Fun
3p
2006
0
votos

Luz del tableroSolucionado

Me encienden todos los instrumentos, pero no la luz del tablero. Ya revise el fusible y no está quemado y también le cambiamos todos los foquitos. Que puede ser???   -  juli
0
Me pasa lo mismo hace 2 dias, en un taller de electronica me lo abrieron todo, trataron de solucionarlo y nada. Tuviste solucion? saludos  - Lucas (Hace 6 semanas) Denunciar comentario
Mejor solución  (según juli, el autor del problema) 
Hace 3 mesesArgentina
Suzuki
Fun
1.0
2006
0
votos

Se apaga el autoSolucionado

El problema es que a veces las revoluciones bajan y se apaga el auto, no queda regulando en punto muerto. Todo paso después de un service, voy a verificar la batería ya que por lo general me lo hace cuando uso el estéreo.   -  gustavo
Hace 3 mesesArgentina
Suzuki
Fun
1.0
2005
3
votos

No camina cuando calientaSolucionado

Me pasa lo mismo hasta las 2000 vueltas no siempre   -  adrian
0
Hoy me comentaron q este auto est´afabricado en brasi ly le ponen un catalizador para la econafta q usan allá, pero acá genera problemas. Está en el caño de escape, más o menos abajo de la palanca de cambios. Me recomendaron sacarlo para q no se achanche al andar.  - ricardo (Hace 3 meses) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
Hace 3 mesesArgentina
Suzuki
Fun
5 p motor 1.4
2009
1
voto

Ruido raro y falla en el ventilador del aire frio calorSolucionado

Hola tengo un problema con el ventilador de la calefaccion cada vez q enciendo el ventilador sea para aire frio o calor hace un ruido raro como q algo obtruye al ventilador y el ruido proviene donde se encuentra la guantera yo ya hice el cambio de filtro por favor alguien sabria decirme donde estara el problemo se lo agradecería   -  jesica
2
Hola...me paso lo mismo y es una tontera... te seguira pasando si metes muchas cosas en la guantera, ya q se caen por esa misma y quedan tocando el ventilador... agarra y saca la tapa de la guantera,,sale re facil,, y alli llegas al ventilador,,, asi de facil...  - tincho (Hace 2 meses) Denunciar comentario
Mejor solución  (según jesica, el autor del problema) 
0
Hola tincho pude solucionar el problema gracias a tu consejo , muy agradecida !! la verdad q haber ingresado a esta página fue lo mejor. Abrazosss  - jesica (Hace 2 meses) Denunciar comentario
Mejor solución  (según jesica, el autor del problema) 
0
Me alegro q t haya servido... Yo le meto mucha mano al mio y ya le conozco casi todas las mañas. De todos modos es un maquinon. Cualquier duda... Consulta  - tincho (Hace 2 meses) Denunciar comentario
Mejor solución  (según jesica, el autor del problema) 
Hace 3 mesesArgentina
Suzuki
Fun
5 purte motor 1.4
2004
2
votos

No me arranca no tiene chispaSolucionado

Hola quisiera saber si me pueden ayudar tengo un suzuki fun modelo 2004 motor 1.400 hoy le fua a dar marcha y no me arranco intente varias veces y no pasa nada despues le saque una bujia y no le llega chispa si alguien me puede ayudar desde ya muchas gracias.   -  ariel
Hace 3 mesesArgentina
Suzuki
Fun
2004
0
votos

Cuando bajo la velocidad se apagaSolucionado

Cuando bajo la velocidad para frenar, se apaga el auto. -
Quien me dice que le pasa?   -  Jiuditta
Hace 4 mesesArgentina
Suzuki
Fun
3puertas 1.0
2006
0
votos

Me queda aceleradoSolucionado

Hola mi suzuki de vez en cuando se me queda acelerado en 2000rpm y despues de unos segundos recien bajan las revoluciones. Alguien sabe q puede ser. El mecanico no le encontro la falla   -  Pablo
1
Chicote del acelerador reseco (lubricalo)yo tenía la misma falla.  - Joshelo  (Hace 3 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
Hace 4 mesesArgentina
Suzuki
Fun
1.4
2011
1
voto

No acelera- Hay que pisar a fondo para que reaccione un pocoSolucionado

Esl scanner dice que el problema es que le falta 5voltios al sensor delacelerador... Se reviso, cableado del sensor a la comutadora, se reemplazo computadora y elproblema sigue...Lostalleres nole encuentran solucion... Si alguno les paso comenten...gracias.   -  daniel
0
Hoy me comentaron q este auto está fabricado en brasil y le ponen un catalizador para la econafta q usan allá, pero acá genera problemas. Está en el caño de escape, más o menos abajo de la palanca de cambios. Me recomendaron sacarlo para q no se achanche al andar.  - ricardo (Hace 3 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
0
Me sucediò lo mismo, hace algùn tiempo! Despues de haber quitado el catalizador, cambiado el ralenti, cables de bujìa, bomba de nafta y medio auto màs, el mecànico sugiriò abrir el motor y en el proceso encontrò que estaba gastada la traba de la polea del cigueñal. Su reemplazo puso fin al problemita!  - Cazsandra (Hace 2 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
0
Hola amigo me paso lo mismo! no aceleraba, pisaba a full y no aceleraba o por ahi agarraba. La traba de la polea de cigueñal como dice el amigo. Esa traba se gasta y gira en falso. Comprale el original no es caro. Despues de eso no tuve mas problemas. Que te ajusten bien nomas. Cualquier cosa mi e-mail cristianmartinez_454@hotmail.com  - cristian (Hace 2 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 


¿Problemas con un Fun? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?