Problemas y fallas del Seat Altea
hay 80 casos reportados



¿Problemas con un Altea? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Seat Altea  2007 · 97567 kms
Muy buenas,pues tengo el testigo encendido en un altea xl,me da la diagnosis "sensor colision airbag lateral conductor" codigo error P01221 abajo del sillon conductor e ensordado las fichas pero aun sigue,tambien e mirado por moqueta y panel de puerta por si esta dicho sensor pero aun no lo encuentro!
JU
JuanjoseEspaña
hace 23 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Seat Altea  2010 · 1.9 tdi 105  · 140000 kms
Me a fallado el faro delantero derecho y el trasero izquierdo le e cambiado las bombillas pero sigue sin funcionar No Se Qe puede ser alguien me puede ayudar por favor un saludo gracias
SA
SaulEspaña
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2010 · 5 puertas gasolina 105 cv · 75000 kms
Ola buenas iva x la autopista a 120km y luego lo puse un rato a 150km. De Repente en el tablero de luces me aparece (motor averiado )con la luz de averia de motor encendida y el coche revolucionado me aparte aun lado de la carretera se suavizo el coche y luego continue con normalidad... Que le pudo pasar al coche? O que consecuencias puede tener?tiene 75.000km gasolina. Pido consejos gracias
RA
RafaEspaña
hace 2 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2014 · Ecomotive  · 108000 kms
En muchas ocasiones cuando estoy parado en un semáforo el motor desvaria
Sube a 1000 baja a 700 revoluciones y así hasta que a él le da la gana
JC
JCLEspaña
hace 2 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
A minmr pasa lo mismo y empieza a echar humo blaco y el coche no funciona igual. Que puede ser?
hace 2 meses
Mejor solución  (según JCL, el autor del problema) 
No tengo ni idea
Alguien podría ayudarnos?
hace 2 meses
Mejor solución  (según JCL, el autor del problema) 
Solucionado
 Seat Altea  2010 · 25000 kms
Como he mencionado antes, mi problema lo he catalogado directamente "como grave", ya que ésta última vez he tenido un accidente de trafico, en carretera, viéndose implicados 2 vehículos mas. Resumo brevemente, me compré un Seat Altea 1.2 tsi 105CV gasolina, nuevo, del concesionario. Al pasar el año que cubría la garantía, el coche comienza a hacerme cosas extrañas con algunos testigos que se iluminaban en el ordenador de abordo. Me acerco al concesionario donde lo compré, y se sentó un mecánico en el asiento del piloto, y lo reseteó de fabrica, no tardo ni 5 minutos, y listo, ese problema ya n…Leer completa
AN
AnnaEspaña
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Lo mismo me paso a mi subiendo la rumorosa , casi me mato tmbn...el auto ya tenia 5 años...era algo d la caja d bobinas. Ahora el carro tiene 10 años. Esta inservible... Nadie puede arreglarle tantas cosas q tiene... No se q haré con el. Estos carros no sirven. Deshaste de el ahora
hace 13 días
Mejor solución  (según Anna, el autor del problema) 

Solucionado
 Seat Altea  2006 · 4 puerta motor  · 184000000 kms
Aveces cuando voi circulando se reduce la belocida pasa a 100 o a120 y deai no sube más y Ai q a apagar el coche para q buena a ponerse normal
RA
RaulEspaña
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2005 · 150 kms
Mi problema es que retiro la llave y cierro las puertas y cuando llego del trabajo y por la mañana me encuentro que la radio se encuentra encendida a todo trapo.
NA
NachoEspaña
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola te puedo comentar que hacia lo mismo de repente me topaba con la sorpresa que al abril el auto estaba funcionado el radio, mas observe que lo hacia cuando no tenia algun Compact Disc , hice pruebas le coloque un CD pero primero se lo deje sobrepuesto, es decir no entraba por completo en la ranura, la otra prueba la hice con el CD totalmente insertado y lo ultimo que hice fue con la ayuda del manual programe el radio con la funcion de apagarse al quitar la llave del cerrojo y santo remedio espero que te sirva mi aporte Gracias mil por tu atencion y suerte
hace 2 meses
Mejor solución  (según Nacho, el autor del problema) 
Solucionado
 Seat Altea  2006 · 190000 kms
Pongo el contacto y suve un pocito nada mas e puesto un aforador y sigue egual
DA
DaniEspaña
hace 3 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Me pasa lo mismo e cambiado el aforador y lo mismo por diagnosis la aguja sube bien alguien sabe que puede ser
hace 11 días
Mejor solución  (según Dani, el autor del problema) 
Solucionado
 Seat Altea  2007 · 140000 kms
Se encienden todos los testigos y hace como si se parara
SA
SantiEspaña
hace 3 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo problema. Se encienden todos los testigos y el coche se apaga en marcha, cuando voy por autopista a 120 y me da el fallo espero a q baje a 70km lgiro la llave como si fuera a quitarla y le vuelvoa dar al contacto y el coche arranca y continuo conduciendo. He cambiado reles? Centralita. Red de abordo y nada.
hace 3 meses
Mejor solución  (según Santi, el autor del problema) 

Solucionado
 Seat Altea  2015 · 4 puertas  · 40200 kms
Que puedo hacer en estos casos
AR
ArmandoMéxico
hace 3 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2004 · altea 1.9 dti · 125000 kms
Se enciende y se apaga la radio cuando le da la gana que puede hacer
DI
diego margare 71España
hace 3 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
La radio se enciende y se apaga sola como puedo areglarla
hace 3 meses
Mejor solución  (según diego margare 71, el autor del problema) 
Solucionado
 Seat Altea  2006 · 2.0 FSI · 110000 kms
Arranca el motor muy bien por las mañanas,,, habiendo recorrido unos 5 kilómetros, se apaga,,, tengo que esperar unos 5 minutos y vuelve arrancar,,,, y una vez más se apaga al recorrer algunos metros. El scanner arroja error en sensor de rmp motor, código P0322.
JO
JorgeMéxico
hace 4 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Resuelto: se remplazó el sensor de cigüeñal
hace 4 meses
Mejor solución  (según Jorge, el autor del problema) 
Solucionado
 Seat Altea  2012 · TSI DSG · 92000 kms
Les cuento que la caja de cambios automatica de 7 velocidades de mi SEAT me la cambiaron frente a una reclamación que realice, 2.000 km después de reparada el motor se quedo sin aceite, en el taller y el importador me dicen que es desgaste normal del motor y me pasan la factura por 7.000 euros aproximadamente. Puede haber relación entre una mala reparación de la caja de cambios y el consumo excesivo de aceste en el motor? La versión que tengo es Turbo
SI
SilvioColombia
hace 5 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2011 · reference · 148000 kms
Hola foreros:

Mi caso es en un concesionario oficial de la Marca Seat se les desparramo algún líquido y me a carcomido el mando de luces de este, el caso es que tengo el caso perdido porque ellos dicen que el coche estaba así cuando entro, bueno después de litigios ya paso del tema y me gustaría saber quien me puede decir donde encontrar un control de luces del año 2011 con posición auto ya que se regulan ellos y solo tiene una ruleta que es para cambiar la intensidad del cuadro de instrumentos. Gracias
RA
ratonEspaña
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2010 · reference · 43000 kms
Hola q tal,mi carro le llega corriente a las bobinas y no arranca,alguien q me pueda ayudar, ya le checaron sensores de cigüeñal y de árbol de levas y todo bien.
PO
poloMéxico
hace 5 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2009 · altea fritrak · 56000 kms
El coche se me ahoga de q puede ser y se queda encendida la luz del motor
CA
carlosEspaña
hace 6 meses
y otras 10 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2011 · Altera xl 105 comanrail · 200000 kms
Circulando se enciende el testigo del aceite sonando el avisador da tres toques y se apaga así todo el dia
RA
RaulEspaña
hace 6 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Probablemente se esté calentando demasiado,,, verifica el sistema de enfriamiento: radiador, bomba de agua y líquido anticongelante, debe ser el G12 plus.
hace 4 meses
Mejor solución  (según Raul, el autor del problema) 
Hola, eso mismo me pasa ami que se enciende la luz del aceit y pita tres toques y se apaga,e ido a varios tallares y ninguno se pone de acuerdo q es lo q es,la seat me dice q puede ser dos cosas primero me hacen una q me cuesta 400,eu y sino es esa me hacen otra q me cuesta 500,y si no es esa puede ser la bomba,si alguien a tenido eso q me diga como lo soluciono,gracias
hace 3 meses
JorgeEn mi caso le cambié el aceite de motor,,, tenía 5w20 y le puse 5w40, con eso quedó resuelto lo del testigo de aceite,,,, slds.
hace 3 meses
Mejor solución  (según Raul, el autor del problema) 
Mejor solución  (según Raul, el autor del problema) 
Solucionado
 Seat Altea  2010 · freetrack, 170 tdi at 210. 5 puertas. año 2010. · 85000 kms
Tengo un problema con el cierre. Al abrir con el mando, al abrir con la maneta las puertas del copiloto y plaza trasera no se abren.
Si se abre desde dentro si.
Cada vez va peor.
FR
freetrackeroEspaña
hace 6 meses
y otras 25 personas con el mismo problema
Respuestas de la comunidad
Puerta copiloto no abre desde fuera tengo que abrirla desde dentro me gustaría que me orienten sobre este problema gracias
hace un mes
Mejor solución  (según freetrackero, el autor del problema) 
Al mio le pasa con la de atrás derecha y la del conductor desde fuera con el mando no abre solo con girar la llave
hace 11 días
Mejor solución  (según freetrackero, el autor del problema) 
Solucionado
 Seat Altea  2008 · 1.9 tdi green · 230000 kms
Hola mi ombre es Luis y desde hace unas semanas me falla el coche ,se encienden las luces de presion del aceite,calentadores y control de estabilidad ,al meterlo en la diagnosis da el fallo de sensor del cigueñal...mi pregunta es mi modelo lleva el sensor dentro o fuera de la caja?...ya que tengo entendido que algunos lo llevan dentro y no me apetece abrir la caja para cambiar un sensor ya que el embrague es nuevo...gracias
LU
LuisEspaña
hace 6 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Hola que tal, el sensor de cigüeñal esta pegado al motor por detras ,esta casi pegada a la transmisión un poco mas abajo del cuerpo de aceleración, espero t sirva de algo, pero no esta dentro de la caja ok
hace 5 meses
Mejor solución  (según Luis, el autor del problema) 
Solucionado
 Seat Altea  2010 · reference 1.4 tsi · 4300 kms
Hola q tal,el problema es q no llega chispa a las bobinas ,quisiera saber si hay alguien q le haya pasodo esto? De antemano gracias
PO
poloMéxico
hace 6 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2006 · 5 puertas · 14500 kms
En mi seat altea cuando doy el contacto se me enciende la luz de presion de neumaticos junto con la del ABS y no me arranca sea pues de dar y quitar contacto se han quitado y me a arrancado pero sigue igual tengo que dar y quitar contacto varias veces para que se apagen las luces y hasta que no se apagan no arranca el coche
TI
titoEspaña
hace 6 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2011 · Xl 4 · 155000 kms
Ola a mi seat altea avese le cuesta entra la segundo i la tersera, sea en frio o calient, me gustaria saber si alguien sabe qual es el. Problema ay que en algunos talleres me dicen que es el. Bimasa del. Motor i me clavan 1500. Euros
PA
PabloAndorra
hace 7 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2004 · 1.9 · 186000 kms
Se me funde las luces delante derecha y trasera izquierda. Me pueden ayudar alguno con informacion con este problema ?
AL
AllehandroEspaña
hace 7 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Me pasa este problema tambien alguien puede darme una solucion por favor
hace un mes
Mejor solución  (según Allehandro, el autor del problema) 
Solucionado
 Seat Altea  2006 · 2.0fsi · 100000 kms
Ya le cambiaron la bomba de combustible el regulador de alimentación Y nada sale la falla N 290 pero no pasa corriente a la bomba sólo pasa cuando abro la puerta del conductor. Con la llave no arranca alguien sabe
AR
Arturo MárquezMéxico
hace 8 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2011 · 1.6 eco · 70000 kms
Voy circulando tranquilamente y de repente se pone a parpadear la luz de la resistencia y el coche va perdiendo fuerza hasta que se queda en estado neutro...no sube de 2000 vueltas ni pasa de 60km/ h...lo lleve al taller y dicen que tiene ningún problema...me ha pasado ya 3 veces
IV
IvanEspaña
hace 8 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2012 · altea · 129999 kms
Hace dos dias mi camioneta altea 2012 se Quedo en park , en la agencia el de la grua nos dijo como "con un boton amarillo bajo la vista " la lleve a la agencia en mty Y me cotizaron la pieza del candado electronico en 18,317 pesos mas Ponerla y configurarla etc etc. ccarisimo ,, decidi usarla aplastando el boton amarillo Y hoy fui a recogerla y me dicen ya no funciona ni con el boton amarillo y se prendieron Como 5 focos de indicadores en el tablero , dicen que porque se desconecto la pila , ya que el boton de intermitentes se descompuso y se quedaron prendidas, quitaron el boton ese y ahora n…Leer completa
DO
DON OMARMéxico
hace 8 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2013 · XL · 61000 kms
No sirve el claxon, no funcionan los controles de mando del volante y marca error en bolsa de aire. Creo que se ha averiado el arillo del volante (no sé bien como se llama). Tiene idea de cuánto puede costar esa reparación ?
LU
LuzmaMéxico
hace 9 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2015 · alta xl 2.0 turb0 · 32000 kms
Hola espero que alguien me pueda ayudar que significa cuando sale un llave española en el tablero arriba de donde dice en que velocidad vas ejemplo en D1 aparece parpadeando arriba gracias
MO
monsyMéxico
hace 9 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Hola tengo entendido que ese problema es de la caja si todavia avanza llevala a checar antes de que te deje tirado
hace 6 meses
Mejor solución  (según monsy, el autor del problema) 
Igual tengo el mismo problema empezó pero quiero saber qué hacer
hace 3 meses
Ruben sanchezLe has echo servicio a tu transmision? te hace los cambios bien ? si no llevala a que le hagan el servicio y la configuren si no queda si va a ser una reparacion mayor
hace 3 meses
Mejor solución  (según monsy, el autor del problema) 
Mejor solución  (según monsy, el autor del problema) 
Solucionado
 Seat Altea  2005 · 2.0 · 150000 kms
Aller recoji el coche pk me estavan pintando el parachoches i cuando llegue a casa me di cuenta de que no me funcionaba el limpia trasero i mi hermano se puso a mirar los fusibles i dice que no recuerda si camvio alguno i lo puso donde no era. Esta mañana e ido al garaje para llevarlo al taller i el coche no me arranca las luces de cuadro si que funcionan i las de el cuadro tambien i se me a encendido la luz en amarillo de las particulas es como si fuese un tubo i un volante i creo que asio a raiz desde que mi hermano a tocado los fusibles me podrian ayudarme
RU
rubenEspaña
hace 9 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Seat Altea  2005 · 2.0 · 150000 kms
Aller recoji el coche pk me estavan pintando el parachoches i cuando llegue a casa me di cuenta de que no me funcionaba el limpia trasero i mi hermano se puso a mirar los fusibles i dice que no recuerda si camvio alguno i lo puso donde no era. Esta mañana e ido al garaje para llevarlo al taller i el coche no me arranca las luces de cuadro si que funcionan i las de el cuadro tambien i se me a encendido la luz en amarillo de las particulas es como si fuese un tubo i un volante i creo que asio a raiz desde que mi hermano a tocado los fusibles me podrian ayudarme
RU
rubenEspaña
hace 9 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Altea? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...