Cargando...
Cargando...

Problemas y fallas de Tablero del Renault Megane

hay 49 casos reportados (de los 396 problemas del Megane)



¿Problemas con un Megane? Compartalos

Hace 7 díasMéxico
Renault
Megane
megane expression
2007
0
votos

revisar caja de cambiosSolucionado

al ir a mas de 90 kms me sale este error en el tablero anomalia revisar caja de cambios   -  loren
Hace 10 díasEspaña
Renault
Megane
1.6 16v extrem
2006
0
votos

lus en el tablero de fallo motor, pero el coche va bien, no noto nada.Solucionado

Llevo 2 semanas que se me encendió la luz amarilla de fallo motor, suelo andar por ciudad , pero hace unos días fui por pista a 80 o 100 kh unos 15 kilometros recorrido, el coche estuvo parado unas 5 horas y al volver a arrancar ya no estaba. pero al dia siguien cuando fui a arrancar volvió a encender y no se ha quitado , pero el coche funciona bien. no noto ningun cambio en el funcionamiento, alguien sabe que puede ser ?   -  peter
Hace 2 semanasMéxico
Renault
Megane
megane sedan 2
2004
-1
votos

Siempre tiene un detalle este jodido Auto...Solucionado

Desde que lo ví en un centro comercial , dije, este auto es para mí. Vaya no sabía en la que me metía.
al 4to día que me lo dieron en la agencia , me dejo tirado en un estacionamiento subterraneo cuando fuí a una boda; menudo problema porque la grua no entraba y para acabarla en Sábado por la noche.
Bueno las fallas han sido recurrentes:
Cristales caidos, bateria original tres cambios de ella durante la garantía, ruidos en tablero, aire acondicionado sin potencia, arneses se queman por sobrecalentamiento y que no los venden en ningun lado, tuve que hacer unos puentes yo mismo y aislarlos ...Leer completa   -  xserverxx
Hace 3 semanasMéxico
Renault
Megane
meganeli
2008
0
votos

PROBELMA EN LA CAJA DE CAMBIOS (AUTOMATICA)Solucionado

Tarda en aser los cambios ya le realise el servicio pero sigue igual andando en carretera almenos recorriendo unos 100 km aparece una anomalia en el tablero indicando que el aceite de la trasmision esta eccedido en temperatura y abase de esa anomalia el carro pierde fuerza y tarda mucho en aser cambios.   -  CESAR 26
Hace 3 semanasMéxico
Renault
Megane
MEGANE II EXT
2005
0
votos

SE ENCENDIO LA LEYENDA ANOMALIA SITEMA ELECTRONICOSolucionado

Ase unos dias mi megane ii esta funcionando bien pero despues kle coloque el equipo de sonido y estuve regulando la intencidad del boofer y subi a un volumen alto el carro estaba andando y de momento se apago y aparecio la leyenda anomalia sistema electronico y de ahi tuve k remolcar mi vehiculo con grua por que no dio marcha ni nada por cierto aparte de la leyenda k aparece en el tablero no le encienden las luces altas ni bajas ni las de niebla ojala puedan ayudarme o decirme de un buen mecanico en toluca estado de mexico pork cotize en la agencia y solo por el puro diagnostico me cobran 1200. Y siento k es minimo lo k tiene ojala me ayuden   -  RICHARUZIEL
0
Hola!
Arranca el carro?
Me da la impresión de que le pediste mucha corriente al coche y este no aguanto el amperaje. Revisa los fusibles. En la bateria, lado positivo , tiene arios fusibles que si se quema uno no pasa nada con el coche, no arranca para nada. Pero mira los fusibles, estoy casi seguro de que ese es el problema. Saludos.  - José Varas (Hace 3 semanas)
Mejor solución  (según RICHARUZIEL, el autor del problema) 
Hace 3 semanasArgentina
Renault
Megane
GRAN TOURS motor 2.0 16 valvulas caja de 6 velocidades
2007
0
votos

PROBLEMAS CON EL ARRANQUESolucionado

Buenas tardes, tengo el inconveniente, de que al intentar arrancar mi automovil, encienden todas las luces del tablero como siempre, pero na hace para arrancar, lo lleve al electricista y me mostro, que si lo conecta directo y le doy arranque el vehiculo funciona perfectamente, tambien verifique los fisubles que estan en la bateria, pero el problema de arranque y de fundinamiento de elctro ventilador persite, que puede ser.   -  HETOR HUGO
Hace 4 semanasMéxico
Renault
Megane
4 pertas 2.0lt
2005
0
votos

no prende tablero de anunciosSolucionado

Al efectuar erranque de motor encendio el tablero de avisos pero no de forma completa apage el auto lo volvi a encender y se recupero, al efectuar carga de gasolina apage el auto al volverlo a encender ya no encendio el tablero   -  Alex
Hace 4 semanasMéxico
Renault
Megane
4 puertas 2.0 16 valvulas
2005
2
votos

se traba la palanca de cambios (automatico)Solucionado

En ocasiones no me detecta la velocidad y por tanto andando en Drive el auto se protege y se coloca en tercera, lo que pasa es que no se ilumina el foquito de la velocidad y no me detecta parking, ademas de que en el tablero aparece revisar caja de cambio, los chicotes de la caja de velocidades son nuevos asi que podríamos descartar esta posibilidad pero espero que me puedan ayudar con esta falla, alguien que le haya ocurrido lo mismo me urge   -  Megane mexico 08
Hace 6 semanasArgentina
Renault
Megane
megane 2 confort
2009
0
votos

tablero arranca modo testSolucionado

Cuando lo pongo en marcha el tablero se pone en" modo test" ,se prenden todas las luces de fallas y las agujas se resetean, aprieto un botón pequeño que tiene el tablero bajo los dos relojes de cuentavueltas y velosimetro y se normaliza, lo raro es que a veces cada 15 0 20 arrancadas anda normal , que es cuando las agujas marcan bien y en el visor central del tablero dice nivel de aceite correcto,me pueden decir como se soluciona?   -  Tiger
Hace 7 semanasArgentina
Renault
Megane
axe
1998
0
votos

Acelera en el arranque y no bajaSolucionado

Hola, les cuento que mi auto al encender se va a 2500 rpm y cuando calienta sube hasta 4000 rpm y lo apago. ya limpie los pines del paso a paso e incluido el paso a paso y la mariposa del cevador automatico y me hace lo mismo... muchas grax.. los quilometros que figuran son los actuales en el tablero pero tiene un año y medio el motor echo a 0km   -  ricky
1
Tengo un meganne ll y presenta una falla al darle ensendido el motor falla y no sube la revolución el pedal no responde y cuando logra prender no se sostiene en mínima que puedo hacer y muchas gracias  - cami (Hace 5 semanas)
Mejor solución  (según ricky, el autor del problema) 
Hace 7 semanasMéxico
Renault
Megane
megane ll, 2.0, 16v hatchback
2006
0
votos

Problemas en la cajaSolucionado

Compre un megane ya usado y estaba funcionando bien pero he notado que cuando lo uso y esta frio se tarda en hacer el cambio de primera a segunda y aveces como que da un golpe al hacer el mismo cambio. En el tablero no me marca nada de caja pero si prende el SERVICE y otro de bolsa e aire. Tambien note que en la temperatura la auja siempre esta a la mitad? Cren que lo del cambio de velocidades sea por el sensor de bolsa de aire? El carro me gusta y me gustaria conservarlo. Con respecto a balatas y bateria el antiguo dueño me dijo que le metio balatas y bateria americanas y fue el santo remedio!! Help!!   -  Lalo89
Hace 7 semanasEspaña
Renault
Megane
classic 1.4 16v
2001
0
votos

Fqllo de luces de tablero y nivel de gasolinaSolucionado

Ante todo buenas tardes.
Tengo una serie de fallos en el auto, la luces para poder visualizar el tablero de noche no van ninguna, es decir no veo el tablero pero funciona kasi perfectamente, :
- El nivel de gasolina sube y baja como le da la gana.
- El odenador de abordo k muestra el kilometraje k keda Cn la gasolina se keda intermitente, y asín todos excepto el km real del coxe.
Gracias de ante mano y perdón si no se entiende algo!   -  Fj vazquez
Hace 8 semanasMéxico
Renault
Megane
Autentique/Megane II
2003
0
votos

Se está apagando y tiene batería nueva?,.. ya se cambió el filtro deSolucionado

No encendió por la mañana, tiene batería nueva, después de insistir encenderlo y marcar en el tablero que no tenía carga... encendió... pero al manejarlo al dar una vuelta se apago... y pierde potencia en un crucero... cuando uno hace alto para cruzar una calle y/o avenida..   -  cliente no satisfecho con los servicios
0
si es de gasolina revisa tubos de vacio del motor , la injeccion,servofreno  - angelberen (Hace 8 semanas)
Mejor solución  (según cliente no satisfecho con los servicios, el autor del problema) 
0
checa la carga que esta saliendo de tu alternador, muy probablemente necesites cambiar el regulador y carbones, a mi me sucedia algo similar y era eso.
saludos.  - AdrianRivz (Hace 7 semanas)
Mejor solución  (según cliente no satisfecho con los servicios, el autor del problema) 
Hace 8 semanasMéxico
Renault
Megane
2.0L 4P Expression
2006
0
votos

Revisar direccionSolucionado

Le cambie los soportes de la caja de dirección y me aparece el mensaje de revisar dirección en el tablero, no lo he alineado se corregirá este defecto con la alineación?...... oque causa manda este mensaje   -  famdllc
Hace 2 mesesArgentina
Renault
Megane
authentique tricuerpo
2006
1
voto

TABLERO NO FUNCIONASolucionado

Hola no funciona el velocímetro, ni el cuenta vueltas, ni el reloj de temperatura, ni el medidor de combustible, ni el tacómetro, pero si funciona el resto del tablero. que podrá ser?? Como lo puedo solucionar?? .Es raro por que la mitad del tablero funciona y la otra mitad no. Gracias por la ayuda.   -  Matias
0
a mi tampoco me funciona el tacometro ni el velocimetro ni el medidor de combustible ni el medidor de temperatura ya desarme el tablero y revise todo tambien dejaron de funcionarme las luces del control del aire acondicionado mi pregunta es si sera algun fusible que tenga que cambiar Gracias  - alexis (Hace 3 semanas)
Mejor solución  (según Matias, el autor del problema) 
Hace 2 mesesMéxico
Renault
Megane
4 puertas
2007
0
votos

FALLA EN EL TABLEROSolucionado

Después de encender el carro aparece una leyenda de nivel de aceite correo y seguido de esto en la parte de abajo aparece una falla que dice "hacer revisión" y se queda prendida en color rojo una llave al lado de este aviso, que se recomienda y que problemas puede ocasionar.   -  Renault verde
Hace 2 mesesMéxico
Renault
Megane
fairway
2003
0
votos

Carcachea (enciende motor en tablero)Solucionado

Resulta que mi megane se apago derepente pero al volver a encenderlo enpeso a hacer el motor un sonido como de carcacha al desarrollar las velosidades normal pero cuando freno o queda estatico vuelve hacer como carcahca me dijeron que eran bobinas se las cambie y nada luego que si el sensor del sigueñal y nada filtro de gasolina nada y en verdad estoy confundido porq estaba super bien y aun sigue saliendo en el tablero ese icono de motorsito si alguien me puede ayudar se los agradeceria mucho ....   -  solari
0
esa falla te la provoca el cuerpo de acelaracion lo que tienes que hacer es llevarlo con un especialista ai te diran si con una lavada queda o hay que remplasarlo si es que lo remplasas o lavan te lo tienen que calibrar con un es caner por que sino quedara igual con la misma falla y asi tambien te borrara el icono de motorsito que dices  - fd mendez (Hace 2 meses)
Mejor solución  (según solari, el autor del problema) 
Hace 2 mesesMéxico
Renault
Megane
Autentique
2005
0
votos

Aparece una falla en el tableroSolucionado

Al encender el carro aparece un mensaje que dice nivel de aceite correcto y enseguida aparece en un costado derecho la figura intermitente de una llave de tuercas.
Ya lo lleve a escanear y mi mecánico no encontro ningún problema, justo aparece bajo las letras km de la lectura de kilometraje.
He de mencionar que no me ha fallado pero quiero saber que reto exenta.   -  Alexlopez
Hace 2 mesesArgentina
Renault
Megane
1.6 turbo diesel
2001
0
votos

No se pone en contacto y no arrancaSolucionado

Estaba arreglando el levanta vidrio electrico, cuando de golpe se apaga todo y no arranca, trato de poner en contacto y no prende nada en el tablero, fue de golpe y todo funcionaba bien   -  cristian
-1
El fucible de la batería checar y arranca  - miguel (Hace 2 meses)
Mejor solución  (según cristian, el autor del problema) 
Hace 3 mesesMéxico
Renault
Megane
Megane II F4R 2.0 Gasolina
2004
0
votos

Ralentí Acelerado 2,000 rpmSolucionado

Después de un servicio mayor de distribución y afinación con lavado de cuerpo de aceleración el motor quedó muy acelerado, el ralentí se va a 2,000 rpm, cuando calienta un poco baja a 1,500 rpm y ahí se queda. Ya le chequé la válvula PCV, las mangueras y demás elementos que van hacia el múltiple de admisión y nada, sigue acelerado. Cabe mencionar que este modelo no usa válvula IAC o "paso a paso" ya que el ralentí lo realiza el cuerpo de aceleración y cualquier daño que éste tenga lo marcaría el tablero como "revisar inyección" y no marca ninguna falla.

Si a alguien le ocurrió lo mismo y lo reparó le agradeceré comparta su experiencia. Saludos!   -  Filmperformer
Hace 3 mesesUruguay
Renault
Megane
1.9 dti
2006
-1
votos

Le cuesta acelerar despues de 120Solucionado

Despues de hacer carretera un rato a 120 se queda un segundo se prende en el tablero la luz de los calentadores se apaga la luz y vuelve a seguir andando pero no acelera bien   -  nico1903
Hace 3 mesesArgentina
Renault
Megane
megane
1997
1
voto

Problema electrico a mi parecerSolucionado

No me anda el cierre centralizado con la llave y cuando pongo en contacto la luz roja del tablero no deja nunca de estar intermitente ya revise todos los fusibles y nada. Alguien me podria y ayudar???????????????????????   -  charly
Hace 3 mesesVenezuela
Renault
Megane
1.4
2004
1
voto

RecalemtamientoSolucionado

Esta el relob del tablero dando lectura falsas pues sube como si estuviera recalentado pero no es asi el electroventilador esta funcionando perfectamente tanto con el aire acondicionado como sin el aire que puede causas esta falla   -  jesus ochoa
0
Cuidado! Esto sucede cuando el termostato se queda pegado en la posición cerrado y el anticongelante deja de circular hacia el radiador por lo que NO SE ESTÁ ENFRIANDO EL MOTOR. Notarás que el radiador y el depósito de anticongelante están FRÍOS y el motoventilador se queda encendido incluso al apagar el motor y accionar el cierre centralizado, esto es porque la computadora trata de enfriarlo lo más rápido posible ya que recibe el dato directo del sensor de temperatura del agua que está directamente en el bloque del motor.

Esta situación pone en muy alto riesgo tu motor ya que el anticongelante que se encuentra dentro del bloque del motor aumentará la presión hasta fracturarlo provocandole un daño irreversible al grado que tengas que comprar un motor nuevo.

...y todo por un termostato de MXN$300 pesos.  - Filmperformer (Hace 3 meses)
Mejor solución  (según jesus ochoa, el autor del problema) 
Hace 3 mesesMéxico
Renault
Megane
eléctrico, con aire 2.0
2005
3
votos

Se prende luz de ABS Y SERVICE en el tableroSolucionado

Le cambiaron los discos y balatas de las llantas traseras, después que me lo entregaron se prendió la luz de ABS y SERVICE en el tablero, antes nunca le prendía, que puedo hacer por favor ¡AYUDA!, gracias   -  Alma
2
Al parecer cuando le cambiaron los discos no le reinstalaron los sensores de ABS o los dañaron, éstos miden la velocidad de cada rueda individualmente para que cuando detecte una variación de por lo menos una rueda al momento de frenar (bloqueo por frenado, la llanta derrapa) la computadora activa el modo de emergencia del ABS para evitar la pérdida del control. Es imperativo que mientras no corrijan esta falla no conduzcas con exceso de velocidad. (lo recomendable es nunca conducir con exceso de velocidad).  - Filmperformer (Hace 3 meses)
Mejor solución  (según Alma, el autor del problema) 
Hace 4 mesesPerú
Renault
Megane
1.6
2005
1
voto

Al prender se queda aceleradoSolucionado

Cuando prendo en carros megane queda acelerado en el tacometro 2 a 3 revoluciones y se queda alli ...run run run run run run presiono freno y deja de hacer eso suelto y regresa a lo mismo ..en el tablero bota revisar check y service y y antes que suceda eso no era mucho ese error era debes en cuando pero ahora no deja de hacer eso y a prerdido fuerza en subida   -  carlos yucra
0
al parecer te anda fugando admision del motor por alguna manguera del cervo o por el cervo.suerte  - chispita (Hace 4 meses)
Mejor solución  (según carlos yucra, el autor del problema) 
Hace 4 mesesMéxico
Renault
Megane
MEGAN SEDAN
2005
2
votos

NO ENCIENDESolucionado

Tengo un megan 2005 lo apague y se me quedo en neutro,despues al querer encenderlo no enciende,ya le movi la palanca de forma manual,pero auqnue esta en p,el tablero sigue marcando que esta en neutro y no enciende,la desconecte la bateria pensando que era algo electrico que no identificaba ,pero nada.. Que hago???   -  LEONEL
0
A mi me pasa. Lo mismo y no he podido arreglarlo..y tu encontraste la solucion??  - josemna (Hace 2 meses)
Mejor solución  (según LEONEL, el autor del problema) 
1
Si es automatico, se te debe haber soltado del switch de cambios, abra la tapa del motor y revisa si esta sujeta la guaya.  - Manzano (Hace 2 semanas)
Mejor solución  (según LEONEL, el autor del problema) 
Hace 4 mesesColombia
Renault
Megane
megane 4 puertas motor 2000cc
2006
0
votos

Electrico , motor ,clusht,suspensionSolucionado

Este vehiculo es muy malo se reparo la suspension luego molesto la caja de direccion despues la parte electrica no funsiona el aire acondicionado se queda el tablero en ensendido y esto descarga la bateria tambien la culata toco remplazarla porque se rayaron los ejes de levas y la culata tambien se rayo este carro nunca debio haber salido al mercado con tantos defectos de fabrica a y ademas se trato de insendiar por la mala ubicacion de la manguera de la gasolina   -  anonimo
Hace 4 mesesArgentina
Renault
Megane
4 puertas full motor dti 1.9
1999
1
voto

Se funde el fusible de 30 amp. que esta a lar de la bateria.Solucionado

No prenden las luces amarillas en el tablero que indican el calentamiento.
¿ que cosas alimenta ese fusible?   -  bachicha
Hace 5 mesesMéxico
Renault
Megane
Megane autentic 2.0 Automático
2004
2
votos

Marca palanca de cambios p/nSolucionado

En el tablero marca palanca de cambios p/n y el coche no acelerada de mantiene en una sola velocidad y no marca hasta reversa en el tablero   -  Jade
0
el problema es la tarjeta q va bajo e la bateria reemplaza y veras que se corrige el problema  - Bitmonx (Hace 2 meses)
Mejor solución  (según Jade, el autor del problema) 
0
Mi renault megane ii 2007 2.0 la palanca de cambio ya en una ocasión anterior se arregló sólo por buen tiempo ahora esta molestando se le va la D y la N en las luces de la misma palanca y tablero y oso parece andar en 2 y 3 velocidad , mueves la palanca como sacudiéndola y se acomoda es como si algo estuviera flojo que puede ser la R y P funcionan bien  - Tonytot (Hace 8 semanas)
Mejor solución  (según Jade, el autor del problema) 
0
me pasa exactamente lo mismo que nuestro amigo tonytot y de verdad que es muy molesto traer el coche asi, alguien que nos pudiera orientar acerca de que es la falla gracias!!  - Megane mexico 08 (Hace 4 semanas)
Mejor solución  (según Jade, el autor del problema) 
Hace 5 mesesMéxico
Renault
Megane
megane 2
2004
0
votos

Mi megane no enciende solo da marcha auxilioSolucionado

Hola mi auto da marcha pero no enciende ya desconecte una bobina y no da chispa bueno no la desconecte solo afloge el torniyo para poderla despegar dela cabeza y meti un desarmador aterizado a tierra para cer si daba chispa y no la manda esdesir que no ay chispa lo que noto es que anterior mente desconectaba el modulo de relebadores que se encuentra debajo del tablero y abeses arancaba pero yano solo da marcha quisiera saber que cable da o manda los pulsos para que aya chispa o si me pueden proporcionar un diagrama gracias   -  vitoke
0
fijate el indicador de punto muerto superior ,que es un sensor que va en la polea yasegurate que le llegue buena masa a la bobina  - lucho (Hace 4 meses)
Mejor solución  (según vitoke, el autor del problema) 
Hace 5 mesesMéxico
Renault
Megane
authentique
2004
0
votos

Después de cambiarle las llantas apareció un revisar caja de velocidaSolucionado

Después de cambiar las llantas y hacerle balanceo y alineación, se prendió en el tablero revisar caja de cambios, luego apareció también, revisar inyección, acto seguido no me permitió hacer cambios con el auto Stick solo mantenía una sola velocidad, ¿Alguien sabe que puede pasar?   -  Noel
3
Si las llantas no son la misma altura el sensor de altura reporta a la computadora que no tienen la misma altura y este ase que prenda REVISAR CAJA DE CAMBIOS  - ING MIGUEL (Hace 5 meses)
Mejor solución  (según Noel, el autor del problema) 
Hace 5 mesesVenezuela
Renault
Megane
megane ii
2007
3
votos

Prende muchas luces en el tambleroSolucionado

Llegue a casa apague el carro al día siguiente lo fui a prender y no prendió busque un electricista en fin era en cable de la bomba de la gasolina q estaba sulfatado pero ahora en el tablero quedo prendida la luz del freno de mano la del abs la luz de servico y el stop en el tablero dice anomalía de frenado revise fluido de freno esta bien y las pastillas no tienen un mes de haberlas montado las 4 espero q por favor alguien me ayude   -  venito
0
es un problema del abs ,vas a tener q llevarlo a escanear y ahi te diran si es un sensor o que es  - lucho (Hace 4 meses)
Mejor solución  (según venito , el autor del problema) 
Hace 5 mesesVenezuela
Renault
Megane
megane classsic
2005
1
voto

Selector de cambio defectuosoSolucionado

No aplica las velocidades y no marca en el tablero   -  enrique garrido
Hace 6 mesesVenezuela
Renault
Megane
1,6
2008
2
votos

Tengo un ruido en el tablero cuando cierro las puertas del vehiculoSolucionado

Mi carro esta presentando un ruido en el tablero cuando cierro la puerta del vehiculo. cuando el aire acondicionado esta prendido, este ruido desaparece. cuando tengo el carro apagado y bajo un poco unas de las ventanas, el ruido tambien desaparece. el sonido del ruido es como si una tapa de plastico se cerrara por la parte interna del tablero.   -  cuyagua
Hace 6 mesesUruguay
Renault
Megane
sedan 4 puertas
2007
2
votos

ElectricidadSolucionado

Lo apague lo mas bien al rato lo fui a prender le puse contacto y no prendia ninguna lus del tablero ni arrancaba que sera   -  perdigon
Hace 6 mesesChile
Renault
Megane
full motoro 2.0
1999
2
votos

VelocimetroSolucionado

Hola quisiera salir de duda,pasa q en el tablero la aguja incadora de velocidad no se mueve esta pegada y no marca nada.. favor alguien me ayude para salir de duda???


atte
raul herrera   -  r.andro
0
puede ser que se te aya cortado la tripa de velocímetro!  - nuevacomputacion (Hace 6 meses)
Mejor solución  (según r.andro, el autor del problema) 
Hace 6 mesesChile
Renault
Megane
4 puertas
2004
0
votos

Iluminacion del tableroSolucionado

Al encenderlo las luces del tableros casi no se notan encienden pero es como si tuvieran poco vltaje. Alguna sugerencia????   -  adolo
0
Hola por lo q decis es la perrilla q esta al lado del volante,del lado izquierdo,abajo subila,esa perrilla es para bajar la intensidad de la luz del tablero para no encandilarte cuando viajas saludos  - maxi (Hace 6 meses)
Mejor solución  (según adolo, el autor del problema) 
0
hay un boton q regula el voltaje de las lucesa la ixquierda del lado del volante parte baja topa por ahi una pequeña ruedita muevele este y listo  - yuri (Hace 6 meses)
Mejor solución  (según adolo, el autor del problema) 
Hace 6 mesesMéxico
Renault
Megane
authentic
2003
2
votos

Codigo de falla en tablero auto transmisiónSolucionado

En ciudad circulando normalmente no presenta la falla solo cuando salgo a carretera circulando en velocidad arriba de los 90 Km/h después de un tiempo se activa el código haciendo retroceso de velocidad, tengo que detenerme y apagar el motor y lo vuelvo a encender y se apaga el código.   -  MEDI
3
es el sensor de presión de la caja  - tabola (Hace 6 meses)
Mejor solución  (según MEDI, el autor del problema) 
Hace 7 mesesArgentina
Renault
Megane
4 puertas, full, motor 1.9 tdi
2004
6
votos

Lave el motor y no funciona.Solucionado

Hola lave en motor de mi megane diesel 1.9 y me surgieron los siguientes problemas, arranca lo mas bien pero cuando acelero se ahoga y no reacciona el motor y me prende la luz del tablero la del precalentamiento y otra que es amarilla, alguien me podría orientar donde puede estar la falla desde ya muchas gracias.   -  Raul
1
esos motores no se lavan, lo mas seguro es que los liquidos que le pusieron al lavar esten provocando reacciones electricas en los conectores y si andaba bien eso es,. dejar que se seque o tu tratar de limpiar todos esos conectores de sensores con calma  - LUISBELL4 (Hace 7 meses)
Mejor solución  (según Raul , el autor del problema) 
0
a mi me paso lo mismo, voy a secar las unicas fichas que veo y donde tire agua. gracias.  - fabia (Hace 5 meses)
Mejor solución  (según Raul , el autor del problema) 
0
Raul, sino te molesta podrias decrime que hiciste y si se soluciono el problema. muchas gracias.  - fabia (Hace 5 meses)
Mejor solución  (según Raul , el autor del problema) 
1
Hola mira lo termine llevando al mecánico y lo único que le hizo le soplete o todas la fichas una por una y anduvo de diez eso si el mecánico me saco $500 para hacer eso nomas y asta hora anda de diez... el problema esta en que algunos terminales de las fichas quedan húmedas y hace hacer falsos contactos eso fue lo que me paso a mi por lo menos.  - raul (Hace 5 meses)
Mejor solución  (según Raul , el autor del problema) 
Hace 8 mesesMéxico
Renault
Megane
4 puertas
2005
4
votos

ES UN ASCO DE CARROSolucionado

Si tienes dinero de sobra comprate un megane y te aseguro que estaras utilizando tus ahorritos constantemente!! les duele todo, el mio tiene un problema de encendido tarda mucho en encender, ya se le rompiò la banda del alternador y me salio un ojo de la cara arreglarlo, en el tablero ya me esta marcando revisar caja de cambios, y se pega unos amarrones orribles, en pocas palabras, es un ASCO   -  7777
Hace 9 mesesVenezuela
Renault
Megane
4 PUERTAS
2003
5
votos

ALTERNADOR O BATERIA?Solucionado

Se enciende la luz en el tablero de la bateria y la de stop apenas enciendo el carro pero luego que esta en marcha se apagan las lucecitas. Ya prove la bateria y esta bien hay alguien quien me pueda ayudar ? puedo conducir asi mientras lo reparan?   -  EL MANZANO
0
me paso lo mismo y es un cable debajo de la silla del conductor que se suelta, metelo dentro de la silla y solucionado  - maria (Hace 7 meses)
Mejor solución  (según EL MANZANO, el autor del problema) 
0
buenas amigo me paso algo similar después de rodar un rato se encendían las luces que mencionas, y me daba una alarma de anomalía de carga de batería, solucione el problema reemplazando el regulador de voltaje del alternador.  - wjca2010 (Hace 5 meses)
Mejor solución  (según EL MANZANO, el autor del problema) 
Hace 11 mesesArgentina
Renault
Megane
turbo diesel 1.9
1998
6
votos

Se paro y no arranco masSolucionado

En el tablero prende una luz a la derecha al lado de la de calentamiento que es como una onda de pulso. que puede ser. estoy desesperada no arranca.-   -  Mara
1
YA SE LAVO Y NADA SIGUE IGUAL Y EN EL SCANER NO VOTA CODIGO K HAGOOOOOOOOOOOOOOO DIOS  - JAIROCAMOS (Hace 10 meses)
Mejor solución  (según Mara, el autor del problema) 
0
fijate el sensor de revoluciones  - dingodog (Hace 9 meses)
Mejor solución  (según Mara, el autor del problema) 
Hace 11 mesesArgentina
Renault
Megane
1.6 16v bic
2000
10
votos

Tablero, luz de airbagSolucionado

No entiendo que le pasa pero me cuesta venderlo con ese detalle del airbag alguien qe me pueda ayudar se prende la luz de serv y la del airbag juntos!   -  nahuelbenitez
1
falso contacto en el conector ubicado debajo del asiento del conductor. lo ajuste y se apago la luz. suerte.  - Romulo (Hace 10 meses)
Mejor solución  (según nahuelbenitez, el autor del problema) 
Hace 11 mesesMéxico
Renault
Megane
expression
2006
5
votos

Problema de inyeccionSolucionado

Hola simplemente para preguntar si alguien sabe lo q le sucede a mi megane al empezar a calentarse aparece en el tablero el check engine despues deja de acelerar y aparece revisar iyeccion de inmediato lo lleve al la agencia y me dijeron q era la bomba de gasolina la cambiaron y siguio en lo mismo se revisaron inyectores lineas de inyectores y ahora me dicen q es la computadora que por que manda en el scanner falla en el tps o acelerador no se que hacer alguien sabe algo de este fallo gracias   -  anonimo
0
Que es el resistor del pedal del acelerador electronico, checalo y veras!  - papamegane (Hace 11 meses)
Mejor solución  (según anonimo, el autor del problema) 
0
HOLA AMIGO YO TENGO ESE MISMO PROBLEMA Y ME DIJERON LO MISMO QUE A TI ESPERO Y ME PUEDAS INFORMAR SI YA SOLUCIONASTE EL PROBLEMA O QUE FUE LO QUE TENIA XQ EN EL SCANNER SALIO UN PROBLEMA EN EL SENSOR DE TEMPERATURA Y EN EL SENSOR DEL AIRE ACONDICIONADO PERO NO ME DAN UNA RAZON SEGURA MUCHAS GRACIAS TE DEJO MI CORREO DAMER111@HOTMAIL.COM ESPERO Y ME AYUDES  - DAMER (Hace 10 meses)
Mejor solución  (según anonimo, el autor del problema) 
1
la computadora esta sucia o dañada ,es el fallo comun de este debajo del volante esta la tarjeta lado izquierdo y limpia es pór eso q se acelera se prende las luces y otras tonteras mas  - yuri (Hace 6 meses)
Mejor solución  (según anonimo, el autor del problema) 
0
Yuri, lo que dices me interesa pues mi Megane II 2004 se quedó acelerado (1500-2000 RPM) luego de un servicio de afinación que incluyó un lavado de cuerpo de aceleración o caja mariposa, podrías detallar a qué tarjeta te refieres, dónde está y qué fue lo que le hiciste para ver si puedo hacerle lo mismo al mío para corregirlo. Gracias!  - Filmperformer (Hace 3 meses)
Mejor solución  (según anonimo, el autor del problema) 
0
Sr. en el Megane II , una vez que se realiza limpieza en el cuerpo de aceleracion es normal que las revoluciones aumenten debido a que fue desconectado (reinicializado) conduzca su coche normal el solo se auto ajusta a los valores establecidos en el ECU  - casca (Hace 2 meses)
Mejor solución  (según anonimo, el autor del problema) 
Hace más de 1 añoArgentina
Renault
Megane
2 luxe 1.6
2007
5
votos

Solucion a las airbagSolucionado

Soy propietario de un megane 2 nafta y me marca en el tablero "service" y queda prendida la luz del airbag junto .. nadie de los service me da una respuesta, mientras tanto te sacan plata por conectar la famosa computadora.por favor si alguien sabe o le paso que publique la solucion,,, me canse de gastar plata y no se si andan los airbag..   -  Anónimo
0
Hola ! lo primero q ese rompe en estos renault es la banda airbag volante no se puede repara (hasta ahora) si te da fallo en airbag 1 asi depe poner la maquina suele romprse amenudo Un saludo  - papyto_4you (Hace más de 1 año)
Mejor solución  (según Anónimo, el autor del problema) 
2
Hola , tengo un Megane II 2007 y desde que lo compre se encendieron las mismas lamparas que a ti. La solución esta en apretar la ficha que esta debajo del asiento del conductor , se suele aflojar .  - Bernardo (Hace más de 1 año)
Mejor solución  (según Anónimo, el autor del problema) 
0
hola tengo un megane 2000 f2 y tengo el mismo problema ayudenmen! gracias  - nahuelbenitez (Hace 11 meses)
Mejor solución  (según Anónimo, el autor del problema) 
7
Bernardo podrias decirno como hiciste para apretar la ficha q esta debajo del asiento del conductor ... hay q retirarlo para poder verla...  - megana2013 (Hace 6 meses)
Mejor solución  (según Anónimo, el autor del problema) 
Hace más de 3 añosArgentina
Renault
Megane
Megane II 1.6 Luxe (restyling)
2009
0
votos

Zumbido correa distribución y displaySolucionado

A la semana de retirar el 0KM lo llevo a la concesionaria DIAZ y me dice que puede tener un zumbido la correa, que espere a los 3000 km. A los 3000 km lo vuelvo a llevar y me dicen que siga esperando hasta los 10000 km. Cuando lo llevo a los 10000 km me dicen que es un ruido normal, que algunos lo hacen fuerte y otros más despacio, al nuevo modelo restyling 2010, en Brasil le cambiaron las piezas de la distribución, por lo tanto, estos modelos "hacen ese ruido". Por otro lado, el display del tablero central pierde contraste con la calefacción prendida por 1 hs, a lo que me dicen que es una falla "detectada por Renault" que no tiene solución. Una verguenza...   -  Anónimo
Hace más de 5 añosArgentina
Renault
Megane
2000
2
votos

Mala suerte o mal auto?Solucionado

Primero lo compre usado y le estoy haciendo de todo pero nunca se termina los detaales que son muchos. Tambien ya cambie una bobina que no era la original. Las agujas del tablero estan locas patas de motor mala calidad, caja de cambio gastada rapidamente. entiendo que hallan cosas que se gasten o rompan pero no tan seguido y de mala calidad. la semana pasada se rompio la chapa de la polea de distribucion lo cualprodujo que se corra el punto, no es entendible una cosa asi, tal vez si que se rompá la corea pero la polea no. me quedo con el peugeot que tuve antes, saludos   -  Anónimo
0
bueno eso es por que lo compraste en muy mal estado... el mio tiene casi 200.000 km y nunca se le hizo nada  - leonardo (Hace 8 meses)
Mejor solución  (según Anónimo, el autor del problema) 
Hace más de 6 añosArgentina
Renault
Megane
1.6 Pack Plus
2007
0
votos

Bicuerpo 4 puertasSolucionado

En Julio de 2007 compre un Megane 1.6 Pack Plus Bicuerpo y a los 1500 km le cambiaron, por la garantia, el tablero ya que las agujas se vovlian locas. Hasta ahora y gracias a Dios es todo y espero no terner mas problemas.   -  Anónimo
Hace más de 8 añosMexico
Renault
Megane
II
2005
3
votos

Completa porqueria renaultSolucionado

Lo que es ciero de renault es su estetica, pero el carro es una completa porqueria desde ruidos del tablero elevadores electricos defectuosos barra del motor fallas de la computadora me dejo tirado ya que se volvio loca, problemas mecanicos al por mayor servicio pesimo falla de los sensores lo unico que puedo decir es que el carro tiene un defecto cada 5000 km y dura entre servicio y sercicio 3 a 4 dias en el taller no hay piezas disponibles las tienen que importar de francia ademas de los gastos que no cubre la garantia si hay un carropeor diganme este es el peor carro que he tenido es una completa porqueria tiene defectos de serie espantosos no compren renol   -  Anónimo
¿Problemas con un Megane? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?